<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/la-politique-europeenne-de-l-environnement.html" />
<meta name="description" content="Placée au coeur de son mandat par la présidente de la Commission européenne Ursula von der Leyen, la politique de l'environnement prend une place croissante au sein de l'UE. Elle couvre des thématiques aussi variées que la qualité de l'air, le recyclage des déchets ou le changement climatique. " />
<meta property="og:title" content="La politique européenne de l'environnement" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/la-politique-europeenne-de-l-environnement.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Placée au coeur de son mandat par la présidente de la Commission européenne Ursula von der Leyen, la politique de l'environnement prend une place croissante au sein de l'UE. Elle couvre des thématiques aussi variées que la qualité de l'air, le recyclage des déchets ou le changement climatique.  " />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/environnement/Politique-Environnement-260219.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="520" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/environnement/Politique-Environnement-260219.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>La politique européenne de l'environnement - Politiques de l'environnement&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
                  
                      Covid-19
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      France et UE
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-22-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget européen</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B91%5D=%22Agriculture%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A91%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Agriculture</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=7296&cHash=4f6b33026e903772ef93294f1fb4cdfd" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        




  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Agence%20europ%C3%A9enne%20pour%20l%27environnement%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A147%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=f818a262eba049f8e0a686d805de001a" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Agence européenne pour l'environnement:Atol\\AtolTleContenus\\Domain\\Model\\Theme:147&quot;" data-facet-conjunction="">
    Agence européenne pour l'environnement
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Environnement%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A870%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=0241edf77e4248060b0b2466921978d6" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Environnement:Atol\\AtolTleContenus\\Domain\\Model\\Theme:870&quot;" data-facet-conjunction="">
    Environnement
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Climat%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A381%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=05dfc1499408dd2c088d158c30c92ceb" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Climat:Atol\\AtolTleContenus\\Domain\\Model\\Theme:381&quot;" data-facet-conjunction="">
    Climat
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22D%C3%A9veloppement%20durable%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A843%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=d7a979d32635d460344d281f73dd7647" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Développement durable:Atol\\AtolTleContenus\\Domain\\Model\\Theme:843&quot;" data-facet-conjunction="">
    Développement durable
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Pollution%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A963%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=cb3575e428cb353b4f08224b71317ef6" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Pollution:Atol\\AtolTleContenus\\Domain\\Model\\Theme:963&quot;" data-facet-conjunction="">
    Pollution
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Semaine%20europ%C3%A9enne%20du%20d%C3%A9veloppement%20durable%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1209%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=54d2275a6933ac3a3e50df156eb41bd1" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Semaine européenne du développement durable:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1209&quot;" data-facet-conjunction="">
    Semaine européenne du développement durable
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Politiques de l'environnement</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Politiques de l'environnement
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Tout savoir en 3 minutes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Urgence climatique : l'essentiel sur l'action internationale et européenne&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                        Urgence climatique : l'essentiel sur l'action internationale et européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Environnement et climat : la politique européenne en 3 minutes&quot;" href="/actualite/environnement-et-climat-la-politique-europeenne-en-3-minutes.html">
                        Environnement et climat : la politique européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>La politique européenne de l'environnement</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La politique européenne de l'environnement&quot;" href="/actualite/la-politique-europeenne-de-l-environnement.html">
                        La politique européenne de l'environnement
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Protection de la biodiversité : que fait l'Europe ? &quot;" href="/actualite/protection-de-la-biodiversite-que-fait-l-europe.html">
                        Protection de la biodiversité : que fait l'Europe ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;LIFE, le programme pour le climat et l'environnement&quot;" href="/actualite/life-le-programme-pour-le-climat-et-l-environnement.html">
                        LIFE, le programme pour le climat et l'environnement
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>L'Europe face au changement climatique</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Emissions de CO2, marché carbone… comment l'Union européenne tente de lutter contre le changement climatique&quot;" href="/actualite/emissions-de-co2-marche-carbone-comment-l-union-europeenne-tente-de-lutter-contre-le-changement-cl.html">
                        Emissions de CO2, marché carbone… comment l'Union européenne tente de lutter contre le changement climatique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Climat : quels sont les objectifs de l'Union européenne ? (infographie) &quot;" href="/actualite/climat-quels-sont-les-objectifs-de-l-union-europeenne-infographie.html">
                        Climat : quels sont les objectifs de l'Union européenne ? (infographie) 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] COP24 : un petit accord et de grandes déceptions&quot;" href="/revue-de-presse/revue-de-presse-cop24-un-petit-accord-et-de-grandes-deceptions.html">
                        [Revue de presse] COP24 : un petit accord et de grandes déceptions
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Climat : quelles catastrophes naturelles en Europe ? &quot;" href="/actualite/climat-quelles-catastrophes-naturelles-en-europe.html">
                        Climat : quelles catastrophes naturelles en Europe ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Climat : l'Europe est le bon niveau pour agir&quot;" href="/actualite/climat-l-europe-est-le-bon-niveau-pour-agir.html">
                        Climat : l'Europe est le bon niveau pour agir
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Climat : des pistes pour mieux lutter contre le réchauffement&quot;" href="/actualite/climat-des-pistes-pour-mieux-lutter-contre-le-rechauffement.html">
                        Climat : des pistes pour mieux lutter contre le réchauffement
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La lutte contre le changement climatique en 12 dates&quot;" href="/actualite/la-lutte-contre-le-changement-climatique-en-12-dates.html">
                        La lutte contre le changement climatique en 12 dates
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les grands indicateurs</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Climat : les émissions de CO2 en Europe &quot;" href="/actualite/climat-les-emissions-de-co2-en-europe.html">
                        Climat : les émissions de CO2 en Europe 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Lutte contre la pollution : ce que font les villes européennes &quot;" href="/actualite/lutte-contre-la-pollution-ce-que-font-les-villes-europeennes.html">
                        Lutte contre la pollution : ce que font les villes européennes 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La qualité de l'air en Europe&quot;" href="/actualite/la-qualite-de-l-air-en-europe.html">
                        La qualité de l'air en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'empreinte écologique des pays européens&quot;" href="/actualite/l-empreinte-ecologique-des-pays-europeens.html">
                        L'empreinte écologique des pays européens
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La consommation d'énergie dans les Etats membres&quot;" href="/actualite/la-consommation-d-energie-dans-les-etats-membres.html">
                        La consommation d'énergie dans les Etats membres
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le nucléaire en Europe&quot;" href="/actualite/le-nucleaire-en-europe.html">
                        Le nucléaire en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les énergies renouvelables dans l'UE&quot;" href="/actualite/les-energies-renouvelables-dans-l-ue.html">
                        Les énergies renouvelables dans l'UE
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les déchets en Europe</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Déchets en Europe : comment les réduire ? &quot;" href="/actualite/dechets-en-europe-comment-les-reduire.html">
                        Déchets en Europe : comment les réduire ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les déchets en Europe (infographie)&quot;" href="/actualite/les-dechets-en-europe-infographie.html">
                        Les déchets en Europe (infographie)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Réduction et valorisation des déchets : que fait l'Europe ? &quot;" href="/actualite/reduction-et-valorisation-des-dechets-que-fait-l-europe.html">
                        Réduction et valorisation des déchets : que fait l'Europe ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Où finissent les déchets municipaux des Européens ? &quot;" href="/actualite/ou-finissent-les-dechets-municipaux-des-europeens.html">
                        Où finissent les déchets municipaux des Européens ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Réduire les déchets en Europe : &quot;vous n'imaginez pas le poids que vous pouvez avoir&quot;&quot;" href="/actualite/reduire-les-dechets-en-europe-vous-n-imaginez-pas-le-poids-que-vous-pouvez-avoir.html">
                        Réduire les déchets en Europe : &quot;vous n'imaginez pas le poids que vous pouvez avoir&quot;
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/politiques-de-l-environnement.html">
            Articles sur le thème Politiques de l'environnement
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fla-politique-europeenne-de-l-environnement.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fla-politique-europeenne-de-l-environnement.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fla-politique-europeenne-de-l-environnement.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class="synthese titreActu">La politique européenne de l'environnement</h1>

  <div class="block_infos">
    <span class="category">
  
  Synthèse

</span>
    <span class="date">01.10.2020</span>
    
      <span class="author">Barthélémy Gaillard</span>
    
  </div>
</header>



  <div class="hook">
    <p>Placée au coeur de son mandat par la présidente de la Commission européenne Ursula von der Leyen, la politique de l'environnement prend une place croissante au sein de l'UE. Elle couvre des thématiques aussi variées que la qualité de l'air, le recyclage des déchets ou le changement climatique.  </p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_processed_/4/8/Politique-Environnement-260219-b0d0137cf5.jpg" width="760" height="506" alt="Politique européenne de l'environnement" title="Politique européenne de l'environnement" />
    
  </div>
  <p class="image_title">Politique européenne de l'environnement - Crédits : iStock</p>



<p>Face à la dégradation de l'environnement, et avec la prise de conscience des risques liés à ce problème global, l'Union européenne a progressivement gagné en compétences en la matière. La directive &quot;Oiseaux&quot; de 1979, qui concerne la conservation des oiseaux sauvages, peut à cet égard être considérée comme le &quot;coup d'envoi&quot; de la politique européenne de l'environnement.</p>
<p class="lire_aussi"><a href="/actualite/protection-de-la-biodiversite-que-fait-l-europe.html">Protection de la biodiversité : que fait l'Europe ? </a></p>
<p>De manière plus formelle, l'<strong>Acte unique européen </strong>de 1986 prévoit, pour la première fois depuis le débat de la construction européenne, une compétence spécifique de l'UE sur le plan environnemental. Cette politique entre ensuite dans le domaine de la codécision (aujourd'hui procédure législative ordinaire) avec le <strong>traité de Maastricht </strong>de 1992.</p>
<p>Autre étape importante : le <strong>traité d'Amsterdam </strong>de 1997. C'est ce dernier qui reconnaît le principe de développement durable – un <em>&quot;développement qui répond aux besoins présents sans compromettre la capacité des générations futures à satisfaire les leurs&quot;</em> – tel que défini par le <strong>rapport Brundtland </strong>de 1987 puis précisé lors du <strong>sommet de la Terre</strong> de Rio en 1992.</p>
<p>Enfin, plus récemment, le <strong>traité de Lisbonne </strong>de 2009 vient ajouter un nouvel objectif à la politique de l'Union dans le domaine de l'environnement. Il s'agit de la <em>&quot;promotion, sur le plan international, de mesures destinées à faire face aux problèmes régionaux ou planétaires de l'environnement, et en particulier la lutte contre le changement climatique&quot;</em>.</p>
<h2>Objectifs</h2>
<p>La politique européenne de l'environnement se fonde sur les articles 191 à 193 du traité sur le fonctionnement de l'Union européenne, ainsi que sur l'article 11, qui promeut le développement durable de manière transversale. L'action concrète actuelle de l'UE se base, elle, principalement sur le &quot;<strong>programme d'action pour l'environnement</strong>&quot;, dont la huitième version s'ouvre pour la <a href="https://www.consilium.europa.eu/fr/press/press-releases/2019/10/04/8th-environmental-action-programme-council-adopts-conclusions/" target="_blank">période 2021-2030</a>. Avec trois objectifs :</p><ul><li>La <strong>préservation du &quot;capital naturel&quot; </strong>(fertilité des sols, qualité de l'air et de l'eau, biodiversité…).</li><li>La <strong>transformation de l'UE en une économie sobre en carbone </strong>et mesurée dans son utilisation des ressources (traitement des déchets, lutte contre le gaspillage, recyclage…).</li><li>La <strong>protection de la santé humaine </strong>et du bien-être de l'homme (lutte contre la pollution, limitation des produits chimiques…).</li></ul><p>L'autre grand objectif défini par la Commission européenne est l'application du <strong>Pacte vert</strong> - ou Green Deal - pierre angulaire du mandat de la présidente Ursula von der Leyen. Cette feuille de route politique affiche les objectifs suivants : </p><ul><li>La <strong>neutralité carbone</strong> à horizon 2050</li></ul><ul><li>La dissociation de la croissance de l'<strong>utilisation des ressources</strong></li></ul><ul><li>Un développement via l'économie verte servant la <strong>justice sociale </strong></li></ul><p>Cette feuille de route politique doit notamment donner lieu à une &quot;<a href="https://eur-lex.europa.eu/legal-content/FR/TXT/HTML/?uri=CELEX:52020PC0080&amp;from=EN" target="_blank"><span style="color: rgb(0, 0, 0);"></span>loi climat</a>&quot; établissant &quot;le cadre requis pour parvenir à la neutralité climatique&quot; en 2050, et fixant en outre de nouveaux objectifs de réduction des émissions de gaz à effet de serre à l'horizon 2030. Dans le cadre du plan de relance européen, 37 % des dépenses doivent être consacrées aux objectifs environnementaux de l'UE. </p>
<p>La politique environnementale est par ailleurs <strong>de plus en  plus intégrée</strong> dans les autres domaines d'action de l'Union. Le programme de recherche Horizon 2020, qui deviendrait Horizon Europe à partir de 2021, est par exemple orienté vers des problématiques environnementales. </p>
<p class="lire_aussi"><a href="/actualite/emissions-de-co2-marche-carbone-comment-l-union-europeenne-tente-de-lutter-contre-le-changement-cl.html">La politique européenne de lutte contre le changement climatique</a></p>
<p class="encart_centre"><span class="titreEncart"><strong>Plusieurs engagements chiffrés</strong></span> ont déjà été pris par l'Union européenne à l'horizon 2030 : réduire les émissions de gaz à effet de serre de 40 % par rapport à 1990, porter à 32 % la part des énergies renouvelables dans la production d'énergie, et améliorer l'efficacité énergétique de 32,5 % par rapport aux projections faites en 2007 (ce dernier objectif n'est qu'indicatif). <br /><br />Dans le cadre du Pacte vert, l'Union européenne s'est également donnée pour but d'atteindre la neutralité carbone à l'horizon 2050. La Commission a enfin proposé de relever l'objectif de réduction des émissions carbone pour 2030 à 50-55% par rapport au niveau de 1990. </p>
<h2>Principes d'action</h2>
<p>Les principes fondamentaux qui sous-tendent l’action européenne en matière d’environnement sont les suivants :</p><ul><li>Le <strong>principe de précaution </strong>(concept né lors du sommet de la Terre de Rio en 1992 et intégré à l'acquis communautaire par le traité de Maastricht). Aujourd'hui mentionné à l'article 191 du traité sur le fonctionnement de l'Union européenne, il vise à protéger des dommages imprévisibles et incertains. Il est à l’origine des mesures internationales sur la couche d’ozone (1980) et d’une directive de 2008 sur les OGM. Il est cependant très peu utilisé dans les domaines qui ne touchent pas directement à la santé des Européens.</li><li>Le <strong>principe de prévention </strong>(intégré à l'acquis communautaire par l'Acte unique européen). Ce principe vise à protéger des dommages évaluables et prévisibles. Il est à l’origine de la &quot;convention européenne sur la responsabilité civile des dommages résultant d'activités dangereuses&quot; et donc de la directive de 2004 qui vise la réparation des dommages fondés sur ce principe.</li><li>Le <strong>principe de correction de la pollution à la source</strong>. Il consiste à chercher à remonter le plus en amont possible, en empêchant directement la source de la pollution. Ce traitement à la source est jugé préférable à l'effacement en aval des conséquences de la pollution.</li><li>Le <strong>principe &quot;pollueur-payeur&quot; </strong>(intégré à l'acquis communautaire par l'Acte unique européen). Les pollueurs doivent supporter le coût de la pollution dont ils sont responsables. Ils doivent donc verser une somme d'argent pour remédier aux dommages qu'ils ont causés.</li><li>A ces principes s'en ajoute un nouveau, dans le cadre du budget pluriannuel 2021-2027 et du plan de relance : celui du &quot;<strong>do not harm</strong>&quot;, soit la nécessité pour une politique européenne de ne pas nuire à l'environnement;</li></ul><h2>Financement de projets</h2>
<p>S'agissant de l'application de la politique européenne de l'environnement, l'UE agit tout d'abord par le biais du <strong>programme LIFE</strong>, son principal instrument pour l'environnement et la sauvegarde de la nature. Celui-ci est sous-divisé en deux piliers : l'environnement et l'action climatique. Le programme LIFE est doté d'un budget de 3,4 milliards d'euros pour la période 2014-2020. Le montant du programme pour 2021-2027 est encore en négociations.</p>
<p>Au total, depuis 1992, près de 4 500 projets ont obtenu un financement du programme. Celui-ci a par exemple financé la préservation de la tortue d'Hermann dans le Var à hauteur de 50 %. Il apporte également son soutien à des ONG, à l'instar de Birdlife, qui œuvre pour la préservation des oiseaux, ou encore de Pesticide Action Network, qui plaide pour le remplacement des pesticides au profit de solutions écologiques.</p>
<p>Au-delà, l'UE agit de manière transversale, en consacrant plus de <strong>20 % de son budget total </strong>– qui représente environ 150 milliards d'euros par an – à la défense de l'environnement et à la lutte contre le changement climatique.</p>
<p>Parmi les objectifs de la <strong>politique agricole commune </strong>(PAC) figure ainsi le &quot;verdissement&quot; de l'agriculture. Une part substantielle du budget de l'UE y est ainsi consacrée (par exemple, 30 % de l’enveloppe des paiements directs par hectare sont liés au respect de pratiques agricoles bénéfiques pour l’environnement). Des moyens financiers destinés à encourager ces pratiques agricoles respectueuses de l'environnement sont également fournis par le Fonds européen pour le développement rural (<strong>FEADER</strong>). Ce dernier constitue également un instrument pour la préservation des écosystèmes, ou encore la gestion durable des forêts.</p>
<p class="lire_aussi"><a href="/actualite/fact-checking-elizabeth-ii-les-multinationales-ou-les-agriculteurs-qui-touche-les-aides-de-la-p.html">[Fact checking] Elizabeth II, les multinationales ou les agriculteurs : qui touche les aides de la PAC ?</a></p>
<p>La logique est la même concernant la politique de cohésion. Les fonds structurels participent largement au financement de projets destinés à protéger l'environnement et à la lutte contre le changement climatique. Le Fonds européen de développement économique régional (<strong>FEDER</strong>) participe ainsi à la mutation vers une économie bas carbone. </p>
<p>En cas de crise environnementale majeure, comme les marées noires ou les incendies de forêt, l'Union fournit également une assistance par le biais du <strong>Fonds de solidarité </strong>de l'UE. Et vis-à-vis des pays tiers, elle agit dans le cadre de l'<strong>aide au développement</strong>, dont elle est le premier donateur mondial.</p>
<p>Enfin, pour élargir les moyens alloués à la réalisation des objectifs environnementaux et énergétiques européen, la Commission s'est prononcée en faveur de l'utilisation d'instruments fondés sur le marché comme les quotas, les subventions et les mesures fiscales. Elle met en avant l'effet d'entraînement sur les entreprises que ces instruments pourraient avoir et les nouveaux financements qu'ils permettraient de déployer. </p>
<p class="lire_aussi"><a href="/actualite/climat-quelles-catastrophes-naturelles-en-europe.html">Climat : quelles catastrophes naturelles en Europe ? </a></p>
<p>On retrouve cette même logique dans le cadre financier pluriannuel adopté <a href="https://www.consilium.europa.eu/media/45125/210720-euco-final-conclusions-fr.pdf" target="_blank">par le Conseil européen</a> en juillet 2020. Celui-ci annonce la mise en place de <strong>nouvelles ressources propres environnementales</strong>. Une taxe sur le plastique non recyclé va ainsi être mise en place au niveau européen le 1er janvier 2021. D'ici au 1er janvier 2023, deux autres - dont un mécanisme d'ajustement carbone aux frontières - devraient être appliquées. De manière générale, le Conseil européen projette d'allouer plus de <strong>400 milliards d'euros</strong> à la préservation des ressources naturelles et de l'environnement pour la période 2021-2027.</p>
<h2>Compétences </h2>
<p>La politique de l'environnement est une <strong>compétence partagée</strong> entre l'Union européenne et les Etats membres. La plupart des décisions y sont par ailleurs prises selon la <strong>procédure législative  ordinaire</strong> : la Commission européenne – où siège le commissaire en charge  de l'Environnement – fait des propositions de directives ou de  règlements. Celles-ci sont ensuite examinées, amendées et adoptées  conjointement par le Parlement européen et le Conseil. </p>
<p>D'autres acteurs prennent part au processus décisionnel ou sont  consultés par la Commission européenne. Parmi eux, on compte notamment  le Comité économique et social européen, les ONG, les associations de  particuliers ou encore les experts scientifiques. Notons également  l'importance de <a href="https://www.eea.europa.eu/fr" target="_blank">l'Agence européenne pour l'environnement</a>, qui réalise des études afin d'informer les décideurs et le grand public sur les risques d'atteinte à l'environnement.</p>
<p class="lire_aussi"><a href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">L'environnement et le climat dans l'Union européenne</a></p>
<p class="encart_centre">Créée en 1993 et établie à Copenhague, <span class="titreEncart">l'<strong>Agence européenne pour l'environnement (AEE) </strong></span>réalise  des études, informe les décideurs et le grand public et alerte sur les  risques d'atteintes à l'environnement. A cette fin, elle publie de  nombreuses études et évaluations sur la biodiversité, la pollution de  l'air, le changement climatique ou encore l'efficacité des politiques.  Cette agence compte 32 membres : les vingt-sept Etats membres de l'UE  ainsi que l'Islande, le Liechtenstein, la Norvège, la Suisse et la  Turquie.</p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;&quot;Le secteur de l'énergie, dans lequel les investissements s’étalent sur 20 ou 30 ans, est au tournant de son histoire&quot;&quot;" href="/actualite/le-secteur-de-l-energie-dans-lequel-les-investissements-s-etalent-sur-20-ou-30-ans-est-au-tournan.html">
  <div class="img">
    
        <img alt="Anne-Laure de Chammard, directrice de la stratégie d'Engie, veut faire du groupe le leader de la transition énergétique" src="/fileadmin/_processed_/8/1/anne-laure-de-chammard-engie-2-e1123e0972.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">25.09.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          &quot;Le secteur de l'énergie, dans lequel les investissements...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Brève] Le Parlement européen demande l'augmentation des ressources consacrées au Fonds pour une transition juste&quot;" href="/actualite/breve-le-parlement-europeen-demande-l-augmentation-des-ressources-consacrees-au-fonds-pour-une-tra.html">
  <div class="img">
    
        <img alt="Le Parlement européen veut augmenter les ressources du Fonds de transition juste, élément majeur du nouveau budget de l'Union européenne" src="/fileadmin/_processed_/5/b/green-deal-parliament-7967816d65.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">17.09.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Brève] Le Parlement européen demande l'augmentation des...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Les Rencontres du Développement Durable, une réflexion citoyenne sur la transition écologique&quot;" href="/actualite/les-rencontres-du-developpement-durable-une-reflexion-citoyenne-sur-la-transition-ecologique.html">
  <div class="img">
    
        <img alt="Les Rencontres du Développement Durable sont organisées par Open Diplomacy du 22 au 29 septembre pour débattre de la transition écologique et sociale" src="/fileadmin/_processed_/7/6/rencontres-developpement-durable-3e2c7255c2.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">10.09.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les Rencontres du Développement Durable, une réflexion...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Brève] Climat : la commission Environnement du Parlement européen veut une baisse de 60 % des émissions de gaz à effet de serre d'ici 2030&quot;" href="/actualite/breve-climat-la-commission-environnement-du-parlement-europeen-veut-une-baisse-de-60-des-emiss.html">
  <div class="img">
    
        <img alt="[Brève] Climat : la commission Environnement du Parlement européen veut une baisse de 60 % des émissions de gaz à effet de serre d'ici 2030" src="/typo3temp/_processed_/b/c/default-third-f6888d84b5.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">10.09.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Brève] Climat : la commission Environnement du Parlement...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Brève] Recherche et innovation : la Commission lance un &quot;appel à idées&quot; pour son futur programme Horizon Europe&quot;" href="/actualite/breve-recherche-et-innovation-la-commission-lance-un-appel-a-idees-pour-son-futur-programme-ho.html">
  <div class="img">
    
        <img alt="[Brève] Recherche et innovation : la Commission lance un &quot;appel à idées&quot; pour son futur programme Horizon Europe" src="/typo3temp/_processed_/b/c/default-third-f6888d84b5.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">02.09.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Brève] Recherche et innovation : la Commission lance un...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Qu'est-ce que le CETA ?&quot;" href="/actualite/qu-est-ce-que-le-ceta.html">
  <div class="img">
    
        <img alt="Qu'est-ce-que le CETA ?" src="/fileadmin/_processed_/4/d/QR_CETA_680-958073d89f.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">11.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Qu'est-ce que le CETA ?
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;Brexit : tous les événements depuis le référendum&quot;" href="/actualite/brexit-tous-les-evenements-depuis-le-referendum.html">
  <div class="img">
    
        <img alt="Manifestations devant le Palais de Westminster, à Londres" src="/fileadmin/_processed_/f/0/westminster-brexit-741b5f2bfd.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">01.10.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Brexit : tous les événements depuis le référendum
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Brève] Brexit : la Commission européenne lance une procédure d'infraction contre le Royaume-Uni&quot;" href="/actualite/breve-brexit-la-commission-europeenne-lance-une-procedure-d-infraction-contre-le-royaume-uni.html">
  <div class="img">
    
        <img alt="Jeudi 1er octobre, la présidente de la Commission européenne Ursula von der Leyen a annoncé ouvrir une procédure d'infraction contre le Royaume-Uni" src="/fileadmin/_processed_/6/0/von-der-leyen-uk-infringement-procedure-brexit-2020-b0f43a710d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">01.10.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Brève] Brexit : la Commission européenne lance une...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Les tensions autour de l'état de droit menacent l'adoption du budget européen&quot;" href="/revue-de-presse/revue-de-presse-les-tensions-autour-de-l-etat-de-droit-menacent-l-adoption-du-budget-europeen.html">
  <div class="img">
    
        <img alt="La présentation du premier rapport annuel de la Commission européenne sur l'état de droit dans l'UE ravive les tensions entre les Etats membres" src="/fileadmin/_processed_/0/f/rule-of-law-report-2020-e8c2a542c0.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">01.10.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Les tensions autour de l'état de droit...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Le traité d'Amsterdam (1997)&quot;" href="/actualite/le-traite-d-amsterdam-1997.html">
  <div class="img">
    
        <img alt="Traité d'Amsterdam" src="/fileadmin/_processed_/5/e/traite_amsterdam-54b5082f1d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">01.10.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Le traité d'Amsterdam (1997)
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Plan de relance européen : quelles sont les prochaines étapes ?&quot;" href="/actualite/plan-de-relance-europeen-quelles-sont-les-prochaines-etapes.html">
  <div class="img">
    
        <img alt="le 21 juillet, les dirigeants européens se sont félicités de l'accord trouvé autour du plan de relance européen d'un montant de 750 milliards d'euros pour répondre à la crise du Covid-19" src="/fileadmin/_processed_/b/5/Plan-de-relance-2dbf4f6e38.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">01.10.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Plan de relance européen : quelles sont les prochaines...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Frontières : où peut-on se déplacer en Europe depuis la France ?&quot;" href="/actualite/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france.html">
  <div class="img">
    
        <img alt="Frontières : où peut-on se déplacer en Europe depuis la France ?" src="/fileadmin/_processed_/9/2/carte-frontiere-france-europe-99345334f8.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">30.09.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Frontières : où peut-on se déplacer en Europe depuis la...
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news7296';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_TLEv3/pied_page/Logo_SGAE.jpg" width="70" height="90"   alt="" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "La politique européenne de l'environnement"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=La politique européenne de l'environnement" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1601573248"></script>

</body>
</html>