<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/qu-est-ce-que-la-banque-europeenne-d-investissement-bei.html" />
<meta name="description" content="Créée par le traité de Rome de 1957, la Banque européenne d'investissement (BEI) est l'institution financière de l'Union européenne : elle contribue à réaliser les politiques de l'UE en faisant appel aux marchés de capitaux." />
<meta property="og:title" content="Qu'est-ce que la Banque européenne d'investissement (BEI) ?" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/qu-est-ce-que-la-banque-europeenne-d-investissement-bei.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Créée par le traité de Rome de 1957, la Banque européenne d'investissement (BEI) est l'institution financière de l'Union européenne : elle contribue à réaliser les politiques de l'UE en faisant appel aux marchés de capitaux." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/economie/BEI-istock-782.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="520" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/economie/BEI-istock-782.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-f347ade233163af9be4e7915cf59dacb.css.gzip?1533202100" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-a56818d4c3f2a4d06a7c8d6aab1d8560-128986f45e7953dd514d2257f326919f.css.gzip?1560932343" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-9d79488c2e2cb3e66314339fdc98d02b.css.gzip?1560932343" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-a981cb5287571bcaf4a7a4032e141111.js.gzip?1560932343" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-008fda8640b995319b738b4103f69095.js.gzip?1560932343" type="text/javascript"></script>


<title>Qu'est-ce que la Banque européenne d'investissement (BEI) ? - Economie&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-28-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-tout-comprendre.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/le-budget-de-l-union-europeenne.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;30 ans de la chute du mur de Berlin&quot;" href="/actualite/9-novembre-1989-la-chute-du-mur-de-berlin.html">
                  
                      30 ans de la chute du mur de Berlin
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-europe-face-au-changement-climatique.html">
                  
                      Climat : que peut l'Europe ?
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/consultations-citoyennes.html">
                  
                      Consultations citoyennes
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Elections européennes 2019&quot;" href="/actualite/dossier-elections-europeennes-2019-tout-comprendre.html">
                  
                      Elections européennes 2019
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact checking&quot;" href="/actualite/la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact checking
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      La Francophonie en Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'année européenne du patrimoine culturel&quot;" href="/actualite/l-annee-europeenne-du-patrimoine-culturel.html">
                  
                      L'année européenne du patrimoine culturel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-34-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/union-europeenne-les-temps-forts-de-la-rentree.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1213%5D=%22Commission%20Von%20der%20Leyen%20%282019%20-%202024%29%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1213%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Commission Von der Leyen (2019 - 2024)</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B382%5D=%22Mur%20de%20Berlin%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A382%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Mur de Berlin</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=7586&cHash=a92a08666c424cd429152a8341f32012" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        


  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Luxembourg%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A748%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=75c81ac6d6a5c545110047db2d5364fa" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Luxembourg:Atol\\AtolTleContenus\\Domain\\Model\\Theme:748&quot;" data-facet-conjunction="">
    Luxembourg
  </a>



  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Banque%20europ%C3%A9enne%20d%27investissement%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A803%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=8be90841502b90da1550e154a59bb975" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Banque européenne d'investissement:Atol\\AtolTleContenus\\Domain\\Model\\Theme:803&quot;" data-facet-conjunction="">
    Banque européenne d'investissement
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Investissement%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A918%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=a09fee4c1b7971bc37f911bc71e14513" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Investissement:Atol\\AtolTleContenus\\Domain\\Model\\Theme:918&quot;" data-facet-conjunction="">
    Investissement
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Entreprises%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A292%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=7104cea2faf72244226d825d7306ca23" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Entreprises:Atol\\AtolTleContenus\\Domain\\Model\\Theme:292&quot;" data-facet-conjunction="">
    Entreprises
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Finance%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1059%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=44f45b142d5491017b4b5a3128712dae" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Finance:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1059&quot;" data-facet-conjunction="">
    Finance
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Financements%20europ%C3%A9ens%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1110%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=017d60b9a2c5eaef9c3f5a929a9aaf6e" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Financements européens:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1110&quot;" data-facet-conjunction="">
    Financements européens
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Banques%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A804%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=89de57342e654487cb27092a701c7309" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Banques:Atol\\AtolTleContenus\\Domain\\Model\\Theme:804&quot;" data-facet-conjunction="">
    Banques
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Plan%20Juncker%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A387%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=74cd5f65ca06bd8cd152129632b8142f" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Plan Juncker:Atol\\AtolTleContenus\\Domain\\Model\\Theme:387&quot;" data-facet-conjunction="">
    Plan Juncker
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Climat%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A381%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=05dfc1499408dd2c088d158c30c92ceb" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Climat:Atol\\AtolTleContenus\\Domain\\Model\\Theme:381&quot;" data-facet-conjunction="">
    Climat
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Economie</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Economie
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Tout savoir en 3 minutes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'économie européenne et l'euro&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                        L'économie européenne et l'euro
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Pourquoi l'euro ? (3 minutes pour comprendre l'Europe - n°16)&quot;" href="/actualite/pourquoi-l-euro-3-minutes-pour-comprendre-l-europe-n16.html">
                        Pourquoi l'euro ? (3 minutes pour comprendre l'Europe - n°16)
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>La politique économique européenne</h5>

        
          
            <h6>Politiques</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Economie et budget : comment les Etats européens sont-ils coordonnés ?&quot;" href="/actualite/la-coordination-economique-des-etats-europeens.html">
                        Economie et budget : comment les Etats européens sont-ils coordonnés ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Politique industrielle : que fait l'Union européenne ? &quot;" href="/actualite/l-industrie-europeenne-un-secteur-a-defendre-dans-la-competition-mondiale.html">
                        Politique industrielle : que fait l'Union européenne ? 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Organes</h6>
          

          <ul>
            
              
                
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La Banque centrale européenne (BCE)&quot;" href="/actualite/la-banque-centrale-europeenne-bce.html">
                        La Banque centrale européenne (BCE)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Quel est le rôle du Conseil ECOFIN ?&quot;" href="/actualite/quel-est-le-role-du-conseil-ecofin.html">
                        Quel est le rôle du Conseil ECOFIN ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Eurogroupe, cet organe décisif de la zone euro&quot;" href="/actualite/l-eurogroupe-cet-organe-decisif-de-la-zone-euro.html">
                        L'Eurogroupe, cet organe décisif de la zone euro
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que la Banque européenne d'investissement (BEI) ?&quot;" href="/actualite/qu-est-ce-que-la-banque-europeenne-d-investissement-bei.html">
                        Qu'est-ce que la Banque européenne d'investissement (BEI) ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Instruments</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que le Mécanisme européen de stabilité (MES) ? &quot;" href="/actualite/qu-est-ce-que-le-mecanisme-europeen-de-stabilite-mes.html">
                        Qu'est-ce que le Mécanisme européen de stabilité (MES) ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Mécanisme de surveillance unique : comment ça marche ? &quot;" href="/actualite/mecanisme-de-surveillance-unique-comment-ca-marche.html">
                        Mécanisme de surveillance unique : comment ça marche ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que le &quot;pacte budgétaire&quot; européen ?&quot;" href="/actualite/qu-est-ce-que-le-pacte-budgetaire-europeen.html">
                        Qu'est-ce que le &quot;pacte budgétaire&quot; européen ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>La zone euro</h5>

        
          

          <ul>
            
              
                
                
                  
                    <li>
                      <a href="/les-pays-membres-de-la-zone-euro.html">
                        Les pays membres de la zone euro
                      </a>
                    </li>
                  
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le fonctionnement de l'euro&quot;" href="/actualite/le-fonctionnement-de-l-euro.html">
                        Le fonctionnement de l'euro
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Histoire de l'Union économique et monétaire et de l'euro&quot;" href="/actualite/histoire-de-l-union-economique-et-monetaire-et-de-l-euro.html">
                        Histoire de l'Union économique et monétaire et de l'euro
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Déficit : qu'est-ce que la règle européenne des 3 % ?&quot;" href="/actualite/deficit-qu-est-ce-que-la-regle-europeenne-des-3.html">
                        Déficit : qu'est-ce que la règle européenne des 3 % ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Crise de la dette grecque : quelle situation après 9 ans de bras de fer ?&quot;" href="/actualite/crise-de-la-dette-grecque-quelle-situation-apres-9-ans-de-bras-de-fer.html">
                        Crise de la dette grecque : quelle situation après 9 ans de bras de fer ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Europe, UE, Schengen, zone euro : quelles différences ?&quot;" href="/actualite/europe-ue-schengen-zone-euro-quelles-differences.html">
                        Europe, UE, Schengen, zone euro : quelles différences ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les grands indicateurs</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le déficit public des Etats de l'Union européenne&quot;" href="/actualite/le-deficit-public-des-etats-de-l-union-europeenne.html">
                        Le déficit public des Etats de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La dette publique des Etats de l'Union européenne&quot;" href="/actualite/la-dette-publique-des-etats-de-l-union-europeenne.html">
                        La dette publique des Etats de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La croissance en Europe&quot;" href="/actualite/la-croissance-en-europe.html">
                        La croissance en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le PIB des pays de l'UE&quot;" href="/actualite/le-pib-des-pays-de-l-ue.html">
                        Le PIB des pays de l'UE
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le PIB par habitant des pays de l'UE&quot;" href="/actualite/le-pib-par-habitant-des-pays-de-l-ue.html">
                        Le PIB par habitant des pays de l'UE
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le pouvoir d'achat des Européens&quot;" href="/actualite/le-pouvoir-d-achat-des-europeens.html">
                        Le pouvoir d'achat des Européens
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Aliments, boissons : quelles différences de prix en Europe ?&quot;" href="/actualite/aliments-boissons-quelles-differences-de-prix-en-europe.html">
                        Aliments, boissons : quelles différences de prix en Europe ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>En pratique</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Achats : comment payer dans l'Union européenne et la zone euro ?&quot;" href="/actualite/achats-comment-payer-dans-l-union-europeenne-et-la-zone-euro.html">
                        Achats : comment payer dans l'Union européenne et la zone euro ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Compte bancaire : ouverture, virements et prélèvements dans et vers un autre pays d'Europe&quot;" href="/actualite/compte-bancaire-ouverture-virements-et-prelevements-dans-et-vers-un-autre-pays-d-europe.html">
                        Compte bancaire : ouverture, virements et prélèvements dans et vers un autre pays d'Europe
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/economie.html">
            Articles sur le thème Economie
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fqu-est-ce-que-la-banque-europeenne-d-investissement-bei.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fqu-est-ce-que-la-banque-europeenne-d-investissement-bei.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fqu-est-ce-que-la-banque-europeenne-d-investissement-bei.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class="synthese titreActu">Qu'est-ce que la Banque européenne d'investissement (BEI) ?</h1>

  <div class="block_infos">
    <span class="category">
  
  Synthèse

</span>
    <span class="date">15.01.2020</span>
    
  </div>
</header>



  <div class="hook">
    <p>Créée par le traité de Rome de 1957, la Banque européenne d'investissement (BEI) est l'institution financière de l'Union européenne : elle contribue à réaliser les politiques de l'UE en faisant appel aux marchés de capitaux.</p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_processed_/3/8/BEI-istock-782-f83f4b19bd.jpg" width="760" height="506" alt="Le siège de la Banque européenne d'investissement à Luxembourg - Crédits : Chris Mueller / iStock" title="Le siège de la Banque européenne d'investissement à Luxembourg - Crédits : Chris Mueller / iStock" />
    
  </div>
  <p class="image_title">Le siège de la Banque européenne d'investissement à Luxembourg - Crédits : Chris Mueller / iStock</p>



<p>La Banque européenne d'investissement, dont le siège est à Luxembourg, est une <strong>institution spécialisée de l’Union européenne</strong>. Elle est dotée de la personnalité juridique. Les 28 Etats membres de l'Union sont les seuls actionnaires de la BEI.  </p>
<p>&nbsp;</p>
<h2 class="questions_orange"><strong>Quelles sont les missions de la BEI ?</strong></h2>
<p>La BEI a pour mission de contribuer à la réalisation des politiques économiques et sociales de l'UE en faisant appel aux marchés de capitaux. Pour ce faire, elle accorde des <strong>financements bancaires</strong> (prêts et garanties) à des <strong>projets</strong> d’investissement (publics, privés ou résultant d'un partenariat public/privé) qui permettent d'atteindre les objectifs de l'UE en la matière. </p>
<p>Depuis 2015, la BEI s'est également engagée à <a href="https://www.eib.org/fr/publications/eib-climate-strategy.htm" target="_blank">consacrer 25 % de ses investissements</a> à la lutte contre le changement climatique. Une part qu'elle prévoit de <a href="https://www.tresor.economie.gouv.fr/Articles/2019/11/21/la-banque-europeenne-d-investissement-adopte-sa-nouvelle-strategie-energetique-et-annonce-le-renforcement-de-ses-ambitions-en-matiere-climatique" target="_blank">doubler</a> d'ici à 2025.</p>
<p class="encart_centre"><span class="titreEncart"><strong>Comment la BEI fait-elle face au changement climatique ?<br /><br /></strong></span>La BEI a dépassé l'objectif qu'elle s'était fixée pour 2015 : la part de ses investissements dédiés à la lutte contre le changement climatique a atteint 30 % en 2018, soit <a href="https://www.eib.org/attachments/general/reports/eib_activity_report_2018_fr.pdf" target="_blank">16,2 milliards d'euros</a>.<br /><br />L'institution ambitionnant de devenir une &quot;banque du climat&quot;, son Conseil d'administration a approuvé en novembre 2019 une <a href="https://www.eib.org/fr/press/all/2019-313-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy.htm" target="_blank">feuille de route</a>  indiquant la volonté de la banque de consacrer, d'ici à 2025, 50 % de ses opérations  au climat et à la durabilité environnementale. <br />La BEI souhaite mobiliser 1 000 milliards d'euros d'investissements dans ce  domaine entre 2021 et 2030. Enfin, la banque a pris la décision de ne  plus financer les énergies fossiles à partir de 2022. </p>
<p class="lire_aussi"><a href="/actualite/climat-et-environnement-que-fait-l-europe.html">Climat et environnement : que fait l'Europe ?</a></p>
<p>&nbsp;</p>
<h2 class="questions_orange"><strong>Qui dirige la BEI ? </strong></h2>
<p>La gouvernance de la BEI se compose de quatre organes :</p><ul><li>Le&nbsp;<strong>Conseil des gouverneurs</strong> est l'organe suprême de décision de la BEI. Il est généralement composé des <a href="https://www.eib.org/fr/about/governance-and-structure/statutory-bodies/board_of_governors/index.htm" target="_blank">ministres des Finances des 28 Etats membres</a> (actionnaires de la Banque). Il définit la politique générale de prêt de la Banque, approuve le bilan et le rapport annuel. Il autorise la Banque à financer des projets en dehors de l'Union et décide des augmentations de capital ;</li></ul><ul><li>Le&nbsp;<strong>Conseil d'administration</strong>&nbsp;est composé de 28 membres (un par Etat membre) et d'un représentant de la&nbsp;<a href="https://www.touteleurope.eu/l-union-europeenne/commission-europeenne.html" target="_blank">Commission européenne</a>, ainsi que de 19 suppléants. Il a seul compétence pour prendre les décisions de prêt et d'emprunt ;</li></ul><ul><li>Le&nbsp;<strong>Comité de direction</strong> est composé du président de la Banque et de 8 vice-présidents, nommés par le Conseil des gouverneurs. Il est responsable de la gestion courante de la BEI et de l'exécution des décisions du Conseil des gouverneurs et du Conseil d'administration ;<br /> <br /> </li><li>Le&nbsp;<strong>Comité de vérification</strong>&nbsp;est composé de six personnalités reconnues internationalement pour leurs compétences dans les domaines du contrôle des comptes publics ou de l’audit financier. Il est chargé de préserver l’indépendance et l’intégrité des fonctions d’audit interne et de déterminer si les informations établies par le Conseil d'administration donnent une image fidèle de la situation financière de la BEI. Le Comité de vérification est directement responsable devant le Conseil des gouverneurs.</li></ul><p class="encart_centre align-justify"><span class="titreEncart">Le président de la BEI</span><br /><img height="133" width="100" title="Werner Hoyer - Crédits : Raul Mee / Flickr EU2017EE Estonian Presidency CC BY 2.0" style="padding: 10px 10px 0px; float: left;" alt="Werner Hoyer - Crédits : Raul Mee / Flickr EU2017EE Estonian Presidency CC BY 2.0" src="/fileadmin/_TLEv3/BEI/werner-hoyer-09122019.jpg" /><br />Le poste est occupé par l'Allemand <strong>Werner Hoyer</strong> depuis le <strong>1er janvier 2012</strong>. Economiste de formation, il a exercé de nombreuses fonctions politiques au cours de sa carrière. <br /><br />Elu député au Bundestag une première fois en 1987 sous l'étiquette du FDP (Parti libéral-démocrate auquel il appartient toujours), il a par la suite été deux fois ministre d'Etat (l'équivalent de ministre délégué en France) au sein de l'Office des Affaires étrangères (1994-1998 ; 2009-2012). A ce titre, il a représenté l'Allemagne pendant les négociations du traité d'Amsterdam dans les années 1990. Puis, au cours de son deuxième passage au ministère des Affaires étrangères, il a été en charge des affaires politiques et de sécurité, des affaires européennes, de dossiers liés à l'ONU et au contrôle des armes. Il était par ailleurs responsable des relations franco-allemandes. <br /><br />En 2012, il succède au Belge Philippe Maystadt qui avait occupé la présidence de la BEI pendant près de 12 ans. En 2017, les ministres des Finances de l'UE reconduisent Werner Hoyer pour un second mandat de six ans, à partir du 1er janvier 2018. <br /><br /> <a href="http://www.eib.org/attachments/documents/cv_werner_hoyer_en.pdf" title="Ouvre un lien externe dans une nouvelle fenêtre" target="_blank">Curriculum vitae de Werner Hoyer [EN - pdf]</a></p>
<h2>&nbsp;</h2>
<h2 class="questions_orange"><strong>Comment la BEI fonctionne-t-elle ? </strong></h2>
<p>La BEI se procure ses ressources en empruntant sur les marchés de capitaux. Elle les prête ensuite à des conditions avantageuses en termes de taux, durée et ingénierie financière. Elle agit en tant que source complémentaire de financement : elle prend généralement en charge environ&nbsp;<strong>1/3 du coût du projet</strong> financé, et peut dans certains cas participer jusqu'à 75 %. Par son mode de financement, la BEI ne pèse pas sur le contribuable, celle-ci ne prélevant jamais de fonds sur le budget européen. </p>
<p>Depuis l'an 2000, la BEI constitue, avec le&nbsp;<strong>Fonds européen d'investissement&nbsp;</strong>(FEI) dont elle est l'actionnaire majoritaire, le &quot;Groupe BEI&quot;. Le FEI est la filiale de la BEI spécialisée dans l'amélioration de l'environnement financier des PME (petites et moyennes entreprises) par l'apport de fonds propres, de garanties ou la mise en place de structures régionales de capital-investissement. L’action du FEI s’exerce en étroite relation avec des fonds d’investissement établis dans les pays membres ou candidats à l’adhésion à l’Union européenne. </p>
<p>Les prêts, prises de participation ou garanties sont attribués sans but lucratif : la BEI et le FEI ne font pas de bénéfices lorsqu'ils les accordent. </p>
<p>La BEI accorde des prêts, financements et garanties dans les pays membres, mais également dans les pays tiers partenaires de l'Union européenne (voir plus bas &quot;Quelles sont les zones d'intervention de la BEI ?&quot;). </p><div class="encart_centre"><p>Les statuts (règles de fonctionnement) de la BEI font l'objet d'<strong>un protocole annexé au Traité de Rome</strong>. Depuis le traité de Lisbonne (2007), ces statuts peuvent être modifiés selon une procédure législative spéciale. <br /><br />Le Conseil peut ainsi modifier les statuts de la Banque en statuant à l'unanimité : </p><ul><li>Soit à la demande de la Banque européenne d'investissement et après consultation du Parlement européen et de la Commission ; </li><li>Soit sur proposition de la Commission et après consultation du Parlement européen et de la Banque européenne d'investissement.</li></ul><p>En outre, le Conseil des gouverneurs de la Banque (les ministres des Finances des 28 Etats membres de l’Union) peut, par vote à l’unanimité, créer des filiales du Groupe ou autres entités dotées de la personnalité juridique et de l’autonomie financière.&nbsp;  </p><div class="clear"></div></div><h3><span class="titreEncart"><span class="titreEncart">Les prêts</span> </span></h3>
<p>Les prêts accordés&nbsp;par la Banque européenne d'investissement constituent la majeure partie de son activité (90 % du total des engagements financiers de la BEI). En dehors des prêts, le Groupe BEI s'est également spécialisé dans les instruments de garantie, le capital-risque et l'assistance technique.</p><ul><li><strong>Prêts&nbsp;à l'appui de projets</strong> : ces prêts concernent les grands projets individuels dont le coût d'investissement total excède 25 millions d'euros. La BEI finance généralement un tiers du coût mais son soutien peut atteindre le cap des 50 %. Les taux peuvent être fixes, variables ou révisables.</li><li><strong>Prêts avec intermédiaire bancaire</strong>&nbsp;(ou lignes de crédit) : ils s'adressent indirectement aux PME ou aux petites collectivités locales par l'intermédiaire de banques ou d'institutions financières. Ces dernières procèdent à l'analyse des projets, dont le coût est inférieur à 25 millions d'euros.</li></ul><h3>Les mécanismes financiers spécialisés</h3>
<p>La BEI et la Commission européenne sont convenues de maximiser l’effet des prêts de la Banque et des ressources provenant du budget communautaire afin de permettre à la Banque de financer des projets comportant un niveau de risque élevé. Les mécanismes financiers ainsi créés mettent en œuvre des prêts de la Banque pour lesquels des réserves pour risques spécifiques sont constituées à partir des ressources de la BEI, abondées de dotations budgétaires européennes. Ces mécanismes peuvent être de quatre types :&nbsp;</p><ul><li><strong>Les mécanismes de financement structuré (MFS) ou de financement avec partage des risques (SFF et RSFF</strong>) : ces dispositifs se concentrent sur les projets comportant un &quot;risque élevé&quot; soit du fait de la nature de l’emprunteur (entreprise en phase de développement), soit du fait de l’objet du projet (recherche et développement –R&amp;D et R&amp;DI– relative à de nouvelles technologies ou à la mise en place de projets démonstrateurs de nouvelles technologies). Ces mécanismes concernent en particulier la mise en œuvre de la &quot;Stratégie de Lisbonne&quot; pour le soutien à l’innovation ou les objectifs climatiques de l’Union. La BEI peut financer des opérations pour un montant maximum de 3,75 milliards d'euros dans le cadre du MFS ;</li><li><strong>Les garanties</strong> : la BEI accorde des garanties (partage des pertes avec d'autres institutions financières) pour des projets, afin d'en accroître l'attrait pour d'autres investisseurs, qui limitent ainsi leurs risques. Par exemple, l'instrument de garantie pour les Réseaux trans-européens (LGTT) a été créé pour couvrir le risque correspondant à la période de mise en service de grandes infrastructures de transport ou de transfert d’énergie, période où se croisent à la fois les risques techniques de construction et les risques financiers liés à la commercialisation du service rendu par l’infrastructure ;</li><li><strong>L'initiative &quot;obligations de projet&quot;</strong> est une démarche conjointe de la Commission européenne et de la BEI, dont l'objectif est de stimuler le financement sur les marchés des capitaux de grands projets d’infrastructure dans plusieurs domaines et généralement via des partenariats public-privé, tel que cela a été le cas pour le réseau transeuropéen de transport (RTE-T).</li><li><strong>Prises de participation et contribution à des fonds</strong> : lorsque la BEI investit dans un fonds qui poursuit une stratégie d'investissement axée sur les objectifs prioritaires de l'UE, elle génère un effet de stimulation et de catalyse. Parmi les domaines ciblés par l'action de la Banque, figurent les infrastructures et l'environnement, le fonds carbone ou encore l'aménagement urbain.</li></ul><p class="lire_aussi"><a href="/actualite/le-reseau-trans-europeen-de-transport.html">Le réseau trans-européen de transport</a></p>
<h3>Les capitaux à risques et assimilés</h3>
<p>Outre son activité de prêt, la BEI finance des fonds de capital-risque et des mécanismes de garantie pour des fonds. Cette activité est gérée par le Fonds européen d’investissement (FEI), qui fait partie du Groupe BEI.&nbsp; </p>
<p>Le Fonds européen d’investissement (FEI) apporte, dans les pays de l’Union et les pays candidats, un soutien aux PME grâce à des outils complémentaires à ceux de la BEI. Il apporte des fonds propres aux petites entreprises et TPE en agissant comme un actionnaire stratégique de fonds de capital-risque ou de capital-développement qui eux-mêmes investissent dans des PME innovantes ou à fort potentiel de développement.</p>
<p>Le FEI améliore également l’environnement financier des PME en accordant des garanties à des banques ou institutions financières spécialisées, ou en se portant caution de ces institutions.</p>
<p>Enfin, le FEI peut à partir de dotations des fonds structurels européens ou des programmes de soutien aux PME/TPE financés par le budget communautaire, mettre en place des fonds de capital-risque régionaux (tels que les fonds &quot;JEREMIE&quot;) ou soutenir des initiatives locales de microfinance.</p>
<p>En dehors de l’Union et dans le cadre des accords d’association et de coopération au développement, la BEI met en œuvre des capitaux à risques et assimilés en faveur des PME des pays partenaires méditerranéens et des pays ACP.</p>
<h3>L’assistance technique</h3>
<p><strong>Dans l’Union européenne</strong>, la BEI a également lancé des initiatives très spécifiques d’assistance technique, financées en partenariat avec la Commission européenne, en direction des Etats membres de l'Union ou de leurs autorités locales. Les principales sont :&nbsp;</p><ul><li><strong>JASPERS&nbsp;</strong>(Assistance conjointe aux projets dans les régions d’Europe) est un mécanisme d’assistance aux autorités nationales et surtout régionales des pays d’Europe centrale dans la mise au point de leurs politiques de développement et de montages techniques des grands projets d'infrastructures urbaines, de transport ou de protection de l’environnement ;</li><li>Le<strong> CEEP&nbsp;</strong>(Centre européen d’expertise pour les partenariats public-privé &quot;PPP&quot;) est un centre d’excellence et d’échanges d’expériences à la disposition de tous les pouvoirs publics des États membres pour les aider à définir un cadre législatif et réglementaire, ainsi que les priorités d’investissement favorables au recours à la gestion déléguée et aux contrats de partenariat ;</li><li><strong>ELENA&nbsp;</strong>(Assistance aux programmes énergétiques urbains locaux) est un mécanisme de préfinancement de la définition et de la mise en place de programmes d’investissement améliorant le bilan énergétique des villes ou communautés urbaines par la promotion de l’efficacité énergétique des systèmes de transports collectifs et &quot;doux&quot;, la distribution électrique, les systèmes de chauffage collectifs, le développement des énergies renouvelables, etc.</li></ul><p><strong>En dehors de l’Union</strong>, la BEI met en œuvre des actions d’assistance technique à la définition de projets, à la maîtrise d’ouvrage et, dans certains cas, à la modernisation des politiques publiques sectorielles. Il en est notamment ainsi dans les pays méditerranéens et les pays ACP.</p>
<h2>&nbsp;</h2>
<h2 class="questions_orange"><strong>Quelles sont les zones d'intervention&nbsp;de la BEI ? </strong></h2>
<p>Si la Banque européenne d'investissement axe 90 % de son activité sur l'Europe, cette dernière dispose également de mandats extérieurs, qui sont, à l'heure actuelle, les suivants :</p><ol start="1" type="1"><li><p><strong>Pays de l'élargissement</strong>. Il s'agit là des pays candidats : Albanie,&nbsp;Bosnie-Herzégovine,&nbsp;Macédoine, Monténégro, Serbie, Turquie ; et d'un candidat potentiel : le Kosovo.</p></li><li><p><strong>L'Association européenne de libre-échange</strong>&nbsp;(AELE).&nbsp;L'AELE est le troisième partenaire commercial de l'UE et comprend : l'Islande, le Liechtenstein, la Norvège et la Suisse.</p></li><li><p><strong>Pays voisins</strong>&nbsp;: les pays voisins méditerranéens (tels que l'Algérie, l'Egypte, Israël, la Jordanie, le Liban, le Maroc, la Palestine ou la Tunisie), les partenaires orientaux de l'UE (c'est-à-dire, pour&nbsp;la période 2014-2020 : Arménie, Azerbaïdjan, Géorgie, Moldavie, Russie et Ukraine).</p></li><li><p><strong>Pays visés par les politiques de développement et de coopération de l'UE</strong>&nbsp;: les États d'Afrique, des Caraïbes et du Pacifique (ACP) et pays et territoires d'outre-mer (PTOM) où l'objectif principal de la BEI est de contribuer à générer une croissance économique durable à long terme ; l'Afrique du Sud et, depuis 1993, l'Amérique latine et Asie (ALA).</p></li></ol><p>Les priorités opérationnelles dans ces pays sont le développement du secteur privé et la création d’emplois, le développement des infrastructures socio-économiques, l’adaptation au changement climatique et la viabilité environnementale, la sûreté de l'approvisionnement énergétique de l’Union. </p>
<p>&nbsp;</p>
<h2 class="questions_orange"><strong>Qu'est-ce que le Plan Juncker ? </strong></h2>
<p>En novembre 2014, la BEI et le président de la Commission européenne, Jean-Claude Juncker, ont annoncé la création du&nbsp;<a href="https://www.touteleurope.eu/actualite/qu-est-ce-que-le-plan-juncker.html" target="_blank">Plan d'investissement pour l'Europe</a>, visant à ranimer l'investissement par le biais de projets stratégiques. Mis en place à partir de 2015, l'objectif du plan, prolongé jusqu'en 2020, est de mobiliser 315 milliards d'euros d'investissements. Pour ce faire, la BEI s'est notamment appuyée sur le Fonds européen pour les investissements stratégiques (FEIS), élément central du plan, afin d'apporter des financements à des projets économiques viables, mais pouvant présenter des risques plus élevés que celui du portefeuille habituel de la BEI. </p>
<p class="lire_aussi"><a href="/actualite/qu-est-ce-que-le-plan-juncker.html">Qu'est-ce que le plan Juncker ?</a></p>
<p>En 2019, un <a href="https://op.europa.eu/webpub/eca/special-reports/efsi-3-2019/fr/" target="_blank">rapport</a> de la <a href="https://www.touteleurope.eu/actualite/la-cour-des-comptes-europeenne.html" target="_blank">Cour des comptes européenne</a> dresse un bilan du Plan Juncker. Si le document met en avant les réussites du Plan, telle que la multiplication par quatre des sommes attribuées par la BEI à des financements comportant un risque plus élevé que ceux qu'elle couvre habituellement, il relève aussi des aspects perfectibles. Notamment la répartition des bénéficiaires dans l'UE, qui est inégale. Ces derniers se trouvent en effet majoritairement à l'Ouest, en premier lieu en France.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Adresses utiles</strong></p><ul><li><strong>Bureau de la représentation du Groupe BEI à Paris</strong> - 21, rue des Pyramides - 75001 Paris - Tél.: 01.55.04.74.55</li><li><strong>Banque européenne d'investissement</strong> - 100 Bd Konrad Adenauer - L-2950 Luxembourg - Tel.: Tél: 00.352.43.79.1 - bureau d'information: Tél.: 00.352.43.79.31.22 </li><li><strong>Fonds européen d'investissement</strong> - siège au 43 avenue J-F Kennedy - L-2968 Luxembourg - Tel. : 00.352.42.66.88.1</li></ul>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Rétrospective : l'année 2019 en 10 dates clés&quot;" href="/actualite/retrospective-l-annee-2019-en-10-dates-cles.html">
  <div class="img">
    
        <img alt="A l'extérieur du Parlement européen à Bruxelles le 26 mai, dernier jour des élections européennes - Crédits : Parlement européen" src="/fileadmin/_processed_/e/e/26-mai-bruxelles-782-20122019-118f093d76.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">20.12.2019</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Rétrospective : l'année 2019 en 10 dates clés
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[En direct du Parlement] Le Récap' de la session de décembre : en route pour 2020&quot;" href="/actualite/en-direct-du-parlement-le-recap-de-la-session-de-decembre-en-route-pour-2020.html">
  <div class="img">
    
        <img alt="Crédits : Fred Marvaux / Parlement européen" src="/fileadmin/_processed_/9/2/parlement-europeen-debat-conseil-europeen-cfp-brexit-pacte-vert-credits-Fred-Marvaux-db98a46939.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">19.12.2019</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [En direct du Parlement] Le Récap' de la session de décembre...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Le Prix Hippocrène de l'éducation à l'Europe&quot;" href="/actualite/le-prix-hippocrene-de-l-education-a-l-europe.html">
  <div class="img">
    
        <img alt="Logo Prix Hippocrène" src="/fileadmin/_processed_/2/4/Visuel-siteTLE-834c8e2208.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">19.12.2019</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Le Prix Hippocrène de l'éducation à l'Europe
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Le CESE, &quot;âme&quot; de la société civile en Europe ? &quot;" href="/actualite/le-cese-ame-de-la-societe-civile-en-europe.html">
  <div class="img">
    
        <img alt="Isabel Caño Aguilar, vice-présidente du CESE en charge de la communication - Crédits : Comité économique et social européen" src="/fileadmin/_processed_/c/c/isabel-cano-aguilar-782-17122019-72f078b2ba.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">17.12.2019</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Le CESE, &quot;âme&quot; de la société civile en Europe ? 
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Quatre capitales d'Europe centrale s’allient face aux populismes&quot;" href="/revue-de-presse/revue-de-presse-quatre-capitales-d-europe-centrale-s-allient-face-aux-populismes.html">
  <div class="img">
    
        <img alt="Les maires de Bratislava, Budapest, Prague et Varsovie (de gauche à droite) étaient réunis dans la capitale hongroise lundi 16 décembre pour célébrer leur alliance - Crédits : @karacsonygergely / facebook" src="/fileadmin/_processed_/3/e/Alliance-villes-libres-20b1bbc191.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">17.12.2019</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Quatre capitales d'Europe centrale...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] COP25 : un échec, malgré des efforts européens&quot;" href="/revue-de-presse/revue-de-presse-cop25-un-echec-malgre-des-efforts-europeens.html">
  <div class="img">
    
        <img alt="Frans Timmermans, le vice-président exécutif de la Commission européenne en charge de l'Action climatique, a porté tant bien que mal la voix de l'UE au sommet sur le climat - Crédits : Benjamin Cremel / Commission européenne" src="/fileadmin/_processed_/4/e/Timmermans-COP25-6b7887cf74.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">16.12.2019</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] COP25 : un échec, malgré des efforts...
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;Otan / Union européenne : quelle coopération ?&quot;" href="/actualite/otan-union-europeenne-quelle-cooperation.html">
  <div class="img">
    
        <img alt="Quels pays de l'UE sont membres de l'OTAN ?" src="/fileadmin/_processed_/4/2/otan-appartenance-etats-membres-ue-927b957e82.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">15.01.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Otan / Union européenne : quelle coopération ?
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] La Commission relance le débat &quot;explosif&quot; sur le salaire minimum européen&quot;" href="/revue-de-presse/revue-de-presse-la-commission-relance-le-debat-explosif-sur-le-salaire-minimum-europeen.html">
  <div class="img">
    
        <img alt="Le commissaire européen à l'Emploi et aux droits sociaux Nicolas Schmit en charge de la consultation sur le salaire minimum dans l'Union européenne - Crédits : Gabor Kovacs / Flickr European Parliament CC BY 2.0" src="/fileadmin/_processed_/9/9/Nicolas-Schmit-d51d68a304.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">15.01.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] La Commission relance le débat &quot;explosif&quot;...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Malte&quot;" href="/pays/malte.html">
  <div class="img">
    
        <img alt="Malte" src="/fileadmin/_processed_/1/3/Malte-7cd96cda69.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Fiche pays

</span>
      <span class="date">14.01.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Malte
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Vers une généralisation du SMIC au niveau européen ?&quot;" href="/actualite/vers-une-generalisation-du-smic-au-niveau-europeen.html">
  <div class="img">
    
        <img alt="Crédits : HJBC / iStock" src="/fileadmin/_processed_/b/2/fiche-de-paie-782-14012019-a4e447334a.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">14.01.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Vers une généralisation du SMIC au niveau européen ?
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] A l'approche du Brexit, l'Irlande du Nord retrouve un gouvernement&quot;" href="/revue-de-presse/revue-de-presse-a-l-approche-du-brexit-l-irlande-du-nord-retrouve-un-gouvernement.html">
  <div class="img">
    
        <img alt="Lundi 13 janvier, le Premier ministre britannique Boris Johnson (deuxième en partant de la droite) et son homologue irlandais Leo Varadkar (à sa droite) se sont réunis à Belfast, pour rencontrer la cheffe du nouveau gouvernement nord-irlandais Arlene Foster (à gauche de la photo) et sa vice-Première ministre Michelle O'Neill (à sa gauche) - Crédits : gov.ie / OGL v3.0" src="/fileadmin/_processed_/1/b/Irlande-du-Nord-8a7a141cfc.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">14.01.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] A l'approche du Brexit, l'Irlande du Nord...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Malte : changement de Premier ministre sur fond de corruption&quot;" href="/revue-de-presse/revue-de-presse-malte-changement-de-premier-ministre-sur-fond-de-corruption.html">
  <div class="img">
    
        <img alt="L'avocat Robert Abela a été élu dans la nuit de samedi 11 à dimanche 12 janvier par les militants du Parti travailliste maltais, pour succéder au Premier ministre démissionnaire, Joseph Muscat - Crédits : Facebook Partit Laburista" src="/fileadmin/_processed_/b/4/Robert-Abela-0467db44a1.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">13.01.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Malte : changement de Premier ministre sur...
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news7586';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_TLEv3/pied_page/Logo_SGAE.jpg" width="70" height="90"   alt="" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "Qu'est-ce que la Banque européenne d'investissement (BEI) ?"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=Qu'est-ce que la Banque européenne d'investissement (BEI) ?" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-cf47c0094d6d255532660c04b0b26dab.js.gzip?1560932343" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-2e8c640f0db64e6fcb6bdde9e91d0818.js.gzip?1560932343" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1579100507"></script>

</body>
</html>