<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/les-traites-de-rome-1957.html" />
<meta name="description" content="Le 25 mars 1957, l'Allemagne, la Belgique, la France, l'Italie, le Luxembourg et les Pays-Bas signent à Rome deux traités : le premier crée la Communauté économique européenne (CEE) ; le second crée la Communauté européenne de l'énergie atomique (CEEA ou Euratom)." />
<meta property="og:title" content="Les traités de Rome (1957)" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/les-traites-de-rome-1957.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Le 25 mars 1957, l'Allemagne, la Belgique, la France, l'Italie, le Luxembourg et les Pays-Bas signent à Rome deux traités : le premier crée la Communauté économique européenne (CEE) ; le second crée la Communauté européenne de l'énergie atomique (CEEA ou Euratom). Ces deux traités sont entrés en..." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/traites/traite_rome_680.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="385" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/traites/traite_rome_680.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>Les traités de Rome (1957) - Droit &amp; traités européens&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;30 ans de la chute du mur de Berlin&quot;" href="/actualite/9-novembre-1989-la-chute-du-mur-de-berlin.html">
                  
                      30 ans de la chute du mur de Berlin
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-europe-face-au-changement-climatique.html">
                  
                      Climat : que peut l'Europe ?
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/consultations-citoyennes.html">
                  
                      Consultations citoyennes
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Elections européennes 2019&quot;" href="/actualite/dossier-elections-europeennes-2019-tout-comprendre.html">
                  
                      Elections européennes 2019
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      La Francophonie en Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'année européenne du patrimoine culturel&quot;" href="/actualite/l-annee-europeenne-du-patrimoine-culturel.html">
                  
                      L'année européenne du patrimoine culturel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-34-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1213%5D=%22Commission%20Von%20der%20Leyen%20%282019%20-%202024%29%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1213%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Commission Von der Leyen (2019 - 2024)</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B91%5D=%22Agriculture%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A91%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Agriculture</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=7460&cHash=bbed40b71cce3e06f2347e50faca5f8a" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        




  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Trait%C3%A9%20de%20Rome%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A196%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=396d2d71b2645e5e576d7cb1f0ac6352" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Traité de Rome:Atol\\AtolTleContenus\\Domain\\Model\\Theme:196&quot;" data-facet-conjunction="">
    Traité de Rome
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Trait%C3%A9s%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A995%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=da2ba061da5d03e591012afe96d9c7ad" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Traités:Atol\\AtolTleContenus\\Domain\\Model\\Theme:995&quot;" data-facet-conjunction="">
    Traités
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Histoire%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A406%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=1f6e6a7987e45ac3b70c0f7d2a0f0eaa" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Histoire:Atol\\AtolTleContenus\\Domain\\Model\\Theme:406&quot;" data-facet-conjunction="">
    Histoire
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Prise%20de%20d%C3%A9cision%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1007%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=b0a684964fbe6d2daba96644f3148768" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Prise de décision:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1007&quot;" data-facet-conjunction="">
    Prise de décision
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22CECA%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A188%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=395956254f0cfb473b524f60e5cb76fd" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;CECA:Atol\\AtolTleContenus\\Domain\\Model\\Theme:188&quot;" data-facet-conjunction="">
    CECA
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22CEE%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1090%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=99b61c5f185fbf37b2b2e3933f1490e0" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;CEE:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1090&quot;" data-facet-conjunction="">
    CEE
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Euratom%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A877%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=ee4c7bdfc03594c524f2bb760de9895a" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Euratom:Atol\\AtolTleContenus\\Domain\\Model\\Theme:877&quot;" data-facet-conjunction="">
    Euratom
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Trait%C3%A9%20sur%20le%20fonctionnement%20de%20l%27Union%20europ%C3%A9enne%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A993%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=b5f7c88af18b680b27448e9f989ea1c1" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Traité sur le fonctionnement de l'Union européenne:Atol\\AtolTleContenus\\Domain\\Model\\Theme:993&quot;" data-facet-conjunction="">
    Traité sur le fonctionnement de l'Union européenne
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Trait%C3%A9%20sur%20l%27Union%20europ%C3%A9enne%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A994%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=6a4e568829c7ce285b75033103e9cfd7" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Traité sur l'Union européenne:Atol\\AtolTleContenus\\Domain\\Model\\Theme:994&quot;" data-facet-conjunction="">
    Traité sur l'Union européenne
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Droit & traités européens</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Droit &amp; traités européens
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Tout savoir en 3 minutes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le droit de l'Union européenne&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                        Le droit de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Union européenne&quot;" href="/actualite/l-union-europeenne.html">
                        L'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que l'Union européenne ? (vidéo)&quot;" href="/actualite/qu-est-ce-que-l-union-europeenne-video.html">
                        Qu'est-ce que l'Union européenne ? (vidéo)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les traités et les institutions européennes en 3 minutes&quot;" href="/actualite/les-traites-et-institutions-3-minutes-pour-comprendre-l-europe-n7.html">
                        Les traités et les institutions européennes en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les traités européens</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le traité sur l'Union européenne (TUE)&quot;" href="/actualite/le-traite-sur-l-union-europeenne-tue.html">
                        Le traité sur l'Union européenne (TUE)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le traité sur le fonctionnement de l'Union européenne (TFUE)&quot;" href="/actualite/le-traite-sur-le-fonctionnement-de-l-union-europeenne-tfue.html">
                        Le traité sur le fonctionnement de l'Union européenne (TFUE)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le traité de Lisbonne&quot;" href="/actualite/le-traite-de-lisbonne.html">
                        Le traité de Lisbonne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le traité de Nice (2001)&quot;" href="/actualite/le-traite-de-nice-2001.html">
                        Le traité de Nice (2001)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le traité d'Amsterdam (1997)&quot;" href="/actualite/le-traite-d-amsterdam-1997.html">
                        Le traité d'Amsterdam (1997)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le traité de Maastricht (1992)&quot;" href="/actualite/le-traite-de-maastricht-1992.html">
                        Le traité de Maastricht (1992)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Acte unique européen (1986)&quot;" href="/actualite/l-acte-unique-europeen-1986.html">
                        L'Acte unique européen (1986)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les traités de Rome (1957)&quot;" href="/actualite/les-traites-de-rome-1957.html">
                        Les traités de Rome (1957)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le traité de Paris (1951)&quot;" href="/actualite/le-traite-de-paris-1951.html">
                        Le traité de Paris (1951)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que le Traité établissant une constitution pour l'Europe (TECE) ? &quot;" href="/actualite/qu-est-ce-que-le-traite-etablissant-une-constitution-pour-l-europe-tece.html">
                        Qu'est-ce que le Traité établissant une constitution pour l'Europe (TECE) ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Du traité de Rome au traité de Lisbonne, les évolutions du système institutionnel européen&quot;" href="/actualite/du-traite-de-rome-au-traite-de-lisbonne-les-evolutions-du-systeme-institutionnel-europeen.html">
                        Du traité de Rome au traité de Lisbonne, les évolutions du système institutionnel européen
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Le droit de l'UE</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le processus de décision de l'Union européenne&quot;" href="/actualite/le-processus-de-decision-de-l-union-europeenne.html">
                        Le processus de décision de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La Cour de Justice de l'Union européenne (CJUE)&quot;" href="/actualite/la-cour-de-justice-de-l-union-europeenne-cjue.html">
                        La Cour de Justice de l'Union européenne (CJUE)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les objectifs de l'Union européenne&quot;" href="/actualite/les-objectifs-de-l-union-europeenne.html">
                        Les objectifs de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La hiérarchie des normes de droit de l'Union européenne&quot;" href="/actualite/la-hierarchie-des-normes-de-droit-de-l-union-europeenne.html">
                        La hiérarchie des normes de droit de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce qu'une directive ?&quot;" href="/actualite/qu-est-ce-qu-une-directive.html">
                        Qu'est-ce qu'une directive ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que le principe de subsidiarité ?&quot;" href="/actualite/qu-est-ce-que-le-principe-de-subsidiarite.html">
                        Qu'est-ce que le principe de subsidiarité ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La publication des actes juridiques européens&quot;" href="/actualite/la-publication-des-actes-juridiques-europeens.html">
                        La publication des actes juridiques européens
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>DOSSIER SPECIAL 60 ans du traité de Rome : quel avenir pour l'Europe ?</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;60 ans du traité de Rome : quel avenir pour l'Europe ?&quot;" href="/actualite/60-ans-du-traite-de-rome-quel-avenir-pour-l-europe.html">
                        60 ans du traité de Rome : quel avenir pour l'Europe ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Histoire du traité de Rome</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les premiers pas de la construction européenne, de la CECA aux traités de Rome&quot;" href="/actualite/les-premiers-pas-de-la-construction-europeenne-de-la-ceca-aux-traites-de-rome.html">
                        Les premiers pas de la construction européenne, de la CECA aux traités de Rome
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;25 mars 1957 : des négociations à la signature des traités de Rome&quot;" href="/actualite/25-mars-1957-des-negociations-a-la-signature-des-traites-de-rome.html">
                        25 mars 1957 : des négociations à la signature des traités de Rome
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les négociateurs et les signataires des traités de Rome&quot;" href="/actualite/les-negociateurs-et-les-signataires-des-traites-de-rome.html">
                        Les négociateurs et les signataires des traités de Rome
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Traité de Rome : archives diplomatiques&quot;" href="/actualite/traite-de-rome-archives-diplomatiques.html">
                        Traité de Rome : archives diplomatiques
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Traité de Rome : vidéos d'époque&quot;" href="/actualite/traite-de-rome-videos-d-epoque.html">
                        Traité de Rome : vidéos d'époque
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Traité de Rome : photos d'époque&quot;" href="/actualite/traite-de-rome-photos-d-epoque.html">
                        Traité de Rome : photos d'époque
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Traité de Rome : Unes et articles de presse de 1955 à 1958&quot;" href="/actualite/traite-de-rome-unes-et-articles-de-presse-de-1955-a-1958.html">
                        Traité de Rome : Unes et articles de presse de 1955 à 1958
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le traité CEE à la loupe&quot;" href="/actualite/le-traite-cee-a-la-loupe.html">
                        Le traité CEE à la loupe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce qu'Euratom ? &quot;" href="/actualite/qu-est-ce-qu-euratom.html">
                        Qu'est-ce qu'Euratom ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Du traité de Rome au traité de Lisbonne, les évolutions du système institutionnel européen&quot;" href="/actualite/du-traite-de-rome-au-traite-de-lisbonne-les-evolutions-du-systeme-institutionnel-europeen.html">
                        Du traité de Rome au traité de Lisbonne, les évolutions du système institutionnel européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;1957-1973, de l'Europe des six à l'Europe des neuf&quot;" href="/actualite/1957-1973-de-l-europe-des-six-a-l-europe-des-neuf.html">
                        1957-1973, de l'Europe des six à l'Europe des neuf
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Euroquiz : testez vos connaissances !&quot;" href="/actualite/euroquiz-testez-vos-connaissances.html">
                        Euroquiz : testez vos connaissances !
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Tribunes et interviews</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Alain Lamassoure : en Europe, &quot;les prophètes de malheur sont aussi anciens que le traité de Rome&quot;&quot;" href="/actualite/alain-lamassoure-en-europe-les-prophetes-de-malheur-sont-aussi-anciens-que-le-traite-de-rome.html">
                        Alain Lamassoure : en Europe, &quot;les prophètes de malheur sont aussi anciens que le traité de Rome&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Pervenche Berès : en Europe, &quot;il faut que des voix résistent pour faire valoir ce que nous sommes&quot;&quot;" href="/actualite/pervenche-beres-en-europe-il-faut-que-des-voix-resistent-pour-faire-valoir-ce-que-nous-sommes.html">
                        Pervenche Berès : en Europe, &quot;il faut que des voix résistent pour faire valoir ce que nous sommes&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Patrick Artus : &quot;le fédéralisme n'est pas le projet européen&quot;&quot;" href="/actualite/patrick-artus-le-federalisme-n-est-pas-le-projet-europeen.html">
                        Patrick Artus : &quot;le fédéralisme n'est pas le projet européen&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Bernard Cazeneuve : &quot;notre priorité est de réconcilier les peuples européens avec l'Union européenne&quot;&quot;" href="/actualite/bernard-cazeneuve-notre-priorite-est-de-reconcilier-les-peuples-europeens-avec-l-union-europeenne.html">
                        Bernard Cazeneuve : &quot;notre priorité est de réconcilier les peuples européens avec l'Union européenne&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Jean-Marc Ayrault : &quot;Il faut une Europe forte, qui définisse des priorités claires et qui les mette en œuvre&quot;&quot;" href="/actualite/jean-marc-ayrault-il-faut-une-europe-forte-qui-definisse-des-priorites-claires-et-qui-les-mette.html">
                        Jean-Marc Ayrault : &quot;Il faut une Europe forte, qui définisse des priorités claires et qui les mette en œuvre&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Rouvrir la voie du rapprochement entre les citoyens européens, par Danielle Auroi&quot;" href="/actualite/rouvrir-la-voie-du-rapprochement-entre-les-citoyens-europeens-par-danielle-auroi.html">
                        Rouvrir la voie du rapprochement entre les citoyens européens, par Danielle Auroi
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Nous avancerons en faisant la pédagogie de l'interdépendance, par Marcel Grignard&quot;" href="/actualite/nous-avancerons-en-faisant-la-pedagogie-de-l-interdependance-par-marcel-grignard.html">
                        Nous avancerons en faisant la pédagogie de l'interdépendance, par Marcel Grignard
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Relancer l'Europe en retrouvant &quot;l'esprit de Rome&quot;, par Jean Bizet&quot;" href="/actualite/relancer-l-europe-en-retrouvant-l-esprit-de-rome-par-jean-bizet.html">
                        Relancer l'Europe en retrouvant &quot;l'esprit de Rome&quot;, par Jean Bizet
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Se rassembler pour affronter l'avenir, par Isabelle Jégouzo&quot;" href="/actualite/se-rassembler-pour-affronter-l-avenir-par-isabelle-jegouzo.html">
                        Se rassembler pour affronter l'avenir, par Isabelle Jégouzo
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Livre blanc sur l'avenir de l'Union européenne</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Livre blanc : les 5 scénarios de Bruxelles pour relancer l'Europe&quot;" href="/actualite/livre-blanc-les-5-scenarios-de-bruxelles-pour-relancer-l-europe.html">
                        Livre blanc : les 5 scénarios de Bruxelles pour relancer l'Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Livre blanc sur l'avenir de l'UE : la Commission européenne met les Etats membres face à leurs responsabilités&quot;" href="/revue-de-presse/livre-blanc-sur-l-avenir-de-l-ue-la-commission-europeenne-met-les-etats-membres-face-a-leurs-respo.html">
                        [Revue de presse] Livre blanc sur l'avenir de l'UE : la Commission européenne met les Etats membres face à leurs responsabilités
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Déclaration de Rome : les 27 affirment leur volonté de se remobiliser&quot;" href="/actualite/declaration-de-rome-les-27-affirment-leur-volonte-de-se-remobiliser.html">
                        Déclaration de Rome : les 27 affirment leur volonté de se remobiliser
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que &quot;l'Europe à plusieurs vitesses&quot; ? &quot;" href="/actualite/qu-est-ce-que-l-europe-a-plusieurs-vitesses.html">
                        Qu'est-ce que &quot;l'Europe à plusieurs vitesses&quot; ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Europe peut-elle se relancer par la défense ?&quot;" href="/actualite/l-europe-peut-elle-se-relancer-par-la-defense.html">
                        L'Europe peut-elle se relancer par la défense ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Autour du 25 mars 2017</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Anniversaire du traité de Rome : les Européens affirment leur unité&quot;" href="/revue-de-presse/anniversaire-du-traite-de-rome-les-europeens-affirment-leur-unite.html">
                        [Revue de presse] Anniversaire du traité de Rome : les Européens affirment leur unité
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] 60e anniversaire du traité de Rome : les Européens s'afficheront-ils unis ?&quot;" href="/revue-de-presse/60e-anniversaire-du-traite-de-rome-les-europeens-s-afficheront-ils-unis.html">
                        [Revue de presse] 60e anniversaire du traité de Rome : les Européens s'afficheront-ils unis ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Traité de Rome : Ailleurs sur le web&quot;" href="/actualite/traite-de-rome-ailleurs-sur-le-web.html">
                        Traité de Rome : Ailleurs sur le web
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Agenda des festivités&quot;" href="/actualite/agenda-des-festivites.html">
                        Agenda des festivités
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/droit-traites-europeens.html">
            Articles sur le thème Droit & traités européens
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fles-traites-de-rome-1957.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fles-traites-de-rome-1957.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fles-traites-de-rome-1957.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class="synthese titreActu">Les traités de Rome (1957)</h1>

  <div class="block_infos">
    <span class="category">
  
  Synthèse

</span>
    <span class="date">31.03.2020</span>
    
  </div>
</header>



  <div class="hook">
    <p>Le 25 mars 1957, l'Allemagne, la Belgique, la France, l'Italie, le Luxembourg et les Pays-Bas signent à Rome deux traités : le premier crée la <strong>Communauté économique européenne (CEE)</strong> ; le second crée la <strong>Communauté européenne de l'énergie atomique (CEEA ou Euratom)</strong>. Ces deux traités sont entrés en vigueur le 14 janvier 1958. Les nouvelles Communautés sont alors apparues comme un facteur de renforcement économique pour les Etats membres.</p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_TLEv3/traites/traite_rome_680.jpg" width="680" height="385" alt="traité de rome" title="traité de rome" />
    
  </div>
  <p class="image_title"></p>



<p><a href="/actualite/la-communaute-economique-europeenne.html"><strong>La CEE</strong></a> a pour mission, par l’établissement d’un marché commun et le rapprochement progressif des politiques économiques des États membres, de promouvoir un développement harmonieux des activités économiques dans l’ensemble de la Communauté, une expansion continue et équilibrée, une stabilité accrue, un relèvement accéléré du niveau de vie, et des relations plus étroites entre les États qu’elle réunit. </p>
<p>Prenant pour base le <a href="/actualite/le-traite-de-paris-1951.html"><strong>traité CECA</strong></a> de 1951, le traité de Rome élargit le champ de la coopération supranationale et relance ainsi la construction européenne, ralentie par l'échec, en 1954, du projet politique de <strong>Communauté européenne de défense (CED)</strong>. Le domaine économique, moins sujet aux résistances nationales, apparaît comme un champ consensuel de coopération.</p>
<p>La&nbsp;<a href="/actualite/qu-est-ce-qu-euratom.html"><strong>Communauté Euratom</strong></a>&nbsp;est d'une nature différente. Il ne s'agit pas de mettre en commun des activités économiques déjà existantes, mais de contribuer à la formation et à la croissance d'une industrie nucléaire européenne. Cette Communauté existe toujours.</p>
<p class="lire_aussi"><a href="/actualite/le-traite-cee-a-la-loupe.html">Le traité CEE à la loupe</a></p>
<p class="lire_aussi"><a href="/actualite/qu-est-ce-qu-euratom.html">Qu'est-ce qu'Euratom ?</a></p>
<p class="lire_aussi"><a href="/actualite/qu-est-ce-que-la-ceca.html">Qu'est-ce que la CECA ?</a></p>
<h2>La Communauté économique européenne</h2>
<p>Dans le préambule du traité, les Etats membres déclarent :</p><ul><li>&quot;<em>[être] déterminés à établir les fondements d'une union sans cesse plus étroite entre les peuples européens ;</em></li><li><em>[être] décidés à assurer par une action commune le progrès économique et social de leurs pays en éliminant les barrières qui divisent l'Europe ;</em></li><li><em>avoir pour but essentiel l'amélioration constante des conditions de vie et d'emploi de leurs peuples ;</em></li><li><em>reconnaître que l'élimination des obstacles existants appelle une action concertée en vue de garantir la stabilité dans l'expansion, l'équilibre dans les échanges et la loyauté dans la concurrence ;</em></li><li><em>[être] soucieux de renforcer l'unité de leurs économies et d'en assurer le développement harmonieux, en réduisant l'écart entre les différentes régions et le retard des moins favorisées ;</em></li><li><em>[être] désireux de contribuer, grâce à une politique commerciale commune, à la suppression progressive des restrictions aux échanges internationaux ;</em></li><li><em>vouloir confirmer la solidarité qui lie l'Europe et les pays d'outre-mer, et assurer le développement de leur prospérité, conformément aux principes de la Charte des Nations Unies ;</em></li><li><em>[être] résolus à affermir, par la constitution de cet ensemble de ressources, les sauvegardes de la paix et la liberté, et appel[er] les autres peuples d'Europe qui partagent leur idéal à s'associer à leur effort&quot;.</em></li></ul><h2>La libre circulation et les politiques communes</h2>
<p>Le <a href="/actualite/le-marche-unique.html"><strong>marché commun</strong></a> implique une union douanière entre les Etats membres, c'est-à-dire l'élimination des droits de douane et des contingents pour les marchandises qu'ils échangent, ainsi que l'établissement d'une politique commerciale et d'un tarif douanier communs à l'égard des Etats tiers. Une période de transition de 12 ans est alors prévue.</p>
<p>Le marché étant fondé sur le principe de la libre concurrence, le traité interdit les ententes entre entreprises, ainsi que les aides d'Etat (à l'exception de celles à caractère social). Outre la libre circulation des marchandises, le Marché unique prévoit également <em>&quot;l'abolition, entre les Etats membres, des obstacles à la libre circulation des personnes, des services et des capitaux&quot;</em>.</p>
<p>Son fonctionnement rend nécessaire le rapprochement des législations nationales et l'élaboration de politiques communes. Le traité prévoit l'instauration de politiques communes non seulement dans le domaine du <a href="/actualite/le-commerce-exterieur-de-l-union-europeenne.html">commerce</a> et de la <a href="/actualite/la-concurrence-dans-l-union-europeenne.html">concurrence</a>, mais aussi dans ceux du <a href="/actualite/les-transports-dans-l-union-europeenne.html">transport</a> et de l'<a href="/actualite/l-agriculture-et-la-peche-dans-l-union-europeenne.html">agriculture</a>. </p>
<p>Les <a href="/actualite/l-outre-mer-europeen-34-territoires-relies-a-l-union-europeenne.html">départements (DOM) et territoires d'outre-mer (PTOM)</a> sont associés au marché commun dans le but d'accroître les échanges et de poursuivre en commun l'effort de développement économique et social.</p>
<h2>Un système institutionnel nouveau</h2>
<p>Alors au nombre de cinq, les <a href="/actualite/les-institutions-europeennes.html">institutions</a> de la CEE subsistent encore aujourd'hui :</p><ul><li>la Commission européenne</li><li>le Conseil des ministres</li><li>le Parlement européen</li><li>la Cour de Justice</li><li>le Conseil économique et social</li></ul><p>La CEE et la Communauté Euratom sont moins ouvertement supranationales que la CECA. Elles sont ainsi perçues comme moins menaçantes pour le respect des souverainetés nationales. Le traité de Rome met ainsi en place des institutions et des mécanismes décisionnels permettant l'expression à la fois des intérêts nationaux et d'une vision communautaire. </p>
<p>Un exécutif indépendant des gouvernements nationaux est créé : la <strong>Commission européenne</strong>, qui a un droit d'initiative exclusif. </p>
<p>A la différence de ce que prévoit le traité CECA, l'essentiel des compétences décisionnelles est détenu par le <strong>Conseil des ministres</strong>, composé de représentants des gouvernements. Il s’agit d’un organe intergouvernemental qui statue soit à la majorité qualifiée soit à l’unanimité.&nbsp; </p>
<p>En 1965, avec le traité de Fusion, le Conseil et la Commission deviennent des institutions communes aux trois Communautés (CECA, CEE, Euratom). Le <strong>Parlement européen </strong>n'a à l'origine qu'un pouvoir consultatif et ce n’est qu’en 1976 qu'est décidée son élection au suffrage universel direct, dont la première aura lieu en 1979.&nbsp; </p>
<p>La <strong>Cour de Justice</strong>, instituée dès 1952, assure le respect du droit communautaire dans l'application et l'interprétation des traités.</p>
<p>Un <strong>Conseil économique et social</strong> est fondé sur le modèle français pour donner un avis consultatif sur les projets qui lui sont soumis.</p>
<p>Le traité prévoit la création du <strong>FSE</strong>, Fonds social européen, en vue d'améliorer les possibilités d'emploi des travailleurs et de contribuer au relèvement de leur niveau de vie ; et de la <strong>BEI</strong>, Banque européenne d'investissement, destinée à faciliter l'expansion économique de la Communauté par la création de ressources nouvelles.</p>
<p class="lire_aussi"><a href="/actualite/les-institutions-europeennes.html">Les institutions européennes</a></p>
<h2>L'application du traité et ses modifications</h2>
<p>Les effets du démantèlement douanier et de la suppression des restrictions quantitatives des échanges pendant la période de transition (1958-1970) sont spectaculaires : le commerce intracommunautaire est multiplié par 6, tandis que les échanges de la CEE avec les pays tiers sont multipliés par 3. Le PNB moyen progresse de 70%. Mais des obstacles sous forme de réglementations diverses continuent à peser sur la libre circulation.</p>
<p>La signature de l'<a href="/actualite/l-acte-unique-europeen-1986.html">Acte Unique européen</a>, en 1986, fixe l'achèvement du marché intérieur au 1er janvier 1993.</p>
<p>Avec le <a href="/actualite/le-traite-de-maastricht-1992.html">traité de Maastricht</a> signé en 1992, l'Union européenne est créée : la coopération européenne est renforcée dans de nouveaux domaines politiques et la décision est prise d'adopter une monnaie unique.</p>
<p>Le <a href="/actualite/le-traite-d-amsterdam-1997.html">traité d'Amsterdam</a> (1999) et le <a href="/actualite/le-traite-de-nice-2001.html">traité de Nice </a>(2001) vont ensuite prolonger l'évolution de l'Union et chercher à adapter son système institutionnel en perspective des élargissements à venir.</p>
<p>Après le rejet du <a href="/actualite/qu-est-ce-que-le-traite-etablissant-une-constitution-pour-l-europe-tece.html">traité établissant une constitution pour l'Europe (TECE)</a> en 2005, le <a href="/actualite/le-traite-de-lisbonne.html">traité de Lisbonne</a> (2009) adapte en profondeur les règles des anciens traités pour permettre une meilleure coordination à 27 Etats membres.&nbsp; </p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;L'histoire de l'Union européenne en 3 minutes &quot;" href="/actualite/l-histoire-de-l-union-europeenne-en-3-minutes.html">
  <div class="img">
    
        <img alt="La déclaration de Robert Schuman, le 9 mai 1950 - Crédits : DR" src="/fileadmin/_processed_/f/5/declaration-schuman-5c8bdd1a52.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">01.04.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          L'histoire de l'Union européenne en 3 minutes 
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Les traités et les institutions européennes en 3 minutes&quot;" href="/actualite/les-traites-et-institutions-3-minutes-pour-comprendre-l-europe-n7.html">
  <div class="img">
    
        <img alt="Le quartier des institutions à Bruxelles - Crédits : Marie Guitton / Toute l'Europe" src="/fileadmin/_processed_/0/e/quartier-europeen-institutions-ue-marie-guitton-ce9450d47c.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">31.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les traités et les institutions européennes en 3 minutes
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;L'Union européenne en 3 minutes&quot;" href="/actualite/l-union-europeenne-en-3-minutes.html">
  <div class="img">
    
        <img alt="A quoi sert l'Union européenne ? (3 minutes pour comprendre l'Europe - n°1)" src="/fileadmin/_processed_/a/8/3min-ue-6e23ba992f.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">31.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          L'Union européenne en 3 minutes
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Le Conseil européen&quot;" href="/actualite/le-conseil-europeen.html">
  <div class="img">
    
        <img alt="Le Conseil européen" src="/fileadmin/_processed_/0/8/conseil-europeen-2019-58671ff652.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">27.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Le Conseil européen
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Comment le budget annuel de l'Union européenne est-il adopté ? &quot;" href="/actualite/comment-le-budget-annuel-de-l-union-europeenne-est-il-adopte.html">
  <div class="img">
    
        <img alt="Mécanismes du budget de l'UE" src="/fileadmin/_processed_/1/d/euro-mechanism-f1cb484776.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">17.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Comment le budget annuel de l'Union européenne est-il adopté...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Budget européen : soixante ans de querelles&quot;" href="/actualite/budget-europeen-soixante-ans-de-querelles.html">
  <div class="img">
    
        <img alt="Histoire du budget européen" src="/fileadmin/_processed_/f/4/budget-ue-782-505aa65698.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">13.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Budget européen : soixante ans de querelles
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;Les dépenses de santé en Europe&quot;" href="/actualite/les-depenses-de-sante-en-europe.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/2/7/depenses-sante-2020-902f952539.png" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">02.04.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les dépenses de santé en Europe
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Dossier] L'Europe face à la pandémie de Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
  <div class="img">
    
        <img alt="Le Covid-19 (provoqué par le virus SARS-CoV-2 de la famille des coronavirus), engendre des symptômes grippaux pouvant entraîner la mort - Crédits : US Department of State" src="/fileadmin/_processed_/9/e/Virus-12205b7d25.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">02.04.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Dossier] L'Europe face à la pandémie de Covid-19
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne propose une aide pour le chômage partiel dans les Etats membres&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-propose-une-aide-pour-le-chomage-partiel-dans.html">
  <div class="img">
    
        <img alt="Lors de leur réunion hebdomadaire les commissaires européens ont discuté par vidéo conférence de la réponse européenne à la crise économique liée au coronavirus" src="/fileadmin/_processed_/3/5/commission-meeting-3fb705ab5b.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">02.04.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Covid-19 : la Commission européenne...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Covid-19 : sous pression, les Pays-Bas tempèrent leur discours de rigueur budgétaire&quot;" href="/revue-de-presse/revue-de-presse-covid-19-sous-pression-les-pays-bas-temperent-leur-discours-de-rigueur-budgetai.html">
  <div class="img">
    
        <img alt="La position du ministre des Finances néerlandais Wopke Hoekstra a divisé les Européens sur la manière de faire face à la crise" src="/fileadmin/_processed_/a/e/dutch-minister-finances-f172d2a8b7.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">01.04.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Covid-19 : sous pression, les Pays-Bas...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Covid-19 : ce que l'Union européenne peut (et ne peut pas) faire&quot;" href="/actualite/covid-19-ce-que-l-union-europeenne-peut-et-ne-peut-pas-faire.html">
  <div class="img">
    
        <img alt="Des touristes munis de masques de protection à Rome, le 3 mars dernier - Crédits : Photo Beto / iStock" src="/fileadmin/_processed_/c/7/Coronavirus-europe-515ded2a79.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">31.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Covid-19 : ce que l'Union européenne peut (et ne peut pas)...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Coronavirus : ce que les Etats membres ont mis en place&quot;" href="/actualite/coronavirus-ce-que-les-etats-membres-ont-mis-en-place.html">
  <div class="img">
    
        <img alt="Deux Milanaises munies de masques de protection arpentent la galerie Victor-Emmanuel II, à Milan, l'une des villes européennes les plus durement touchées par la pandémie de Covid-19, le 27 février 2020 / Photo Denis Sokol - Istockphoto" src="/fileadmin/_processed_/f/3/coronavirus-milan-79a6d2ab5b.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">31.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Coronavirus : ce que les Etats membres ont mis en place
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news7460';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_TLEv3/pied_page/Logo_SGAE.jpg" width="70" height="90"   alt="" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "Les traités de Rome (1957)"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=Les traités de Rome (1957)" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1585838846"></script>

</body>
</html>