<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/l-union-europeenne-cheffe-d-orchestre-de-l-action-internationale-contre-le-coronavirus.html" />
<meta name="description" content="En organisant une conférence pour le financement de la réponse globale à la pandémie de coronavirus le 4 mai, la Commission européenne a permis de lever 7,4 milliards d'euros destinés à la recherche contre le virus. Et au passage remporté une victoire diplomatique importante, replaçant le Vieux Continent au centre du jeu géopolitique en période de crise sanitaire mondiale." />
<meta property="og:title" content="L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ?" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/l-union-europeenne-cheffe-d-orchestre-de-l-action-internationale-contre-le-coronavirus.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="En organisant une conférence pour le financement de la réponse globale à la pandémie de coronavirus le 4 mai, la Commission européenne a permis de lever 7,4 milliards d'euros destinés à la recherche contre le virus. Et au passage remporté une victoire diplomatique importante, replaçant le Vieux..." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2020-s1/Ursula-von-der-Leyen-Studio.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="521" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2020-s1/Ursula-von-der-Leyen-Studio.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ? - Covid-19&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;30 ans de la chute du mur de Berlin&quot;" href="/actualite/9-novembre-1989-la-chute-du-mur-de-berlin.html">
                  
                      30 ans de la chute du mur de Berlin
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/consultations-citoyennes.html">
                  
                      Consultations citoyennes
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Elections européennes 2019&quot;" href="/actualite/dossier-elections-europeennes-2019-tout-comprendre.html">
                  
                      Elections européennes 2019
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      Francophonie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'année européenne du patrimoine culturel&quot;" href="/actualite/l-annee-europeenne-du-patrimoine-culturel.html">
                  
                      L'année européenne du patrimoine culturel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-34-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1213%5D=%22Commission%20von%20der%20Leyen%20%282019%20-%202024%29%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1213%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Commission von der Leyen (2019 - 2024)</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B91%5D=%22Agriculture%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A91%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Agriculture</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=12882&cHash=faa3d117a6e9584eea1a95906c31ff7b" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        




  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Sant%C3%A9%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A975%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=c1a27975c6ed5a5cd9194da1d5defdba" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Santé:Atol\\AtolTleContenus\\Domain\\Model\\Theme:975&quot;" data-facet-conjunction="">
    Santé
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Coronavirus%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1192%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=2040e5e7ee12654b60303e5d852b7183" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Coronavirus:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1192&quot;" data-facet-conjunction="">
    Coronavirus
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Commission%20europ%C3%A9enne%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A821%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=394c05e43dd4103eec9b128a9e237bea" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Commission européenne:Atol\\AtolTleContenus\\Domain\\Model\\Theme:821&quot;" data-facet-conjunction="">
    Commission européenne
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Ursula%20von%20der%20Leyen%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1211%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=28b75fab8bfb8688b7e205e4d96fdeaa" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Ursula von der Leyen:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1211&quot;" data-facet-conjunction="">
    Ursula von der Leyen
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Relations%20internationales%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A973%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=18d7553ecd2bd381c725d025aa8e65ce" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Relations internationales:Atol\\AtolTleContenus\\Domain\\Model\\Theme:973&quot;" data-facet-conjunction="">
    Relations internationales
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Aide%20au%20d%C3%A9veloppement%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A788%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=31999f6c1147ec8b91a2269c89fdcf1c" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Aide au développement:Atol\\AtolTleContenus\\Domain\\Model\\Theme:788&quot;" data-facet-conjunction="">
    Aide au développement
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Covid-19</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Covid-19
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Sommaire</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Dossier] L'Europe face à la pandémie de Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
                        [Dossier] L'Europe face à la pandémie de Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les gestes barrières pour se protéger et protéger les autres du coronavirus&quot;" href="/actualite/les-gestes-barrieres-pour-se-proteger-et-proteger-les-autres-du-coronavirus.html">
                        Les gestes barrières pour se protéger et protéger les autres du coronavirus
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Chronologie des événements</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Coronavirus : chronologie de la pandémie en Europe&quot;" href="/actualite/coronavirus-chronologie-de-la-pandemie-en-europe.html">
                        Coronavirus : chronologie de la pandémie en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] L'Europe s'arme contre l'épidémie de coronavirus&quot;" href="/revue-de-presse/revue-de-presse-l-europe-s-arme-contre-l-epidemie-de-coronavirus.html">
                        [Revue de presse] L'Europe s'arme contre l'épidémie de coronavirus
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : face à la &quot;flambée&quot; italienne, la Commission européenne appelle au calme&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-face-a-la-flambee-italienne-la-commission-europeenne-appelle-au-c.html">
                        [Revue de presse] Coronavirus : face à la &quot;flambée&quot; italienne, la Commission européenne appelle au calme
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Europe, le confinement porte ses fruits&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-europe-le-confinement-porte-ses-fruits.html">
                        [Revue de presse] Covid-19 : en Europe, le confinement porte ses fruits
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : vers une sortie de crise contrastée en Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-vers-une-sortie-de-crise-contrastee-en-europe.html">
                        [Revue de presse] Covid-19 : vers une sortie de crise contrastée en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les pays européens poursuivent le déconfinement mais redoutent une deuxième vague&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-pays-europeens-poursuivent-le-deconfinement-mais-redoutent-une-deux.html">
                        [Revue de presse] Covid-19 : les pays européens poursuivent le déconfinement mais redoutent une deuxième vague
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Quels moyens pour l'Union européenne ?</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : ce que l'Union européenne peut (et ne peut pas) faire&quot;" href="/actualite/covid-19-ce-que-l-union-europeenne-peut-et-ne-peut-pas-faire.html">
                        Covid-19 : ce que l'Union européenne peut (et ne peut pas) faire
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le fonctionnement de l'Europe de la santé&quot;" href="/actualite/le-fonctionnement-de-l-europe-de-la-sante.html">
                        Le fonctionnement de l'Europe de la santé
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Santé : les grands combats de l'Union européenne&quot;" href="/actualite/sante-les-grands-combats-de-l-union-europeenne.html">
                        Santé : les grands combats de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les dépenses de santé en Europe&quot;" href="/actualite/les-depenses-de-sante-en-europe.html">
                        Les dépenses de santé en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne prépare une nouvelle proposition de budget pour endiguer la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-prepare-une-nouvelle-proposition-de-budget-pou.html">
                        [Revue de presse] Covid-19 : la Commission européenne prépare une nouvelle proposition de budget pour endiguer la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la solidarité européenne face à l'épidémie&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-solidarite-europeenne-face-a-l-epidemie.html">
                        [Revue de presse] Covid-19 : la solidarité européenne face à l'épidémie
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : dépassée, l'Italie reçoit une nouvelle aide internationale &quot;" href="/revue-de-presse/revue-de-presse-covid-19-depassee-l-italie-recoit-une-nouvelle-aide-internationale.html">
                        [Revue de presse] Covid-19 : dépassée, l'Italie reçoit une nouvelle aide internationale 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La lutte contre le changement climatique en 12 dates&quot;" href="/actualite/la-lutte-contre-le-changement-climatique-en-12-dates.html">
                        La lutte contre le changement climatique en 12 dates
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : devant le recul de l'épidémie, le déconfinement s'organise avec prudence en Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-devant-le-recul-de-l-epidemie-le-deconfinement-s-organise-avec-prudenc.html">
                        [Revue de presse] Covid-19 : devant le recul de l'épidémie, le déconfinement s'organise avec prudence en Europe
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les réponses nationales</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Coronavirus : ce que les Etats membres ont mis en place&quot;" href="/actualite/coronavirus-ce-que-les-etats-membres-ont-mis-en-place.html">
                        Coronavirus : ce que les Etats membres ont mis en place
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : géolocaliser les Européens pour sortir de la crise ?&quot;" href="/actualite/covid-19-geolocaliser-les-europeens-pour-sortir-de-la-crise.html">
                        Covid-19 : géolocaliser les Européens pour sortir de la crise ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'école en Europe à l'heure du Covid-19&quot;" href="/actualite/l-ecole-en-europe-a-l-heure-du-covid-19.html">
                        L'école en Europe à l'heure du Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : des mesures nationales en série mais un manque de coordination au niveau européen&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-des-mesures-nationales-en-serie-mais-un-manque-de-coordination-au-ni.html">
                        [Revue de presse] Coronavirus : des mesures nationales en série mais un manque de coordination au niveau européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse]  Covid-19 : malgré des mesures sanitaires divergentes, l'Union européenne tente une réponse coordonnée face à la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-malgre-des-mesures-sanitaires-divergentes-l-union-europeenne-tente-un.html">
                        [Revue de presse]  Covid-19 : malgré des mesures sanitaires divergentes, l'Union européenne tente une réponse coordonnée face à la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] &quot;Immunité collective&quot; : la stratégie des Pays-Bas et de la Suède face au Covid-19 fait débat&quot;" href="/revue-de-presse/revue-de-presse-immunite-collective-la-strategie-des-pays-bas-et-de-la-suede-face-au-covid-19.html">
                        [Revue de presse] &quot;Immunité collective&quot; : la stratégie des Pays-Bas et de la Suède face au Covid-19 fait débat
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Hongrie, les pleins pouvoirs donnés à Viktor Orbán inquiètent le reste de l’Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-hongrie-les-pleins-pouvoirs-donnes-a-viktor-orban-inquietent-le-res.html">
                        [Revue de presse] Covid-19 : en Hongrie, les pleins pouvoirs donnés à Viktor Orbán inquiètent le reste de l’Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : sous pression, les Pays-Bas tempèrent leur discours de rigueur budgétaire&quot;" href="/revue-de-presse/revue-de-presse-covid-19-sous-pression-les-pays-bas-temperent-leur-discours-de-rigueur-budgetai.html">
                        [Revue de presse] Covid-19 : sous pression, les Pays-Bas tempèrent leur discours de rigueur budgétaire
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : face aux divisions, l'identité de l'Union européenne en question&quot;" href="/revue-de-presse/revue-de-presse-covid-19-face-aux-divisions-l-identite-de-l-union-europeenne-en-question.html">
                        [Revue de presse] Covid-19 : face aux divisions, l'identité de l'Union européenne en question
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Europe en quête de coordination pour sortir du confinement&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-europe-en-quete-de-coordination-pour-sortir-du-confinement.html">
                        [Revue de presse] Covid-19 : l'Europe en quête de coordination pour sortir du confinement
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Allemagne, la stratégie de déconfinement du gouvernement fait débat&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-allemagne-la-strategie-de-deconfinement-du-gouvernement-fait-debat.html">
                        [Revue de presse] Covid-19 : en Allemagne, la stratégie de déconfinement du gouvernement fait débat
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Italie entame son déconfinement&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-italie-entame-son-deconfinement.html">
                        [Revue de presse] Covid-19 : l'Italie entame son déconfinement
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les conséquences économiques</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Coronavirus : comment l'Union européenne peut-elle éviter une nouvelle crise économique ?&quot;" href="/actualite/coronavirus-comment-l-union-europeenne-peut-elle-eviter-une-nouvelle-crise-economique.html">
                        Coronavirus : comment l'Union européenne peut-elle éviter une nouvelle crise économique ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;En quoi consiste le mécanisme européen de réassurance chômage ? &quot;" href="/actualite/en-quoi-consiste-le-mecanisme-europeen-de-reassurance-chomage.html">
                        En quoi consiste le mécanisme européen de réassurance chômage ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : comment les &quot;corona bonds&quot; réveillent un vieux débat européen&quot;" href="/actualite/covid-19-comment-les-corona-bonds-reveillent-un-vieux-debat-europeen.html">
                        Covid-19 : comment les &quot;corona bonds&quot; réveillent un vieux débat européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que les corona bonds ?&quot;" href="/actualite/qu-est-ce-que-les-corona-bonds.html">
                        Qu'est-ce que les corona bonds ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La dette publique des Etats de l'Union européenne&quot;" href="/actualite/la-dette-publique-des-etats-de-l-union-europeenne.html">
                        La dette publique des Etats de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Déficit : qu'est-ce que la règle européenne des 3 % ?&quot;" href="/actualite/deficit-qu-est-ce-que-la-regle-europeenne-des-3.html">
                        Déficit : qu'est-ce que la règle européenne des 3 % ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'UE s'organise face à la panique boursière et au ralentissement économique&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-ue-s-organise-face-a-la-panique-boursiere-et-au-ralentissement-eco.html">
                        [Revue de presse] Coronavirus : l'UE s'organise face à la panique boursière et au ralentissement économique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'Union européenne annonce la création d'un fonds de 25 milliards d’euros&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-union-europeenne-annonce-la-creation-d-un-fonds-de-25-milliards-d.html">
                        [Revue de presse] Coronavirus : l'Union européenne annonce la création d'un fonds de 25 milliards d’euros
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Banque centrale européenne lance un programme de 750 milliards d’euros pour soutenir les Etats face à la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-banque-centrale-europeenne-lance-un-programme-de-750-milliards-d-eur.html">
                        [Revue de presse] Covid-19 : la Banque centrale européenne lance un programme de 750 milliards d’euros pour soutenir les Etats face à la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les répercussions sur l'agriculture européenne commencent à se faire sentir&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-repercussions-sur-l-agriculture-europeenne-commencent-a-se-faire-se.html">
                        [Revue de presse] Covid-19 : les répercussions sur l'agriculture européenne commencent à se faire sentir
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : divisé, le Conseil européen offre une réponse timide à la crise économique&quot;" href="/revue-de-presse/revue-de-presse-covid-19-divise-le-conseil-europeen-offre-une-reponse-timide-a-la-crise-economi.html">
                        [Revue de presse] Covid-19 : divisé, le Conseil européen offre une réponse timide à la crise économique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne propose une aide pour le chômage partiel dans les Etats membres&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-propose-une-aide-pour-le-chomage-partiel-dans.html">
                        [Revue de presse] Covid-19 : la Commission européenne propose une aide pour le chômage partiel dans les Etats membres
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les ministres des Finances de la zone euro échouent à trouver un accord&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-ministres-des-finances-de-la-zone-euro-echouent-a-trouver-un-accord.html">
                        [Revue de presse] Covid-19 : les ministres des Finances de la zone euro échouent à trouver un accord
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Eurogroupe valide un plan de soutien de 540 milliards d’euros&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-eurogroupe-valide-un-plan-de-soutien-de-540-milliards-d-euros.html">
                        [Revue de presse] Covid-19 : l'Eurogroupe valide un plan de soutien de 540 milliards d’euros
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le FMI prévoit une chute record du PIB de la zone euro, l'UE et les Etats membres poursuivent leurs efforts de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-fmi-prevoit-une-chute-record-du-pib-de-la-zone-euro-l-ue-et-les-eta.html">
                        [Revue de presse] Covid-19 : le FMI prévoit une chute record du PIB de la zone euro, l'UE et les Etats membres poursuivent leurs efforts de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le Parlement européen appelle à un plan d'investissement massif&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-parlement-europeen-appelle-a-un-plan-d-investissement-massif.html">
                        [Revue de presse] Covid-19 : le Parlement européen appelle à un plan d'investissement massif
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : à la veille d’un sommet européen crucial, les Etats membres et la Commission multiplient les propositions de plans de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-a-la-veille-d-un-sommet-europeen-crucial-les-etats-membres-et-la-commi.html">
                        [Revue de presse] Covid-19 : à la veille d’un sommet européen crucial, les Etats membres et la Commission multiplient les propositions de plans de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la solidarité au coeur des discussions du Conseil européen&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-solidarite-au-coeur-des-discussions-du-conseil-europeen.html">
                        [Revue de presse] Covid-19 : la solidarité au coeur des discussions du Conseil européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-conseil-europeen-charge-la-commission-d-elaborer-un-plan-de-relance.html">
                        [Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La croissance en Europe&quot;" href="/actualite/la-croissance-en-europe.html">
                        La croissance en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le PIB des pays de l'UE&quot;" href="/actualite/le-pib-des-pays-de-l-ue.html">
                        Le PIB des pays de l'UE
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le PIB par habitant des pays de l'UE&quot;" href="/actualite/le-pib-par-habitant-des-pays-de-l-ue.html">
                        Le PIB par habitant des pays de l'UE
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Retour des frontières nationales et européennes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Face au Covid-19, la libre-circulation dans l’espace Schengen en question&quot;" href="/revue-de-presse/revue-de-presse-face-au-covid-19-la-libre-circulation-dans-l-espace-schengen-en-question.html">
                        [Revue de presse] Face au Covid-19, la libre-circulation dans l’espace Schengen en question
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Schengen : la carte des contrôles aux frontières nationales&quot;" href="/actualite/schengen-la-carte-des-controles-aux-frontieres-nationales.html">
                        Schengen : la carte des contrôles aux frontières nationales
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : les Etats-Unis suspendent les vols en provenance d'Europe&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-les-etats-unis-suspendent-les-vols-en-provenance-d-europe.html">
                        [Revue de presse] Coronavirus : les Etats-Unis suspendent les vols en provenance d'Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'Europe ferme ses frontières extérieures&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-europe-ferme-ses-frontieres-exterieures.html">
                        [Revue de presse] Coronavirus : l'Europe ferme ses frontières extérieures
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les institutions européennes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le Récap du Parlement européen : une plénière condensée pour cause de Coronavirus&quot;" href="/actualite/le-recap-du-parlement-europeen-une-pleniere-condensee-pour-cause-de-coronavirus.html">
                        Le Récap du Parlement européen : une plénière condensée pour cause de Coronavirus
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] La session plénière du Parlement européen déplacée à Bruxelles pour cause de coronavirus &quot;" href="/revue-de-presse/revue-de-presse-la-session-pleniere-du-parlement-europeen-deplacee-a-bruxelles-pour-cause-de-coron.html">
                        [Revue de presse] La session plénière du Parlement européen déplacée à Bruxelles pour cause de coronavirus 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les négociations reprennent malgré la pandémie de Covid-19&quot;" href="/revue-de-presse/revue-de-presse-brexit-les-negociations-reprennent-malgre-la-pandemie-de-covid-19.html">
                        [Revue de presse] Brexit : les négociations reprennent malgré la pandémie de Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Luca Jahier : &quot;Nous voulons pouvoir dire que l’UE a été à la hauteur de ce défi&quot;&quot;" href="/actualite/luca-jahier-nous-voulons-pouvoir-dire-que-l-ue-a-ete-a-la-hauteur-de-ce-defi.html">
                        Luca Jahier : &quot;Nous voulons pouvoir dire que l’UE a été à la hauteur de ce défi&quot;
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/covid-19.html">
            Articles sur le thème Covid-19
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fl-union-europeenne-cheffe-d-orchestre-de-l-action-internationale-contre-le-coronavirus.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fl-union-europeenne-cheffe-d-orchestre-de-l-action-internationale-contre-le-coronavirus.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fl-union-europeenne-cheffe-d-orchestre-de-l-action-internationale-contre-le-coronavirus.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class=" titreActu">L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ?</h1>

  <div class="block_infos">
    <span class="category">
  Actualité
  

</span>
    <span class="date">05.05.2020</span>
    
      <span class="author">Léo Lictevout</span>
    
  </div>
</header>



  <div class="hook">
    <p>En organisant une conférence pour le financement de la réponse globale à la pandémie de coronavirus le 4 mai, la Commission européenne a permis de lever 7,4 milliards d'euros destinés à la recherche contre le virus. Et au passage remporté une victoire diplomatique importante, replaçant le Vieux Continent au centre du jeu géopolitique en période de crise sanitaire mondiale.</p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_processed_/a/e/Ursula-von-der-Leyen-Studio-24f205bfe8.jpg" width="760" height="507" alt="La présidente de la Commission européenne, Ursula von der Leyen, a animé la vidéo-conférence qui réunissait les dirigeants contribuant au fonds international pour la lutte contre le Covid-19 - Crédits : Etienne Ansotte / Commission européenne" title="La présidente de la Commission européenne, Ursula von der Leyen, a animé la vidéo-conférence qui réunissait les dirigeants contribuant au fonds international pour la lutte contre le Covid-19 - Crédits : Etienne Ansotte / Commission européenne" />
    
  </div>
  <p class="image_title">La présidente de la Commission européenne, Ursula von der Leyen, a animé la vidéo-conférence qui réunissait les dirigeants contribuant au fonds international pour la lutte contre le Covid-19 - Crédits : Etienne Ansotte / Commission européenne</p>



<p>A l'heure des fermetures de frontières et des attaques américaines à l'encontre de l'Organisation mondiale de la santé (OMS), l'Union européenne vient-elle de remporter une victoire et par là-même faire prévaloir sa vision multilatéraliste de l'ordre mondial ? Le résultat de la Conférence mondiale des donateurs en faveur de la recherche contre le coronavirus, organisée lundi 4 mai en vidéo-conférence depuis Bruxelles par la Commission européenne, semble en tout cas conforter cette analyse. Elle a en effet permis de collecter <a href="https://global-response.europa.eu/index_en" target="_blank">7,4 milliards d'euros de promesses de dons</a>, en provenance d'une quarantaine d'Etats et de plusieurs organisations internationales et non-gouvernementales.  </p>
<p>Cette initiative s'inscrit dans la lignée de plusieurs déclarations prônant une action massive et concertée au niveau mondial : celle des dirigeants des Etats du G20, qui s'étaient engagés le 26 mars dernier à &quot;<em>combattre ensemble la pandémie</em>&quot;, et celle de l'OMS, qui rappelait le 24 avril dernier que &quot;<em>personne ne devait être laissé de côté</em>&quot;. Elle marque également le coup d'envoi du programme <a href="https://www.who.int/docs/default-source/coronaviruse/access-to-covid-19-tools-(act)-accelerator-call-to-action-24april2020.pdf?sfvrsn=5f721eaf_6&amp;download=true" target="_blank">Access to COVID-19 tools</a> (ACT-Accelerator). Prévu pour durer deux ans, celui-ci a pour objectif &quot;<em>d'accélérer le développement, la production et l'accès mondial et équitable aux technologies sanitaires essentielles contre le Covid-19</em>&quot;, ainsi que de renforcer les systèmes de santé les plus fragiles et les plus submergés par la pandémie. En clair : parvenir le plus vite possible à trouver un vaccin ou un traitement, et en assurer la distribution globale. </p>
<p class="lire_aussi"><a href="/actualite/revue-de-presse-covid-19-74-milliards-d-euros-collectes-par-le-telethon-europeen-pour-la-rech.html">[Revue de presse] Covid-19 : 7,4 milliards d’euros collectés par le &quot;téléthon&quot; européen pour la recherche</a></p>
<h2><strong>Activisme européen</strong></h2>
<p>En organisant l'événement du 4 mai, l'Union européenne confirme qu'elle est l'un des principaux partisans d'une action concertée au niveau mondial pour lutter contre la pandémie. La Commission européenne avait en effet déjà annoncé lever <a href="https://ec.europa.eu/commission/presscorner/detail/fr/ip_20_386" target="_blank">près 140 millions d'euros</a> pour financer la recherche européenne sur le coronavirus, ainsi qu'une <a href="https://ec.europa.eu/commission/presscorner/detail/fr/qanda_20_606" target="_blank">aide internationale</a> aux pays d'Afrique, d'Asie ou encore des Balkans à hauteur de 15,6 milliards d'euros. Le 24 avril, elle avait participé au lancement du dispositif baptisé ACT, pour l’accès aux outils de lutte contre le Covid-19 (Access to COVID-19 tools) aux côtés de nombreuses organisations internationales et fondations (OMS, Gavi…) et Etats.  </p>
<p>A travers cette conférence de donations et les milliards d'euros levés, l'Union défend au passage sa vision d'un ordre mondial multilatéraliste et réaffirme son rôle dans ce système. Pour ce faire, elle a pu compter sur l'appui de certains de ses Etats membres. Parmi les huit nations accompagnant l'UE et le G20 dans cet appel aux dons se trouvent la France, l'Allemagne, l'Espagne et l'Italie, ainsi que des partenaires proches, comme le Royaume-Uni ou la Norvège. Les résultats financiers de cette levée de fonds confirment d'ailleurs cette prédominance de l'Europe dans l'action internationale : sur les 7,4 milliards d'euros collectés, <a href="https://audiovisual.ec.europa.eu/en/video/I-190443" target="_blank">plus de 4 milliards</a> proviennent de pays européens, et de l'UE elle-même.</p>
<h2><strong>Mobilisation de tous, pour tous</strong></h2>
<p>Si la tenue d'un &quot;téléthon&quot; international pour lutter contre une crise n'est pas une première, l'UE a cette fois-ci réussi à mobiliser au-delà des gouvernements : les organisations internationales ont répondu à l'appel, l'ONU et l'OMS en tête, ainsi que plusieurs acteurs économiques (Banque mondiale, Forum économique mondial) et non-gouvernementaux, comme la Fondation Bill et Melinda Gates.</p>
<p>Cette vaste coalition a rappelé, au cours des diverses interventions qui ont ponctué la conférence, l'ampleur de l'enjeu auquel elle fait face et la nécessité d'y répondre par une action concertée. &quot;<em>Tant que tout le monde n'est pas à l'abri, personne n'est à l'abri</em>&quot;, a averti le secrétaire général des Nations unis, le Portugais António Guterres. &quot;<em>Le coût de l'inaction serait bien supérieur</em>&quot; à celui que nécessite la lutte contre le virus, a également rappelé le président du Conseil européen Charles Michel. Les responsables politiques présents à l'événement ont insisté sur la dimension sociale de la crise du Covid-19 et sur l'importance de financer des programmes humanitaires pour ne pas aggraver les inégalités au niveau mondial. Le chef du gouvernement espagnol Pedro Sánchez a ainsi souligné le défi de &quot;<em>justice sociale</em>&quot; inhérent à la lutte contre la pandémie ; la chancelière allemande, Angela Merkel, a pour sa part appelé à employer les fonds collectés au renforcement des systèmes de santé des pays du Sud, tandis que le Premier ministre polonais Mateusz Morawiecki a rappelé l'assistance fournie par son pays à l'Ukraine et à la Biélorussie. &quot;<em>Nous ne devons laisser personne derrière</em>&quot;, a insisté la Première ministre norvégienne Erna Solberg. &quot;<em>Quel bien ferons-nous vraiment si l'on sauve les gens de l'épidémie, pour les laisser mourir de pauvreté ?</em>&quot;, a finalement interrogé la présidente de la Confédération suisse Simonetta Sommaruga lors de sa déclaration.</p>
<h2><strong>L'UE en première ligne</strong></h2>
<p>En posant les premières pierres de cette coopération internationale, l'Union européenne se distingue des autres grandes puissances mondiales. Alors que les Etats-Unis, qui ont suspendu leur contribution à l'OMS et n'ont pas répondu à l'appel de la Commission, adoptent une position de repli, et que les <a href="https://www.politico.eu/article/von-der-leyen-backs-probe-into-how-coronavirus-emerged/" target="_blank">critiques à l'encontre de la politique sanitaire chinoise</a> se multiplient, les regards convergent vers le continent européen. L'OMS craint en effet que la compétition entre ces grandes puissances dans la recherche d'un vaccin ne prenne le pas sur la coopération et la solidarité. Or, face à ce danger, l'Union européenne se présente comme l'interlocuteur idéal.</p>
<p>Et pour cause : en répondant à l'appel international et en organisant cette conférence, l'UE s'inscrit dans l'approche prônée par l'OMS. Une approche qu'elle partage sur le fond, et qui, sur la forme, lui permet de se replacer au centre de l'échiquier géopolitique actuel. C'est en tout cas l'avis de nombreux observateurs, dont la correspondante à Bruxelles du <a href="https://www.nytimes.com/2020/05/04/world/europe/eu-coronavirus-vaccine.html" target="_blank">New York Times</a> Matina Stevis-Gridneff, qui voit l'organisation de cet événement par la Commission comme une &quot;<em>démonstration rare de leadership global</em>&quot;. Une analyse partagée par la présidente de l'exécutif européen Ursula von der Leyen, qui n'a pas manqué de souligner l'apport européen en la matière : dans sa <a href="https://audiovisual.ec.europa.eu/en/video/I-190443" target="_blank">déclaration de conclusion</a> à l'issue de la conférence, elle a loué le travail de la Commission et salué le &quot;<em>point de départ</em>&quot; d'une &quot;<em>réponse globale</em>&quot;, qui &quot;<em>doit également inclure la société civile, et la communauté mondiale des citoyens</em>&quot;. </p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Covid-19 : 7,4 milliards d’euros collectés par le &quot;téléthon&quot; européen pour la recherche &quot;" href="/revue-de-presse/revue-de-presse-covid-19-74-milliards-d-euros-collectes-par-le-telethon-europeen-pour-la-rech.html">
  <div class="img">
    
        <img alt="La présidente de la Commission européenne, Ursula von der Leyen, a organisé lundi 4 mai une conférence mondiale afin de lever des fonds pour la recherche d'un vaccin et de traitements contre le Covid-19" src="/fileadmin/_processed_/1/8/ursula-von-der-leyen-eu-global-response-covid-conference-481f46546f.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">05.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Covid-19 : 7,4 milliards d’euros collectés...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;La politique étrangère européenne en 3 minutes&quot;" href="/actualite/la-politique-etrangere-europeenne-en-3-minutes.html">
  <div class="img">
    
        <img alt="Logo du Service européen pour l'action extérieure (SEAE)" src="/fileadmin/_processed_/b/2/logo-seae-3-minutes-782-10092019-e16a4d8312.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">05.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          La politique étrangère européenne en 3 minutes
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Dossier] L'Europe face à la pandémie de Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
  <div class="img">
    
        <img alt="Le Covid-19 (provoqué par le virus SARS-CoV-2 de la famille des coronavirus), engendre des symptômes grippaux pouvant entraîner la mort - Crédits : US Department of State" src="/fileadmin/_processed_/9/e/Virus-12205b7d25.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">05.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Dossier] L'Europe face à la pandémie de Covid-19
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
  <div class="img">
    
        <img alt="3 minutes pour comprendre l'Europe" src="/fileadmin/_processed_/c/d/3-minutes-pour-comprendre-782-101436a316.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          3 minutes pour comprendre l'Europe
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Covid-19 : l'Italie entame son déconfinement&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-italie-entame-son-deconfinement.html">
  <div class="img">
    
        <img alt="Le président du Conseil italien, Giuseppe Conte, a appelé la population à la responsabilité pour éviter une seconde vague de contamination une fois les mesures de confinement levées - Crédits : Conseil de l'UE" src="/fileadmin/_processed_/1/c/Giuseppe-Conte-5e3d9c9971.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Covid-19 : l'Italie entame son...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Coronavirus : chronologie de la pandémie en Europe&quot;" href="/actualite/coronavirus-chronologie-de-la-pandemie-en-europe.html">
  <div class="img">
    
        <img alt="Covid-19 : l'épidémie en quelques dates - Crédits : Toute l'Europe" src="/fileadmin/_processed_/d/d/chronologie-covid-19-f6c1cc5b4c.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Coronavirus : chronologie de la pandémie en Europe
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;Les billets en euro&quot;" href="/actualite/les-billets-en-euro.html">
  <div class="img">
    
        <img alt="billets euros (c) istockphoto" src="/fileadmin/_processed_/c/d/euros_billets_istock680-a2d63d602d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les billets en euro
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Le drapeau européen&quot;" href="/actualite/le-drapeau-europeen.html">
  <div class="img">
    
        <img alt="Drapeau européen" src="/fileadmin/_processed_/a/f/drapeau_UE_680_385-a3fa68f11a.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Le drapeau européen
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Les pièces en euro&quot;" href="/actualite/les-pieces-en-euro.html">
  <div class="img">
    
        <img alt="pieces euros (c) istockphoto" src="/fileadmin/_processed_/f/e/euros_pieces_istock680-2dc8816275.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les pièces en euro
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Les symboles et les langues de l'Union européenne&quot;" href="/actualite/les-symboles-et-les-langues-de-l-union-europeenne.html">
  <div class="img">
    
        <img alt="Drapeau européen" src="/fileadmin/_processed_/9/b/Symboles-Langues-accueil_782-7af419a030.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les symboles et les langues de l'Union européenne
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Les langues officielles de l'Union européenne&quot;" href="/actualite/les-langues-officielles-de-l-union-europeenne.html">
  <div class="img">
    
        <img alt="Langues" src="/fileadmin/_processed_/7/b/langues_680-000cc638a5.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les langues officielles de l'Union européenne
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;La diversité culturelle européenne en 3 minutes&quot;" href="/actualite/la-diversite-culturelle-3-minutes-pour-comprendre-l-europe-n24.html">
  <div class="img">
    
        <img alt="Ruines du temple d'Apollon à Pompéi en Italie - Crédits : Xantana / iStock" src="/fileadmin/_processed_/7/5/ruines-temple-apollon-pompei-3-minutes-pompei-782-10092019-b57192054d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.05.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          La diversité culturelle européenne en 3 minutes
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news12882';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_TLEv3/pied_page/Logo_SGAE.jpg" width="70" height="90"   alt="" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ?"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ?" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1588713940"></script>

</body>
</html>