<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/revue-de-presse/revue-de-presse-etat-de-droit-les-fonds-europeens-desormais-conditionnes-au-respect-des-valeurs.html" />
<meta name="description" content="Un premier accord a été trouvé jeudi 5 novembre entre le Parlement européen et le Conseil de l’Union européenne sur la manière de conditionner le versement de fonds européens aux États membres ne respectant plus les valeurs européennes." />
<meta property="og:title" content="[Revue de presse] Etat de droit : les fonds européens désormais conditionnés au respect des valeurs européennes" />
<meta property="og:url" content="https://www.touteleurope.eu/revue-de-presse/revue-de-presse-etat-de-droit-les-fonds-europeens-desormais-conditionnes-au-respect-des-valeurs.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Un premier accord a été trouvé jeudi 5 novembre entre le Parlement européen et le Conseil de l’Union européenne sur la manière de conditionner le versement de fonds européens aux États membres ne respectant plus les valeurs européennes." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2020-s2/rule-of-law-trilogue-deal.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2020-s2/rule-of-law-trilogue-deal.jpeg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/1562e2a009-5fa24569c5c644f44b1a161a5c40ba63.css.gzip?1581605482" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>[Revue de presse] Etat de droit : les fonds européens désormais conditionnés au respect des valeurs européennes - Budget européen&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/revue-de-presse.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Covid-19&quot;" href="/actualite/dossier-covid-19-l-europe-confrontee-a-la-deuxieme-vague.html">
                  
                      Covid-19
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      France et UE
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/dossier-l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-22-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le Pacte vert (Green deal)&quot;" href="/actualite/dossier-le-pacte-vert-au-coeur-de-l-action-europeenne.html">
                  
                      Le Pacte vert (Green deal)
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Plan de relance&quot;" href="/actualite/dossier-face-a-la-crise-la-relance-economique-europeenne.html">
                  
                      Plan de relance
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Présidence allemande du Conseil de l'Union européenne&quot;" href="/actualite/la-presidence-allemande-du-conseil-de-l-union-europeenne.html">
                  
                      Présidence allemande du Conseil de l'Union européenne
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/dossier-la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1245%5D=%22Covid-19%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1245%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Covid-19</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget européen</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_revuedepresse%5BrevueDePresse%5D=1660&cHash=e6c394de0d3be4607ff4d4898231651a" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/revue-de-presse.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        


  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Hongrie%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A739%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=62d422c84e290c806269d03dee5f622c" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Hongrie:Atol\\AtolTleContenus\\Domain\\Model\\Theme:739&quot;" data-facet-conjunction="">
    Hongrie
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Pologne%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A758%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=4bb997a8d88737e8010c33d90c329c32" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Pologne:Atol\\AtolTleContenus\\Domain\\Model\\Theme:758&quot;" data-facet-conjunction="">
    Pologne
  </a>



  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Budget%20europ%C3%A9en%202021-2027%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1260%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=0d5421ebb211eb87a76e90c0bd3d3d34" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Budget européen 2021-2027:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1260&quot;" data-facet-conjunction="">
    Budget européen 2021-2027
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Parlement%20europ%C3%A9en%202019-2024%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1258%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=caa3e93fd95c0ad135b7c5ad9cb1fb55" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Parlement européen 2019-2024:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1258&quot;" data-facet-conjunction="">
    Parlement européen 2019-2024
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Conseil%20de%20l%27UE%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A823%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=c06230bab8e860943becc1207bc78791" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Conseil de l'UE:Atol\\AtolTleContenus\\Domain\\Model\\Theme:823&quot;" data-facet-conjunction="">
    Conseil de l'UE
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Commission%20europ%C3%A9enne%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A821%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=394c05e43dd4103eec9b128a9e237bea" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Commission européenne:Atol\\AtolTleContenus\\Domain\\Model\\Theme:821&quot;" data-facet-conjunction="">
    Commission européenne
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block content_text">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Budget européen</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Budget européen
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Tout savoir en 3 minutes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le budget de l'Union européenne en 3 minutes&quot;" href="/actualite/le-budget-de-l-union-europeenne-en-3-minutes.html">
                        Le budget de l'Union européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les enjeux du cadre financier post-2020</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Vidéo] Budget : quelles ressources propres pour l'Union européenne ? &quot;" href="/actualite/video-budget-quelles-ressources-propres-pour-l-union-europeenne.html">
                        [Vidéo] Budget : quelles ressources propres pour l'Union européenne ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Dossier] 2021-2027 : quel budget pour l'Union européenne ? &quot;" href="/actualite/dossier-2021-2027-quel-budget-pour-l-union-europeenne.html">
                        [Dossier] 2021-2027 : quel budget pour l'Union européenne ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen 2021-2027 : 5 choses à savoir pour comprendre les négociations&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                        Budget européen 2021-2027 : 5 choses à savoir pour comprendre les négociations
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget 2021-2027 : le Parlement européen prêt à dire &quot;non&quot; aux Etats membres&quot;" href="/actualite/budget-2021-2027-le-parlement-europeen-pret-a-dire-non-aux-etats-membres.html">
                        Budget 2021-2027 : le Parlement européen prêt à dire &quot;non&quot; aux Etats membres
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen 2021-2027 : quels débats retardent son adoption ?&quot;" href="/actualite/budget-europeen-2021-2027-quels-debats-retardent-son-adoption.html">
                        Budget européen 2021-2027 : quels débats retardent son adoption ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen : ce que contiennent les propositions de la Commission européenne&quot;" href="/actualite/budget-europeen-ce-que-contiennent-les-propositions-de-la-commission-europeenne.html">
                        Budget européen : ce que contiennent les propositions de la Commission européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Quel avenir pour la PAC après 2020 ?&quot;" href="/actualite/quel-avenir-pour-la-pac-apres-2020.html">
                        Quel avenir pour la PAC après 2020 ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Pour le Parlement européen, les fonds de cohésion doivent continuer de &quot;couvrir l'ensemble des régions&quot;&quot;" href="/actualite/pour-le-parlement-europeen-les-fonds-de-cohesion-doivent-continuer-de-couvrir-l-ensemble-des-regio.html">
                        Pour le Parlement européen, les fonds de cohésion doivent continuer de &quot;couvrir l'ensemble des régions&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Avec le Brexit, les fonds régionaux européens en baisse ?&quot;" href="/actualite/avec-le-brexit-les-fonds-regionaux-europeens-en-baisse.html">
                        Avec le Brexit, les fonds régionaux européens en baisse ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Le fonctionnement du budget</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le budget de l'Union européenne&quot;" href="/actualite/le-budget-de-l-union-europeenne.html">
                        Le budget de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget à long terme de l'UE : qu'est-ce que le cadre financier pluriannuel (CFP) ? &quot;" href="/actualite/budget-a-long-terme-de-l-ue-qu-est-ce-que-le-cadre-financier-pluriannuel-cfp.html">
                        Budget à long terme de l'UE : qu'est-ce que le cadre financier pluriannuel (CFP) ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen 2021-2027 : 5 choses à savoir pour comprendre les négociations&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                        Budget européen 2021-2027 : 5 choses à savoir pour comprendre les négociations
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen : les recettes et les dépenses&quot;" href="/actualite/budget-europeen-les-recettes-et-les-depenses.html">
                        Budget européen : les recettes et les dépenses
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Comment le budget annuel de l'Union européenne est-il adopté ? &quot;" href="/actualite/comment-le-budget-annuel-de-l-union-europeenne-est-il-adopte.html">
                        Comment le budget annuel de l'Union européenne est-il adopté ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen : soixante ans de querelles&quot;" href="/actualite/budget-europeen-soixante-ans-de-querelles.html">
                        Budget européen : soixante ans de querelles
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen : le cadre financier pluriannuel 2014-2020&quot;" href="/actualite/budget-europeen-le-cadre-financier-pluriannuel-2014-2020.html">
                        Budget européen : le cadre financier pluriannuel 2014-2020
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen : ce que contiennent les propositions de la Commission européenne&quot;" href="/actualite/budget-europeen-ce-que-contiennent-les-propositions-de-la-commission-europeenne.html">
                        Budget européen : ce que contiennent les propositions de la Commission européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Utilisation des fonds de l'UE : à quoi sert la Cour des comptes européenne ? &quot;" href="/actualite/utilisation-des-fonds-de-l-ue-a-quoi-sert-la-cour-des-comptes-europeenne.html">
                        Utilisation des fonds de l'UE : à quoi sert la Cour des comptes européenne ? 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Etats membres et budget</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen : pays contributeurs et pays bénéficiaires&quot;" href="/actualite/budget-europeen-pays-contributeurs-et-pays-beneficiaires.html">
                        Budget européen : pays contributeurs et pays bénéficiaires
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget de l'UE : à qui profite la PAC ?&quot;" href="/actualite/budget-de-l-ue-a-qui-profite-la-pac.html">
                        Budget de l'UE : à qui profite la PAC ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen : qu'est-ce que le rabais britannique ? &quot;" href="/actualite/budget-europeen-qu-est-ce-que-le-rabais-britannique.html">
                        Budget européen : qu'est-ce que le rabais britannique ? 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/budget-europeen.html">
            Articles sur le thème Budget européen
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Frevue-de-presse%2Frevue-de-presse-etat-de-droit-les-fonds-europeens-desormais-conditionnes-au-respect-des-valeurs.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Frevue-de-presse%2Frevue-de-presse-etat-de-droit-les-fonds-europeens-desormais-conditionnes-au-respect-des-valeurs.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Frevue-de-presse%2Frevue-de-presse-etat-de-droit-les-fonds-europeens-desormais-conditionnes-au-respect-des-valeurs.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  
        
	<!--  CONTENT ELEMENT, uid:124/list [begin] -->
		<div id="c124" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			



  



  



		
	





		
	

		
		
		
		
		
	





<article class="detail_text">
  <h1>[Revue de presse] Etat de droit : les fonds européens désormais conditionnés au respect des valeurs européennes</h1>
  <div class="block_infos">
    <span class="category">Revue de presse</span>
    <span class="date">06.11.2020</span>
    
  </div>

  
    
      <div class="hook">
        <p>Un premier accord a été trouvé jeudi 5 novembre entre le Parlement européen et le Conseil de l’Union européenne sur la manière de conditionner le versement de fonds européens aux États membres ne respectant plus les valeurs européennes.</p>
      </div>
    

    
      <div class="img">
        
          <img src="/fileadmin/_processed_/a/9/rule-of-law-trilogue-deal-808e465d26.jpg" width="760" height="507" alt="Sous l'arbitrage de la Commission européenne, le Parlement européen et le Conseil de l'UE sont parvenus jeudi 5 novembre à un accord de compromis concernant le mécanisme de conditionnalité du budget de l'UE au respect des valeurs de l'état de droit" title="Sous l'arbitrage de la Commission européenne, le Parlement européen et le Conseil de l'UE sont parvenus jeudi 5 novembre à un accord de compromis concernant le mécanisme de conditionnalité du budget de l'UE au respect des valeurs de l'état de droit" />
        
      </div>
      <p class="image_title">Sous l'arbitrage de la Commission européenne, le Parlement européen et le Conseil de l'UE sont parvenus jeudi 5 novembre à un accord de compromis concernant le mécanisme de conditionnalité du budget de l'UE au respect des valeurs de l'état de droit - Crédits : Petri Sarvamaa / Twitter @petrisarvamaa</p>
    

    <p>“<em>Enfin un signal positif pour la mise en oeuvre du plan de relance</em>”, se réjouissent <a href="https://www.lesechos.fr/monde/europe/un-premier-pas-vers-la-finalisation-du-plan-de-relance-europeen-1262434" target="_blank">Les Echos</a>. Après plusieurs semaines de bras de fer entre “<em>le Parlement européen et les Etats-membres, réunis au Conseil et représentés par l'Allemagne au cours de ce semestre</em>”, les deux institutions “<em>se sont entendu[e]s, jeudi matin, autour d'un mécanisme qui créera, désormais, un lien entre l'accès à tout financement européen et le respect de l'état de droit</em>”, poursuit le journal. Cette conditionnalité du respect des valeurs européennes au versement des financements européens “<em>avait été décidée par les Vingt-Sept lors du sommet de juillet</em>” qui avait conduit, en pleine pandémie, à adopter un plan de relance européen de 750 milliards d’euros. Ce dernier est également lié au budget pluriannuel de l’UE pour la période 2021-2027, lequel est encore en cours de négociations.&nbsp;</p>
<p class="lire_aussi"><a href="/actualite/budget-europeen-et-plan-de-relance-que-contient-l-accord-trouve-au-conseil-europeen.html">Budget européen et plan de relance : que contient l'accord trouvé au Conseil européen ?</a></p>
<p>Durant ce sommet, les 27 dirigeants européens “<em>étaient toutefois restés flous sur le dispositif afin de ne fâcher personne - surtout la Pologne et la Hongrie - et de ne pas compromettre l'accord sur le plan de relance</em>”, rappelle <a href="https://www.lefigaro.fr/conjoncture/etat-de-droit-un-obstacle-majeur-leve-pour-debloquer-le-budget-de-l-ue-20201105" target="_blank">Le Figaro</a>. Sur ce sujet, “l<em>es parlementaires faisaient d’un mécanisme fort pour le respect de l’état de droit l’une de leurs lignes rouges pour donner leur aval – indispensable – au budget 2021-2027 et au plan de relance de 750 milliards d’euros</em>”, explique <a href="https://www.lemonde.fr/international/article/2020/11/05/le-versement-de-fonds-europeens-bientot-conditionne-au-respect-de-l-etat-de-droit_6058611_3210.html" target="_blank">Le Monde</a>. L’accord trouvé jeudi 5 novembre constitue donc “<em>une étape importante dans [les efforts de la Présidence allemande] pour finaliser le budget pluriannuel européen et le plan de relance</em>”, a affirmé le représentant permanent de l'Allemagne Michael Clauss, qui a mené la négociation au nom du Conseil. [<a href="https://www.lesechos.fr/monde/europe/un-premier-pas-vers-la-finalisation-du-plan-de-relance-europeen-1262434" target="_blank">Les Echos</a>].</p>
<h2>&quot;<em>Plus d’argent européen pour ceux qui violent les règles&quot;</em></h2>
<p>Dans la pratique, la Commission européenne pourra, &quot;<em>après avoir établi l’existence d’une violation par un Etat membre, [proposer] de déclencher le mécanisme de conditionnalité et le Conseil disposera d’un mois pour adopter des mesures de sanction à la majorité qualifiée&quot;</em>&nbsp;[<a href="https://www.lemonde.fr/international/article/2020/11/05/le-versement-de-fonds-europeens-bientot-conditionne-au-respect-de-l-etat-de-droit_6058611_3210.html" target="_blank">Le Monde</a>]. Par conséquent, des États comme la Hongrie et la Pologne, déjà dans le viseur de l'exécutif européen, &quot;<em>ne pourront pas, en se liguant, bloquer une telle décision&quot;</em>, détaillent <a href="https://www.lesechos.fr/monde/europe/un-premier-pas-vers-la-finalisation-du-plan-de-relance-europeen-1262434" target="_blank">Les Echos</a>. La Commission européenne, elle, devra s’appuyer sur &quot;<em>le nouveau rapport annuel de l'UE sur l'état de droit&quot;</em>&nbsp;pour proposer des sanctions financières [<a href="https://www.euractiv.com/section/all/news/eu-institutions-strike-deal-on-rule-of-law-mechanism/" target="_blank">Euractiv</a>].</p>
<p class="lire_aussi"><a href="/actualite/etat-de-droit-la-commission-europeenne-publie-son-premier-rapport.html">Etat de droit : la Commission européenne publie son premier rapport</a></p>
<p>Le mécanisme pourra donc s’appliquer en cas de corruption et de fraude mais a été élargi &quot;<em>aux violations des valeurs fondamentales : liberté, démocratie, égalité et respect des droits de l'homme, y compris les droits des minorités. Il pourra également être déclenché de manière préventive&quot;</em>, indique <a href="https://www.lefigaro.fr/conjoncture/etat-de-droit-un-obstacle-majeur-leve-pour-debloquer-le-budget-de-l-ue-20201105" target="_blank">Le Figaro</a>. Néanmoins, &quot;<em>les ONG pourront continuer à bénéficier des fonds européens, y compris lorsque le gouvernement de leur pays commettra des violations de l'état de droit</em>”, poursuit le quotidien.&nbsp;</p>
<p>Dacian Cioloș, président du groupe Renew Europe au Parlement européen, s’est félicité de cette décision en déclarant <a href="https://reneweuropegroup.eu/en/news/1672-no-more-eu-money-for-rule-breakers-renew-europe-family-hails-groundbreaking-agreement-on-rule-of-law/" target="_blank">dans un communiqué</a> : “<em>Plus d’argent européen pour ceux qui violent les règles [...] Il est inacceptable que certains pays de l’UE continuent d’utiliser l’argent des contribuables européens pour saper les droits fondamentaux des citoyens […] L’UE n’est pas une ‘machine à cash’, c’est avant tout une union de valeurs et de droits fondamentaux, qui doivent être défendus</em>” [<a href="https://www.lemonde.fr/international/article/2020/11/05/le-versement-de-fonds-europeens-bientot-conditionne-au-respect-de-l-etat-de-droit_6058611_3210.html" target="_blank">Le Monde</a>].&nbsp;</p>
<p>&quot;<em>Sauf surprise&quot;</em>, le texte de compromis devrait être formellement adopté &quot;<em>par les eurodéputés mais aussi par le Conseil&quot;</em>, les deux co-législateurs, &quot;<em>en dépit de l'hostilité de certains États membres&quot;</em>, précise <a href="https://www.lefigaro.fr/conjoncture/etat-de-droit-un-obstacle-majeur-leve-pour-debloquer-le-budget-de-l-ue-20201105" target="_blank">Le Figaro</a>.</p>
<h2>Un mécanisme critiqué de part et d'autre</h2>
<p>Cependant, tout le monde, &quot;<em>n'est pas aussi satisfait du résultat des négociations&quot;</em>, souligne <a href="https://www.euractiv.com/section/all/news/eu-institutions-strike-deal-on-rule-of-law-mechanism/" target="_blank">Euractiv</a>. Du côté des États membres, le gouvernement hongrois a immédiatement dénoncé un &quot;<em>chantage inacceptable&quot;</em>. Sur Facebook, la ministre hongroise de la Justice Judit Varga a écrit un message considérant qu’&quot;i<em>l est inacceptable que, malgré la pandémie actuelle et les sérieux défis auxquels est confrontée l’économie européenne, le Parlement européen persiste avec son chantage politique et idéologique sur la Hongrie&quot;</em>, cite <a href="https://www.ouest-france.fr/europe/hongrie/etat-de-droit-et-budget-europeen-la-hongrie-denonce-un-chantage-inacceptable-des-eurodeputes-7041262" target="_blank">Ouest-France</a>. Côté polonais, Zdzisław Krasnodębski, un député européen du parti Droit et Justice (PiS), a quant à lui critiqué &quot;<em>à la fois le mécanisme lui-même et sa portée, qui selon lui représente des ‘déclarations idéologiques’&quot;</em>, reprend <a href="https://www.politico.eu/article/historic-rule-of-law-deal-faces-challenges/" target="_blank">Politico</a>. &quot;<em>Bien qu'il ait exprimé son soutien aux efforts visant à protéger le budget de l'UE contre les abus&quot;</em>, souligne le média, l’eurodéputé s’est opposé à cet accord en estimant qu’il faudrait &quot;<em>t</em><em>out faire pour empêcher ce mécanisme&quot;</em>.</p>
<p>D’autres ont aussi accueilli l’accord avec prudence et ont &quot;<em>mis en garde contre le risque que le nouveau mécanisme se révèle, [à l’inverse], inopérant&quot;</em>&nbsp;[<a href="https://www.politico.eu/article/historic-rule-of-law-deal-faces-challenges/" target="_blank">Politico</a>]. C’est notamment la crainte de Daniel Freund, eurodéputé Vert allemand qui s’inquiète de savoir si le mécanisme, dont il salue l’existence, sera efficacement utilisé. &quot;<em>I</em><em>l faut une volonté politique&quot;</em>, explique l’eurodéputé qui prévient que &quot;<em>rien ne garantisse qu'un nombre suffisant de pays membres voteront un jour en faveur de [la] recommandation&quot;</em>&nbsp;de la Commission de couper les fonds à un État, explique <a href="https://www.politico.eu/article/historic-rule-of-law-deal-faces-challenges/" target="_blank">Politico</a>. &quot;<em>La valeur de ce mécanisme sera mesurée par la rapidité avec laquelle il pourra être mis en œuvre&quot;</em>, estime le député européen cité par <a href="https://www.euronews.com/2020/11/05/deal-reached-to-link-eu-funding-to-respect-for-rule-of-law" target="_blank">Euronews</a>.</p>
<p>&nbsp;</p>
<h2 class="align-center">Les autres sujets du jour</h2>
<p><strong>Covid-19</strong></p><ul><li><a href="https://www.euractiv.fr/section/avenir-de-l-ue/news/coronavirus-explosion-des-cas-en-europe/" target="_blank">Coronavirus : &quot;explosion&quot; des cas en Europe</a> [Euractiv]</li><li><a href="https://www.lexpress.fr/actualites/1/monde/slovenie-violentes-manifestations-anti-confinement_2138037.html" target="_blank">Slovénie: violentes manifestations anti-confinement</a> [L’Express]</li></ul><p><strong>Frontières</strong></p><ul><li><a href="https://www.politico.eu/article/emmanuel-macron-refoundation-schengen-area/" target="_blank">Macron appelle à une &quot;refondation de l'espace Schengen&quot;</a> [Politico]</li></ul><p><strong>Industrie de défense</strong></p><ul><li><a href="https://www.lesechos.fr/industrie-services/air-defense/lallemagne-commande-38-avions-de-chasse-eurofighter-a-airbus-1262506" target="_blank">L'Allemagne commande 38 avions de chasse Eurofighter à Airbus</a> [Les Echos]&nbsp;</li></ul>
  
</article>




		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:124/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:6422/image [begin] -->
		<div id="c6422" class="csc-default">
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.touteleurope.eu/newsletter/abonnement-newsletter/abonnement.html?xtatc=INT-1" target="_blank" title="Abonnez-vous gratuitement aux newsletters de Touteleurope.eu !"><img src="/fileadmin/_TLEv4/promotion-bannieres/banniere-Touteleurope-abonnement-newsletters.gif" width="728" height="90" alt="Abonnez-vous gratuitement aux newsletters de Touteleurope.eu !"></a></figure></div></div></div></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:6422/image [end] -->
		

        <div class="clear"></div>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4535/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Le droit à l'avortement dans l'Union européenne&quot;" href="/actualite/le-droit-a-l-avortement-dans-l-union-europeenne.html">
  <div class="img">
    
        <img alt="L'avortement dans l'UE" src="/fileadmin/_processed_/6/1/avortement-ue-f431c6f470.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">05.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Le droit à l'avortement dans l'Union européenne
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Défense commerciale : les instruments européens&quot;" href="/actualite/defense-commerciale-les-instruments-europeens.html">
  <div class="img">
    
        <img alt="Les instruments de défense commerciale revêtent une importance cruciale dans une économie mondialisée - Crédits : ake1150sb / iStock" src="/fileadmin/_processed_/0/b/defense-commerciale-782-04112020-8f46abea0d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">04.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Défense commerciale : les instruments européens
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Coronavirus : chronologie de la pandémie en Europe&quot;" href="/actualite/coronavirus-chronologie-de-la-pandemie-en-europe.html">
  <div class="img">
    
        <img alt="Covid-19 : l'épidémie en quelques dates - Crédits : Toute l'Europe" src="/fileadmin/_processed_/d/d/chronologie-covid-19-f6c1cc5b4c.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">02.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Coronavirus : chronologie de la pandémie en Europe
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Brève] Salaire minimum : la Commission européenne propose un cadre commun &quot;" href="/actualite/breve-salaire-minimum-la-commission-europeenne-propose-un-cadre-commun.html">
  <div class="img">
    
        <img alt="La Commission européenne a proposé une directive visant à imposer des salaires minimaux en Europe " src="/fileadmin/_processed_/1/2/salaires-minimal-b8a06269e1.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">28.10.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Brève] Salaire minimum : la Commission européenne propose...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Pologne : forte mobilisation de la rue pour la défense du droit à l'avortement &quot;" href="/revue-de-presse/revue-de-presse-pologne-forte-mobilisation-de-la-rue-pour-la-defense-du-droit-a-l-avortement.html">
  <div class="img">
    
        <img alt="Des Polonais manifestent dans un important nombre de villes du pays. Ici à Gdańsk le 24 octobre. La pancarte porte l'inscription &quot;L'enfer des femmes&quot; - Crédits : Lukasz Katlewa / Wikimedia Commons CC BY-SA 4.0" src="/fileadmin/_processed_/5/6/manifestations-28102020-782-d2e4011a26.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">28.10.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Pologne : forte mobilisation de la rue...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Qu'est-ce que le socle européen des droits sociaux ? &quot;" href="/actualite/qu-est-ce-que-le-socle-europeen-des-droits-sociaux.html">
  <div class="img">
    
        <img alt="La bannière du Socle européen des droits sociaux ornant le bâtiment du Berlaymont de la Commission européenne à Bruxelles - Crédits : Commission européenne" src="/fileadmin/_processed_/3/c/Socle-Europeen-Droits-Sociaux-868fbbbd80.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">27.10.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Qu'est-ce que le socle européen des droits sociaux ? 
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4535/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4536/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;Confinement, couvre-feu, restrictions : que font les pays européens face au rebond de la pandémie de Covid-19 ? &quot;" href="/actualite/confinement-couvre-feu-restrictions-que-font-les-pays-europeens-face-au-rebond-de-la-pandemie-de.html">
  <div class="img">
    
        <img alt="Confinement, couvre-feu, restrictions : que font les pays européens face au rebond de la pandémie de Covid-19 ? " src="/fileadmin/_processed_/6/c/confinement-mesures-covid-ddb0818cbf.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">06.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Confinement, couvre-feu, restrictions : que font les pays...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Comment l'Union européenne lutte-t-elle contre le terrorisme ?&quot;" href="/actualite/comment-l-union-europeenne-lutte-t-elle-contre-le-terrorisme.html">
  <div class="img">
    
        <img alt="Comment l'Union européenne lutte-t-elle contre le terrorisme ? " src="/fileadmin/_processed_/7/7/dataviz-lutte-contre-le-terrorisme-780-342cc44bfd.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Infographie

</span>
      <span class="date">06.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Comment l'Union européenne lutte-t-elle contre le terrorisme...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] En Europe, la présidentielle américaine relance le débat sur l’autonomie stratégique du continent&quot;" href="/revue-de-presse/revue-de-presse-en-europe-la-presidentielle-americaine-relance-le-debat-sur-l-autonomie-strategiq.html">
  <div class="img">
    
        <img alt="Avec l'élection présidentielle américaine, la relation entre l'Europe et les Etats-Unis est de nouveau en question - Crédits : btgbtg / iStock" src="/fileadmin/_processed_/7/a/Etats-Unis-Union-europeenne-b9ada5e3d3.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">05.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] En Europe, la présidentielle américaine...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Frontières : où peut-on se déplacer en Europe depuis la France ?&quot;" href="/actualite/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france.html">
  <div class="img">
    
        <img alt="Frontières : où peut-on se déplacer en Europe depuis la France ?" src="/fileadmin/_processed_/d/0/voyageurs-france-covid-782-05112020-6a6a7a2f78.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">05.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Frontières : où peut-on se déplacer en Europe depuis la...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Le taux de chômage en Europe&quot;" href="/actualite/le-taux-de-chomage-en-europe.html">
  <div class="img">
    
        <img alt="Taux de chômage en Europe" src="/fileadmin/_processed_/3/2/taux-chomage-eu-fd95b2e647.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">05.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Le taux de chômage en Europe
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;En quoi consiste le mécanisme européen de réassurance chômage ? &quot;" href="/actualite/en-quoi-consiste-le-mecanisme-europeen-de-reassurance-chomage.html">
  <div class="img">
    
        <img alt="En quoi consiste le mécanisme européen de réassurance chômage ?" src="/fileadmin/_processed_/6/5/reassurance-chomage-europe-eea1df1862.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">04.11.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          En quoi consiste le mécanisme européen de réassurance...
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4536/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p183|revuePresse1660';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/b/6/logo-SGAE-2020-0c76b206d1.png" width="100" height="45"   alt="SGAE" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="SNCF" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "[Revue de presse] Etat de droit : les fonds européens désormais conditionnés au respect des valeurs européennes"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=[Revue de presse] Etat de droit : les fonds européens désormais conditionnés au respect des valeurs européennes" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1604667294"></script>

</body>
</html>