<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/revue-de-presse/revue-de-presse-covid-19-le-passeport-vaccinal-sera-t-il-obligatoire-pour-voyager-en-europe.html" />
<meta name="description" content="Le passeport vaccinal, ou certificat vert numérique, devrait être prêt pour le 15 juin. Il permettra de faciliter les déplacements au sein de l'Union européenne, mais son caractère obligatoire est encore incertain." />
<meta property="og:title" content="[Revue de presse] Covid-19 : le passeport vaccinal sera-t-il obligatoire pour voyager en Europe ?" />
<meta property="og:url" content="https://www.touteleurope.eu/revue-de-presse/revue-de-presse-covid-19-le-passeport-vaccinal-sera-t-il-obligatoire-pour-voyager-en-europe.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Le passeport vaccinal, ou certificat vert numérique, devrait être prêt pour le 15 juin. Il permettra de faciliter les déplacements au sein de l'Union européenne, mais son caractère obligatoire est encore incertain." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2021-s1/passeport-vaccinal.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2021-s1/passeport-vaccinal.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/1562e2a009-5fa24569c5c644f44b1a161a5c40ba63.css.gzip?1581605482" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>[Revue de presse] Covid-19 : le passeport vaccinal sera-t-il obligatoire pour voyager en Europe ? - Covid-19&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/revue-de-presse.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/qu-est-ce-que-l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/dossier-brexit-quelle-nouvelle-relation-entre-le-royaume-uni-et-l-union-europeenne.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/environnement-et-climat-la-politique-europeenne-en-3-minutes.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Covid-19&quot;" href="/actualite/dossier-l-europe-face-au-covid-19.html">
                  
                      Covid-19
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      France et UE
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/les-regions-francaises-dans-l-union-europeenne.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-22-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Pacte vert (Green deal)&quot;" href="/actualite/dossier-le-pacte-vert-au-coeur-de-l-action-europeenne.html">
                  
                      Pacte vert (Green deal)
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Plan de relance&quot;" href="/actualite/dossier-face-a-la-crise-la-relance-economique-europeenne.html">
                  
                      Plan de relance
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Présidence allemande du Conseil de l'Union européenne&quot;" href="/actualite/dossier-la-presidence-allemande-du-conseil-de-l-union-europeenne.html">
                  
                      Présidence allemande du Conseil de l'Union européenne
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/dossier-la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Consommation
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1245%5D=%22Covid-19%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1245%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Covid-19</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget européen</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_revuedepresse%5BrevueDePresse%5D=1757&cHash=44f2b3bb212fe92a1023e51f05dc1718" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/revue-de-presse.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        




  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Vaccin%20Covid-19%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1285%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=96e0c5cfc914fe219608688be99a5dcf" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Vaccin Covid-19:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1285&quot;" data-facet-conjunction="">
    Vaccin Covid-19
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Libre%20circulation%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A321%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=bf5ea4769d33b914cd034edb518d81ba" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Libre circulation:Atol\\AtolTleContenus\\Domain\\Model\\Theme:321&quot;" data-facet-conjunction="">
    Libre circulation
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block content_text">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Covid-19</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Covid-19
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Sommaire</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Dossier] L'Europe face à la pandémie de Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
                        [Dossier] L'Europe face à la pandémie de Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les gestes barrières pour se protéger et protéger les autres du coronavirus&quot;" href="/actualite/les-gestes-barrieres-pour-se-proteger-et-proteger-les-autres-du-coronavirus.html">
                        Les gestes barrières pour se protéger et protéger les autres du coronavirus
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Chronologie des événements</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : chronologie de la pandémie en Europe&quot;" href="/actualite/covid-19-chronologie-de-la-pandemie-en-europe.html">
                        Covid-19 : chronologie de la pandémie en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] L'Europe s'arme contre l'épidémie de coronavirus&quot;" href="/revue-de-presse/revue-de-presse-l-europe-s-arme-contre-l-epidemie-de-coronavirus.html">
                        [Revue de presse] L'Europe s'arme contre l'épidémie de coronavirus
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : face à la &quot;flambée&quot; italienne, la Commission européenne appelle au calme&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-face-a-la-flambee-italienne-la-commission-europeenne-appelle-au-c.html">
                        [Revue de presse] Coronavirus : face à la &quot;flambée&quot; italienne, la Commission européenne appelle au calme
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Europe, le confinement porte ses fruits&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-europe-le-confinement-porte-ses-fruits.html">
                        [Revue de presse] Covid-19 : en Europe, le confinement porte ses fruits
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : vers une sortie de crise contrastée en Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-vers-une-sortie-de-crise-contrastee-en-europe.html">
                        [Revue de presse] Covid-19 : vers une sortie de crise contrastée en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les pays européens poursuivent le déconfinement mais redoutent une deuxième vague&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-pays-europeens-poursuivent-le-deconfinement-mais-redoutent-une-deux.html">
                        [Revue de presse] Covid-19 : les pays européens poursuivent le déconfinement mais redoutent une deuxième vague
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Europe, le déconfinement se poursuit &quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-europe-le-deconfinement-se-poursuit.html">
                        [Revue de presse] Covid-19 : en Europe, le déconfinement se poursuit 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Quels moyens pour l'Union européenne ?</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : ce que l'Union européenne peut (et ne peut pas) faire&quot;" href="/actualite/covid-19-ce-que-l-union-europeenne-peut-et-ne-peut-pas-faire.html">
                        Covid-19 : ce que l'Union européenne peut (et ne peut pas) faire
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le fonctionnement de l'Europe de la santé&quot;" href="/actualite/le-fonctionnement-de-l-europe-de-la-sante.html">
                        Le fonctionnement de l'Europe de la santé
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Santé : les grands combats de l'Union européenne&quot;" href="/actualite/sante-les-grands-combats-de-l-union-europeenne.html">
                        Santé : les grands combats de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les dépenses de santé dans les pays de l'Union européenne&quot;" href="/actualite/les-depenses-de-sante-dans-les-pays-de-l-union-europeenne.html">
                        Les dépenses de santé dans les pays de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne prépare une nouvelle proposition de budget pour endiguer la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-prepare-une-nouvelle-proposition-de-budget-pou.html">
                        [Revue de presse] Covid-19 : la Commission européenne prépare une nouvelle proposition de budget pour endiguer la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la solidarité européenne face à l'épidémie&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-solidarite-europeenne-face-a-l-epidemie.html">
                        [Revue de presse] Covid-19 : la solidarité européenne face à l'épidémie
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : dépassée, l'Italie reçoit une nouvelle aide internationale &quot;" href="/revue-de-presse/revue-de-presse-covid-19-depassee-l-italie-recoit-une-nouvelle-aide-internationale.html">
                        [Revue de presse] Covid-19 : dépassée, l'Italie reçoit une nouvelle aide internationale 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La lutte contre le changement climatique en 12 dates&quot;" href="/actualite/la-lutte-contre-le-changement-climatique-en-12-dates.html">
                        La lutte contre le changement climatique en 12 dates
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : devant le recul de l'épidémie, le déconfinement s'organise avec prudence en Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-devant-le-recul-de-l-epidemie-le-deconfinement-s-organise-avec-prudenc.html">
                        [Revue de presse] Covid-19 : devant le recul de l'épidémie, le déconfinement s'organise avec prudence en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : 7,4 milliards d’euros collectés par le &quot;téléthon&quot; européen pour la recherche &quot;" href="/revue-de-presse/revue-de-presse-covid-19-74-milliards-d-euros-collectes-par-le-telethon-europeen-pour-la-rech.html">
                        [Revue de presse] Covid-19 : 7,4 milliards d’euros collectés par le &quot;téléthon&quot; européen pour la recherche 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ?&quot;" href="/actualite/l-union-europeenne-cheffe-d-orchestre-de-l-action-internationale-contre-le-coronavirus.html">
                        L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les réponses nationales</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Coronavirus : ce que les Etats membres ont mis en place&quot;" href="/actualite/coronavirus-ce-que-les-etats-membres-ont-mis-en-place.html">
                        Coronavirus : ce que les Etats membres ont mis en place
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : géolocaliser les Européens pour sortir de la crise ?&quot;" href="/actualite/covid-19-geolocaliser-les-europeens-pour-sortir-de-la-crise.html">
                        Covid-19 : géolocaliser les Européens pour sortir de la crise ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'école en Europe à l'heure du Covid-19&quot;" href="/actualite/l-ecole-en-europe-a-l-heure-du-covid-19.html">
                        L'école en Europe à l'heure du Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : des mesures nationales en série mais un manque de coordination au niveau européen&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-des-mesures-nationales-en-serie-mais-un-manque-de-coordination-au-ni.html">
                        [Revue de presse] Coronavirus : des mesures nationales en série mais un manque de coordination au niveau européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse]  Covid-19 : malgré des mesures sanitaires divergentes, l'Union européenne tente une réponse coordonnée face à la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-malgre-des-mesures-sanitaires-divergentes-l-union-europeenne-tente-un.html">
                        [Revue de presse]  Covid-19 : malgré des mesures sanitaires divergentes, l'Union européenne tente une réponse coordonnée face à la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] &quot;Immunité collective&quot; : la stratégie des Pays-Bas et de la Suède face au Covid-19 fait débat&quot;" href="/revue-de-presse/revue-de-presse-immunite-collective-la-strategie-des-pays-bas-et-de-la-suede-face-au-covid-19.html">
                        [Revue de presse] &quot;Immunité collective&quot; : la stratégie des Pays-Bas et de la Suède face au Covid-19 fait débat
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Hongrie, les pleins pouvoirs donnés à Viktor Orbán inquiètent le reste de l’Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-hongrie-les-pleins-pouvoirs-donnes-a-viktor-orban-inquietent-le-res.html">
                        [Revue de presse] Covid-19 : en Hongrie, les pleins pouvoirs donnés à Viktor Orbán inquiètent le reste de l’Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : sous pression, les Pays-Bas tempèrent leur discours de rigueur budgétaire&quot;" href="/revue-de-presse/revue-de-presse-covid-19-sous-pression-les-pays-bas-temperent-leur-discours-de-rigueur-budgetai.html">
                        [Revue de presse] Covid-19 : sous pression, les Pays-Bas tempèrent leur discours de rigueur budgétaire
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : face aux divisions, l'identité de l'Union européenne en question&quot;" href="/revue-de-presse/revue-de-presse-covid-19-face-aux-divisions-l-identite-de-l-union-europeenne-en-question.html">
                        [Revue de presse] Covid-19 : face aux divisions, l'identité de l'Union européenne en question
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Europe en quête de coordination pour sortir du confinement&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-europe-en-quete-de-coordination-pour-sortir-du-confinement.html">
                        [Revue de presse] Covid-19 : l'Europe en quête de coordination pour sortir du confinement
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Allemagne, la stratégie de déconfinement du gouvernement fait débat&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-allemagne-la-strategie-de-deconfinement-du-gouvernement-fait-debat.html">
                        [Revue de presse] Covid-19 : en Allemagne, la stratégie de déconfinement du gouvernement fait débat
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Italie entame son déconfinement&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-italie-entame-son-deconfinement.html">
                        [Revue de presse] Covid-19 : l'Italie entame son déconfinement
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les conséquences économiques</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Coronavirus : comment l'Union européenne peut-elle éviter une nouvelle crise économique ?&quot;" href="/actualite/coronavirus-comment-l-union-europeenne-peut-elle-eviter-une-nouvelle-crise-economique.html">
                        Coronavirus : comment l'Union européenne peut-elle éviter une nouvelle crise économique ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;En quoi consiste le mécanisme européen de réassurance chômage ? &quot;" href="/actualite/en-quoi-consiste-le-mecanisme-europeen-de-reassurance-chomage.html">
                        En quoi consiste le mécanisme européen de réassurance chômage ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : comment les &quot;corona bonds&quot; réveillent un vieux débat européen&quot;" href="/actualite/covid-19-comment-les-corona-bonds-reveillent-un-vieux-debat-europeen.html">
                        Covid-19 : comment les &quot;corona bonds&quot; réveillent un vieux débat européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que les corona bonds ?&quot;" href="/actualite/qu-est-ce-que-les-corona-bonds.html">
                        Qu'est-ce que les corona bonds ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La dette publique des Etats de l'Union européenne&quot;" href="/actualite/la-dette-publique-des-etats-de-l-union-europeenne.html">
                        La dette publique des Etats de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Déficit : qu'est-ce que la règle européenne des 3 % ?&quot;" href="/actualite/deficit-qu-est-ce-que-la-regle-europeenne-des-3.html">
                        Déficit : qu'est-ce que la règle européenne des 3 % ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'UE s'organise face à la panique boursière et au ralentissement économique&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-ue-s-organise-face-a-la-panique-boursiere-et-au-ralentissement-eco.html">
                        [Revue de presse] Coronavirus : l'UE s'organise face à la panique boursière et au ralentissement économique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'Union européenne annonce la création d'un fonds de 25 milliards d’euros&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-union-europeenne-annonce-la-creation-d-un-fonds-de-25-milliards-d.html">
                        [Revue de presse] Coronavirus : l'Union européenne annonce la création d'un fonds de 25 milliards d’euros
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Banque centrale européenne lance un programme de 750 milliards d’euros pour soutenir les Etats face à la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-banque-centrale-europeenne-lance-un-programme-de-750-milliards-d-eur.html">
                        [Revue de presse] Covid-19 : la Banque centrale européenne lance un programme de 750 milliards d’euros pour soutenir les Etats face à la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les répercussions sur l'agriculture européenne commencent à se faire sentir&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-repercussions-sur-l-agriculture-europeenne-commencent-a-se-faire-se.html">
                        [Revue de presse] Covid-19 : les répercussions sur l'agriculture européenne commencent à se faire sentir
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : divisé, le Conseil européen offre une réponse timide à la crise économique&quot;" href="/revue-de-presse/revue-de-presse-covid-19-divise-le-conseil-europeen-offre-une-reponse-timide-a-la-crise-economi.html">
                        [Revue de presse] Covid-19 : divisé, le Conseil européen offre une réponse timide à la crise économique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne propose une aide pour le chômage partiel dans les Etats membres&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-propose-une-aide-pour-le-chomage-partiel-dans.html">
                        [Revue de presse] Covid-19 : la Commission européenne propose une aide pour le chômage partiel dans les Etats membres
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les ministres des Finances de la zone euro échouent à trouver un accord&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-ministres-des-finances-de-la-zone-euro-echouent-a-trouver-un-accord.html">
                        [Revue de presse] Covid-19 : les ministres des Finances de la zone euro échouent à trouver un accord
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Eurogroupe valide un plan de soutien de 540 milliards d’euros&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-eurogroupe-valide-un-plan-de-soutien-de-540-milliards-d-euros.html">
                        [Revue de presse] Covid-19 : l'Eurogroupe valide un plan de soutien de 540 milliards d’euros
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le FMI prévoit une chute record du PIB de la zone euro, l'UE et les Etats membres poursuivent leurs efforts de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-fmi-prevoit-une-chute-record-du-pib-de-la-zone-euro-l-ue-et-les-eta.html">
                        [Revue de presse] Covid-19 : le FMI prévoit une chute record du PIB de la zone euro, l'UE et les Etats membres poursuivent leurs efforts de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le Parlement européen appelle à un plan d'investissement massif&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-parlement-europeen-appelle-a-un-plan-d-investissement-massif.html">
                        [Revue de presse] Covid-19 : le Parlement européen appelle à un plan d'investissement massif
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : à la veille d’un sommet européen crucial, les Etats membres et la Commission multiplient les propositions de plans de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-a-la-veille-d-un-sommet-europeen-crucial-les-etats-membres-et-la-commi.html">
                        [Revue de presse] Covid-19 : à la veille d’un sommet européen crucial, les Etats membres et la Commission multiplient les propositions de plans de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la solidarité au coeur des discussions du Conseil européen&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-solidarite-au-coeur-des-discussions-du-conseil-europeen.html">
                        [Revue de presse] Covid-19 : la solidarité au coeur des discussions du Conseil européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-conseil-europeen-charge-la-commission-d-elaborer-un-plan-de-relance.html">
                        [Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-conseil-europeen-charge-la-commission-d-elaborer-un-plan-de-relance.html">
                        [Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Rachat de dettes : la Cour constitutionnelle allemande donne trois mois à la Banque centrale européenne pour se justifier&quot;" href="/revue-de-presse/revue-de-presse-rachat-de-dettes-la-cour-constitutionnelle-allemande-donne-trois-mois-a-la-banqu.html">
                        [Revue de presse] Rachat de dettes : la Cour constitutionnelle allemande donne trois mois à la Banque centrale européenne pour se justifier
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne dévoile des prévisions économiques alarmantes&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-devoile-des-previsions-economiques-alarmantes.html">
                        [Revue de presse] Covid-19 : la Commission européenne dévoile des prévisions économiques alarmantes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La croissance dans l'Union européenne&quot;" href="/actualite/la-croissance-dans-l-union-europeenne.html">
                        La croissance dans l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le PIB des pays de l'Union européenne&quot;" href="/actualite/le-pib-des-pays-de-l-union-europeenne.html">
                        Le PIB des pays de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le PIB par habitant des pays de l'Union européenne&quot;" href="/actualite/le-pib-par-habitant-des-pays-de-l-union-europeenne.html">
                        Le PIB par habitant des pays de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Retour des frontières nationales et européennes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Face au Covid-19, la libre-circulation dans l’espace Schengen en question&quot;" href="/revue-de-presse/revue-de-presse-face-au-covid-19-la-libre-circulation-dans-l-espace-schengen-en-question.html">
                        [Revue de presse] Face au Covid-19, la libre-circulation dans l’espace Schengen en question
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Schengen : la carte des restrictions aux frontières nationales&quot;" href="/actualite/schengen-la-carte-des-restrictions-aux-frontieres-nationales.html">
                        Schengen : la carte des restrictions aux frontières nationales
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : les Etats-Unis suspendent les vols en provenance d'Europe&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-les-etats-unis-suspendent-les-vols-en-provenance-d-europe.html">
                        [Revue de presse] Coronavirus : les Etats-Unis suspendent les vols en provenance d'Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'Europe ferme ses frontières extérieures&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-europe-ferme-ses-frontieres-exterieures.html">
                        [Revue de presse] Coronavirus : l'Europe ferme ses frontières extérieures
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne appelle à une réouverture concertée des frontières intérieures&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-appelle-a-une-reouverture-concertee-des-fronti.html">
                        [Revue de presse] Covid-19 : la Commission européenne appelle à une réouverture concertée des frontières intérieures
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les institutions européennes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le Récap du Parlement européen : une plénière condensée pour cause de Coronavirus&quot;" href="/actualite/le-recap-du-parlement-europeen-une-pleniere-condensee-pour-cause-de-coronavirus.html">
                        Le Récap du Parlement européen : une plénière condensée pour cause de Coronavirus
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] La session plénière du Parlement européen déplacée à Bruxelles pour cause de coronavirus &quot;" href="/revue-de-presse/revue-de-presse-la-session-pleniere-du-parlement-europeen-deplacee-a-bruxelles-pour-cause-de-coron.html">
                        [Revue de presse] La session plénière du Parlement européen déplacée à Bruxelles pour cause de coronavirus 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les négociations reprennent malgré la pandémie de Covid-19&quot;" href="/revue-de-presse/revue-de-presse-brexit-les-negociations-reprennent-malgre-la-pandemie-de-covid-19.html">
                        [Revue de presse] Brexit : les négociations reprennent malgré la pandémie de Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Luca Jahier : &quot;Nous voulons pouvoir dire que l’UE a été à la hauteur de ce défi&quot;&quot;" href="/actualite/luca-jahier-nous-voulons-pouvoir-dire-que-l-ue-a-ete-a-la-hauteur-de-ce-defi.html">
                        Luca Jahier : &quot;Nous voulons pouvoir dire que l’UE a été à la hauteur de ce défi&quot;
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/covid-19.html">
            Articles sur le thème Covid-19
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Frevue-de-presse%2Frevue-de-presse-covid-19-le-passeport-vaccinal-sera-t-il-obligatoire-pour-voyager-en-europe.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Frevue-de-presse%2Frevue-de-presse-covid-19-le-passeport-vaccinal-sera-t-il-obligatoire-pour-voyager-en-europe.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Frevue-de-presse%2Frevue-de-presse-covid-19-le-passeport-vaccinal-sera-t-il-obligatoire-pour-voyager-en-europe.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  
        
	<!--  CONTENT ELEMENT, uid:124/list [begin] -->
		<div id="c124" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			



  



  



		
	





		
	

		
		
		
		
		
	





<article class="detail_text">
  <h1>[Revue de presse] Covid-19 : le passeport vaccinal sera-t-il obligatoire pour voyager en Europe ?</h1>
  <div class="block_infos">
    <span class="category">Revue de presse</span>
    <span class="date">30.03.2021</span>
    
  </div>

  
    
      <div class="hook">
        <p>Le passeport vaccinal, ou certificat vert numérique, devrait être prêt pour le 15 juin. Il permettra de faciliter les déplacements au sein de l'Union européenne, mais son caractère obligatoire est encore incertain.</p>
      </div>
    

    
      <div class="img">
        
          <img src="/fileadmin/_processed_/2/8/passeport-vaccinal-63813fb92c.jpg" width="760" height="507" alt="Les citoyens européens pourront présenter cet été un certificat d'immunité vis-à-vis du Covid-19 afin de voyager au sein de l'Union européenne" title="Les citoyens européens pourront présenter cet été un certificat d'immunité vis-à-vis du Covid-19 afin de voyager au sein de l'Union européenne" />
        
      </div>
      <p class="image_title">Les citoyens européens pourront présenter cet été un certificat d'immunité vis-à-vis du Covid-19 afin de voyager au sein de l'Union européenne - Crédits : lechatnoir / iStock</p>
    

    <p>Le sujet fait couler beaucoup d'encre depuis plusieurs semaines. Invité de l'émission Le Grand Jury, le commissaire européen Thierry Breton a présenté plus en détails le certificat vert numérique, qui devrait &quot;<em>être mis à disposition à partir du 15 juin</em>&quot; [<a href="https://www.lefigaro.fr/politique/covid-19-thierry-breton-annonce-l-arrivee-d-un-passeport-vaccinal-des-le-15-juin-20210328" target="_blank">Le Figaro</a>]. &quot;<em>Ce document pourra être demandé pour prendre un avion, participer à </em><em>une</em> '<em>manifestation importante</em>'<em> ou entrer dans un lieu public</em>&quot;, complète le quotidien. &quot;<em>Disponible en version papier ou en format numérique, il sera harmonisé au niveau des 27 pays européens</em>&quot; [<a href="https://www.ladepeche.fr/2021/03/29/passeport-vaccinal-obligatoire-pour-voyager-cet-ete-9457022.php" target="_blank">La Dépêche</a>]. </p>
<p>Concrètement, le certificat présentera trois informations : &quot;<em>il prouvera qu'une personne a été vaccinée contre le Covid-19, qu'elle a reçu un résultat négatif lors d'un test ou qu'elle est guérie de la maladie</em>&quot; [<a href="https://www.france24.com/en/tv-shows/tech-24/20210329-covid-19-a-closer-look-at-the-eu-s-digital-green-certificate" target="_blank">France 24</a>]. </p>
<p class="lire_aussi"><a href="/actualite/covid-19-a-quoi-ressemblerait-le-passeport-vaccinal-europeen-destine-a-faciliter-les-voyages.html">Covid-19 : à quoi ressemblerait le &quot;passeport vaccinal&quot; européen, destiné à faciliter les voyages ?</a></p>
<p>Si la mise en place de ce document est bien actée, reste désormais à définir s'il sera obligatoire ou facultatif pour se déplacer en Europe. Or sur ce point, la question &quot;<em>n'est pas encore [tranchée]</em>&quot;, observe <a href="https://www.ladepeche.fr/2021/03/29/passeport-vaccinal-obligatoire-pour-voyager-cet-ete-9457022.php" target="_blank">La Dépêche</a>. Dimanche, Thierry Breton avait en effet assuré qu'il ne le serait pas &quot;<em>mais qu’en l’absence de certificat, un test Covid-19 négatif serait exigé</em>&quot;, poursuit le quotidien régional. </p>
<p>Du côté du gouvernement français, Clément Beaune a pour sa part adopté une &quot;<em>position inverse</em>&quot; [<a href="https://www.ladepeche.fr/2021/03/29/passeport-vaccinal-obligatoire-pour-voyager-cet-ete-9457022.php" target="_blank">La Dépêche</a>] en affirmant qu'il serait &quot;<em>sans doute obligatoire pour circuler</em>&quot; [<a href="https://www.nicematin.com/sante/le-pass-vert-un-certificat-sanitaire-sans-doute-obligatoire-pour-circuler-en-europe-663244" target="_blank">Nice-Matin</a>]. Invité de <a href="https://twitter.com/SudRadio/status/1376443015078744070?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1376443015078744070%7Ctwgr%5E%7Ctwcon%5Es1_c10&amp;ref_url=https%3A%2F%2Fwww.ladepeche.fr%2F2021%2F03%2F29%2Fpasseport-vaccinal-obligatoire-pour-voyager-cet-ete-9457022.php" target="_blank">Sud Radio</a> lundi 30 mars, le secrétaire d'Etat aux Affaires européennes a toutefois assuré qu'il n'y aurait ni &quot;<em>l'obligation d'être vacciné</em>&quot; ni celle &quot;<em>de présenter une preuve de vaccin</em>&quot;. Etant donné que les jeunes Européens n'auront en effet probablement pas reçu leur première injection d'ici à la mise en place de ce certificat au mois de juin prochain, &quot;<em>on ne va pas leur dire, désolé, vous ne pouvez pas bouger</em>&quot;, a-t-il appuyé. &quot;<em>Pour ces Français-là, et ceux qui refusent le vaccin, le test Covid-19 négatif restera la norme pour commencer à retrouver une vie plus normale</em>&quot;, conclut ainsi <a href="https://www.ladepeche.fr/2021/03/29/passeport-vaccinal-obligatoire-pour-voyager-cet-ete-9457022.php" target="_blank">La Dépêche</a>. </p>
<p class="lire_aussi"><a href="/actualite/vaccination-contre-le-covid-19-en-europe-ou-en-est-on.html">Vaccination contre le Covid-19 en Europe : où en est-on ?</a></p>
<p>Outre le caractère obligatoire du certificat vert, un autre débat est apparu sur le continent : quels vaccins inclure dans le certificat vert ? La Lituanie s'oppose, par exemple, à l'idée d'inclure dans le dispositif ceux n'ayant pas reçu le feu vert de l'Agence européenne des médicaments (EMA), fait savoir <a href="https://www.politico.eu/article/lithuania-no-recognition-of-russian-vaccine-on-travel-certificates/" target="_blank">Politico</a>. Parmi ces vaccins se trouve notamment Spoutnik V, produit par la Russie. Une &quot;<em>ligne rouge</em>&quot; à ne pas franchir [<a href="https://www.politico.eu/article/lithuania-no-recognition-of-russian-vaccine-on-travel-certificates/" target="_blank">Politico</a>] pour le pays balte, alors qu'il est utilisé en Hongrie.</p>
<h2>&quot;<em>Notre secteur touristique ne peut faire sans</em>&quot;</h2>
<p>L'objectif du certificat vert numérique est bien de &quot;<em>retrouver la capacité de vivre ensemble sans [...] risque</em>&quot;, a assuré Thierry Breton dimanche [<a href="https://www.nicematin.com/sante/le-pass-vert-un-certificat-sanitaire-sans-doute-obligatoire-pour-circuler-en-europe-663244" target="_blank">Nice-Matin</a>]. &quot;<em>Les secteurs de l'aviation et du tourisme, tous deux malmenés l'année dernière, ont été les plus enclins à utiliser cette technologie pour rouvrir le marché mondial du voyage</em>&quot;, rappelle le média américain <a href="https://www.cnbc.com/2021/03/30/vaccine-passports-could-prove-to-be-a-privacy-minefield.html" target="_blank">CNBC</a>. &quot;<em>Les compagnies aériennes et les tour-opérateurs se préparent [ainsi] à lancer la saison touristique à partir de début juillet</em>&quot;, relate <a href="https://www.ekathimerini.com/economy/1158069/optimism-about-summer-visitors/" target="_blank">I Kathimeriní</a>. Selon des projections rapportées par le journal grec, les &quot;<em>flux de voyages vers la Grèce devraient augmenter de 50 % cet été par rapport à l'année dernière</em>&quot;. &quot;<em>Des instruments importants tels que le certificat vert numérique prévu par l'Union européenne et l'abondance des tests rapides Covid-19 permettront aux compagnies aériennes, aux aéroports et aux hôtels</em>&quot; d'accueillir plus de touristes qu'en 2020, complète le quotidien.</p>
<p>Côté français également, &quot;<em>notre secteur touristique ne peut faire sans</em>&quot;, a considéré l'eurodéputée MoDem Laurence Farreng, interrogée par <a href="https://www.larepubliquedespyrenees.fr/2021/03/27/passeport-vaccinal-la-deputee-europeenne-paloise-laurence-farreng-y-est-totalement-favorable,2803141.php" target="_blank">La République des Pyrénées</a>. Pour une entrée en vigueur avant l'été, la proposition &quot;<em>doit encore être travaillée et validée par le Conseil et les députés européens</em>&quot;, précise le quotidien béarnais.</p>
<h2 class="align-center">Les autres sujets du jour</h2>
<p><strong>Covid-19</strong></p><ul><li><a href="https://www.lalibre.be/planete/sante/astrazeneca-change-le-nom-de-son-vaccin-contre-le-coronavirus-il-devient-vaxzevria-6062e8c27b50a605175cb99d?utm_source=dlvr.it&amp;utm_medium=twitter" target="_blank">AstraZeneca change le nom de son vaccin contre le coronavirus</a> [La Libre]</li></ul><ul><li><a href="https://www.20minutes.fr/sante/3009739-20210329-coronavirus-johnsonjohnson-demarrera-livraisons-vaccin-europe-19-avril" target="_blank">Johnson &amp; Johnson démarrera les livraisons en Europe le 19 avril</a> [20 minutes]</li></ul><ul><li><a href="https://www.lecho.be/economie-politique/europe/general/l-ue-l-oms-et-20-pays-appellent-a-un-traite-sur-les-pandemies/10294417.html" target="_blank">L'UE, l'OMS et 20 pays appellent à un traité sur les pandémies</a> [L'Echo]</li></ul><p><strong>Economie</strong></p><ul><li><a href="https://www.lemonde.fr/economie/article/2021/03/30/apres-le-brexit-la-lutte-entre-les-places-financieres-europeennes-pour-attirer-les-banquiers_6074906_3234.html" target="_blank">Après le Brexit, la lutte entre les places financières européennes pour attirer les banquiers</a> [Le Monde]</li></ul><ul><li><a href="https://www.ouest-france.fr/europe/ue/l-ue-ne-craint-pas-de-retard-du-fonds-de-relance-suspendu-par-la-justice-allemande-1b6cba6c-9088-11eb-a3b0-806fb89f3cc4" target="_blank">L’UE ne craint pas de retard du fonds de relance, suspendu par la justice allemande</a> [Ouest-France]</li></ul><p><strong>Environnement</strong></p><ul><li><a href="https://www.liberation.fr/environnement/nouveaux-ogm-le-lobby-des-biotechnologies-a-lassaut-de-lunion-europeenne-20210329_AAKDXMCNVFE3DJBHUKM42X3CHY/" target="_blank">Nouveaux OGM : le lobby des biotechnologies à l’assaut de l’Union européenne</a> [Libération]</li></ul><p><strong>Grèce</strong></p><ul><li><a href="https://www.ouest-france.fr/europe/ue/grece-l-ue-va-allouer-276-millions-d-euros-pour-la-construction-de-camps-de-migrants-96b87778-9093-11eb-a3b0-806fb89f3cc4" target="_blank">L’UE va allouer 276 millions d’euros pour la construction de camps de migrants</a> [Ouest-France]</li></ul><p><strong>Italie</strong></p><ul><li><a href="https://www.rtl.fr/actu/international/coronavirus-l-italie-impose-une-quarantaine-aux-voyageurs-de-l-union-europeenne-7900014253" target="_blank">Coronavirus : l'Italie impose une quarantaine aux voyageurs de l'Union européenne</a> [RTL]</li></ul><p><strong>Relations extérieures</strong></p><ul><li><a href="https://www.lepoint.fr/monde/les-chefs-de-l-ue-en-turquie-le-6-avril-pour-rencontrer-erdogan-29-03-2021-2419860_24.php" target="_blank">Les chefs de l'UE en Turquie le 6 avril pour rencontrer Erdogan</a> [Le Point]</li></ul><ul><li><a href="https://www.latribune.fr/depeches/reuters/KBN2BL2D5/l-ue-va-accentuer-la-pression-sur-les-dirigeants-libanais-dit-le-drian.html" target="_blank">L'UE va accentuer la pression sur les dirigeants libanais, dit Le Drian</a> [La Tribune]</li></ul><p><strong>Transports</strong></p><ul><li><a href="https://www.euractiv.fr/section/plan-te/news/commissioner-supports-modernising-expanding-eu-railways/" target="_blank">La Commission soutient la modernisation et le développement des chemins de fer de l’UE</a> [Euractiv]</li></ul>
  
</article>




		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:124/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:6422/image [begin] -->
		<div id="c6422" class="csc-default">
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.touteleurope.eu/newsletter/abonnement-newsletter/abonnement.html?xtatc=INT-1" target="_blank" title="Abonnez-vous gratuitement aux newsletters de Touteleurope.eu !"><img src="/fileadmin/_TLEv4/promotion-bannieres/banniere-Touteleurope-abonnement-newsletters.gif" width="728" height="90" alt="Abonnez-vous gratuitement aux newsletters de Touteleurope.eu !"></a></figure></div></div></div></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:6422/image [end] -->
		

        <div class="clear"></div>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4535/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Covid-19 : à quoi ressemblerait le &quot;passeport vaccinal&quot; européen, destiné à faciliter les voyages ?&quot;" href="/actualite/covid-19-a-quoi-ressemblerait-le-passeport-vaccinal-europeen-destine-a-faciliter-les-voyages.html">
  <div class="img">
    
        <img alt="La Commission européenne a présenté le 17 mars une proposition législative de &quot;certificat numérique vert&quot;, un document facilitant les voyages en Europe - Crédits : Chalffy / Istock" src="/fileadmin/_processed_/6/d/Passeport-vaccinal-a64a81e6d3.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">30.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Covid-19 : à quoi ressemblerait le &quot;passeport vaccinal&quot;...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Démission du Premier ministre slovaque sur fond d'achat de vaccins russes&quot;" href="/revue-de-presse/revue-de-presse-demission-du-premier-ministre-slovaque-sur-fond-d-achat-de-vaccins-russes.html">
  <div class="img">
    
        <img alt="Début mars, le Premier ministre Igor Matovič avait accueilli les premières doses du vaccin russe Spoutnik V à l'aéroport de Košice" src="/fileadmin/_processed_/1/8/Igor-Matovic-spoutnik-582ac1d79d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">29.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Démission du Premier ministre slovaque sur...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Vaccination contre le Covid-19 en Europe : où en est-on ?&quot;" href="/actualite/vaccination-contre-le-covid-19-en-europe-ou-en-est-on.html">
  <div class="img">
    
        <img alt="Enjeu sanitaire majeur, la vaccination contre le covid-19 soulève également d'importantes questions géopolitiques - Crédits : bojanstory / iStock" src="/fileadmin/_processed_/5/c/Vaccin-1-ec2b2cc670.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">29.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Vaccination contre le Covid-19 en Europe : où en est-on ?
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Vaccins contre le Covid-19 : les Vingt-Sept approuvent un contrôle plus étroit des exportations&quot;" href="/revue-de-presse/revue-de-presse-vaccins-contre-le-covid-19-les-vingt-sept-approuvent-un-controle-plus-etroit-des.html">
  <div class="img">
    
        <img alt="Le président du Conseil, Charles Michel, et la présidente de la Commission, Ursula von der Leyen, ont donné une conférence de presse jeudi 25 mars au soir" src="/fileadmin/_processed_/c/4/charles-michel-von-der-leyen-conference-presse-47172b7835.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">26.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Vaccins contre le Covid-19 : les...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Covid-19 : la stratégie vaccinale européenne en 3 minutes&quot;" href="/actualite/covid-19-la-strategie-vaccinale-europeenne-en-3-minutes.html">
  <div class="img">
    
        <img alt="La stratégie vaccinale européenne repose sur le principe de pré-achats menés par la Commission - Crédits : Grindi / iStock" src="/fileadmin/_processed_/a/3/La_strategie_vaccinale_europeenne_en_3_minutes-ff8df2877e.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">25.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Covid-19 : la stratégie vaccinale européenne en 3 minutes
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Covid-19 : l’Union européenne veut muscler le contrôle des exportations de vaccins&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-union-europeenne-veut-muscler-le-controle-des-exportations-de-vaccins.html">
  <div class="img">
    
        <img alt="Depuis l'entrée en production des vaccins, 43 millions de doses ont été exportées de l'Union européenne vers des pays-tiers" src="/fileadmin/_processed_/4/e/aeroport-covid-40a415a81c.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">24.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Covid-19 : l’Union européenne veut muscler...
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4535/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4536/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;Découvrez le nouveau site Touteleurope.eu&quot;" href="/actualite/decouvrez-le-nouveau-site-touteleuropeeu.html">
  <div class="img">
    
        <img alt="Découvrez le nouveau site de Touteleurope.eu" src="/fileadmin/_processed_/8/7/Screenshot_Decouvrez_Touteleurope_eu.760-4709b41dbd.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Vidéo

</span>
      <span class="date">29.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Découvrez le nouveau site Touteleurope.eu
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Frontières : où peut-on se déplacer en Europe depuis la France ?&quot;" href="/actualite/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france.html">
  <div class="img">
    
        <img alt="Frontières : où peut-on se déplacer en Europe depuis la France ?" src="/fileadmin/_processed_/5/8/carte-frontiere-12-fev-0c3ecd4fcd.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">26.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Frontières : où peut-on se déplacer en Europe depuis la...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Confinement, couvre-feu, restrictions : que font les pays européens face à la pandémie de Covid-19 ?&quot;" href="/actualite/confinement-couvre-feu-restrictions-que-font-les-pays-europeens-face-a-la-pandemie-de-covid-19.html">
  <div class="img">
    
        <img alt="Confinement, couvre-feu, restrictions : que font les pays européens face à la pandémie de Covid-19" src="/fileadmin/_processed_/1/3/confinement-couvrefeu-restrictions-11-03-c701202642.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">26.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Confinement, couvre-feu, restrictions : que font les pays...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Diplomatie vaccinale, Turquie, Joe Biden : un Conseil européen tourné vers l'international&quot;" href="/revue-de-presse/revue-de-presse-diplomatie-vaccinale-turquie-joe-biden-un-conseil-europeen-tourne-vers-l-inter.html">
  <div class="img">
    
        <img alt="Charles Michel, le président du Conseil européen, s'entretiendra de nouveau par visioconférence avec les chefs d'Etat et de gouvernement des Vingt-Sept au cours du sommet organisé les 25 et 26 mars" src="/fileadmin/_TLEv3/2021-s1/Charles-michel-conseil-europeen-mars.jpg" width="780" height="520" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">25.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Diplomatie vaccinale, Turquie, Joe Biden :...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;L’Union européenne au secours de l’économie pendant la crise : l’exemple français du Prêt Rebond &quot;" href="/actualite/l-union-europeenne-au-secours-de-l-economie-pendant-la-crise-l-exemple-francais-du-pret-rebond.html">
  <div class="img">
    
        <img alt="En partenariat avec Bpifrance, quinze Régions françaises ont mis en place des Prêts Rebond permettant aux TPE et PME de faire face à la crise économique actuelle - Crédits : Maria Stavrera / istockphoto" src="/fileadmin/_processed_/8/9/Pret-rebond-13e8f86802.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">25.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          L’Union européenne au secours de l’économie pendant la crise...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Les régimes politiques européens&quot;" href="/actualite/les-regimes-politiques-europeens.html">
  <div class="img">
    
        <img alt="Carte des régimes politiques européens" src="/fileadmin/_processed_/4/5/Regimes-politiques-68fd0a255e.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">24.03.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les régimes politiques européens
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4536/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p183|revuePresse1757';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/b/6/logo-SGAE-2020-0c76b206d1.png" width="100" height="45"   alt="SGAE" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="SNCF" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "[Revue de presse] Covid-19 : le passeport vaccinal sera-t-il obligatoire pour voyager en Europe ?"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=[Revue de presse] Covid-19 : le passeport vaccinal sera-t-il obligatoire pour voyager en Europe ?" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1617104729"></script>

</body>
</html>