<!doctype html>
    <html lang="fr-FR">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1">        
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Royaume-Uni - Politique et élections - Touteleurope.eu</title><link rel="stylesheet" href="https://www.touteleurope.eu/wp-content/cache/min/1/345df193ddc81d721ba0f51adb1dd082.css" media="all" data-minify="1" />
	<meta name="description" content="Tout savoir sur le Royaume-Uni : ses relations avec l&#039;Union européenne, sa géographie, son économie, son histoire, son drapeau et son hymne." />
	<link rel="canonical" href="https://www.touteleurope.eu/pays/royaume-uni/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Royaume-Uni - Politique et élections - Touteleurope.eu" />
	<meta property="og:description" content="Tout savoir sur le Royaume-Uni : ses relations avec l&#039;Union européenne, sa géographie, son économie, son histoire, son drapeau et son hymne." />
	<meta property="og:url" content="https://www.touteleurope.eu/pays/royaume-uni/" />
	<meta property="og:site_name" content="Touteleurope.eu" />
	<meta property="article:modified_time" content="2022-07-13T13:18:35+00:00" />
	<meta property="og:image" content="https://www.touteleurope.eu/wp-content/uploads/2020/08/Royaume-uni.jpg" />
	<meta property="og:image:width" content="782" />
	<meta property="og:image:height" content="520" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.touteleurope.eu/#organization","name":"Toute l'Europe","url":"https://www.touteleurope.eu/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.touteleurope.eu/#/schema/logo/image/","url":"https://www.touteleurope.eu/wp-content/uploads/2021/04/Toute-lEurope-Logo-RVB.png","contentUrl":"https://www.touteleurope.eu/wp-content/uploads/2021/04/Toute-lEurope-Logo-RVB.png","width":1840,"height":660,"caption":"Toute l'Europe"},"image":{"@id":"https://www.touteleurope.eu/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.touteleurope.eu/#website","url":"https://www.touteleurope.eu/","name":"Touteleurope.eu","description":"Le site de référence sur les questions européennes","publisher":{"@id":"https://www.touteleurope.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.touteleurope.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.touteleurope.eu/pays/royaume-uni/#primaryimage","url":"https://www.touteleurope.eu/wp-content/uploads/2020/08/Royaume-uni.jpg","contentUrl":"https://www.touteleurope.eu/wp-content/uploads/2020/08/Royaume-uni.jpg","width":782,"height":520,"caption":"Royaume-Uni"},{"@type":"WebPage","@id":"https://www.touteleurope.eu/pays/royaume-uni/","url":"https://www.touteleurope.eu/pays/royaume-uni/","name":"Royaume-Uni - Politique et élections - Touteleurope.eu","isPartOf":{"@id":"https://www.touteleurope.eu/#website"},"primaryImageOfPage":{"@id":"https://www.touteleurope.eu/pays/royaume-uni/#primaryimage"},"datePublished":"2022-07-12T11:10:30+00:00","dateModified":"2022-07-13T13:18:35+00:00","description":"Tout savoir sur le Royaume-Uni : ses relations avec l'Union européenne, sa géographie, son économie, son histoire, son drapeau et son hymne.","breadcrumb":{"@id":"https://www.touteleurope.eu/pays/royaume-uni/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.touteleurope.eu/pays/royaume-uni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.touteleurope.eu/pays/royaume-uni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.touteleurope.eu/"},{"@type":"ListItem","position":2,"name":"Pays","item":"https://www.touteleurope.eu/pays/"},{"@type":"ListItem","position":3,"name":"Royaume-Uni"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='wp-typography-custom-inline-css' type='text/css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/blockadblock.js?ver=e86128' id='custom-script-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/quiz_cosavostra/public/js/quiz_cosavostra-public.js?ver=2.0.1' id='quiz_cosavostra-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.touteleurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.touteleurope.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.touteleurope.eu/?p=35345' />
<link rel="alternate" type="application/json+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fpays%2Froyaume-uni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fpays%2Froyaume-uni%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-24680930-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics --><!-- AT internet -->
  <script src="//tag.aticdn.net/226033/smarttag.js"></script>
  <script>
      var tag = new ATInternet.Tracker.Tag({collectDomain: "logi11.xiti.com", collectDomainSSL: "logs13.xiti.com", pixelPath: "/collect"});
      tag.privacy.setVisitorOptin();
      // add try catch if page name is badly escaped.
      try {
          tag.page.set({
              name: "Royaume-Uni",
          });
      } catch (error) {
          console.error(error);
      }
      tag.dispatch();
  </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.touteleurope.eu/pays/royaume-uni/amp/"><link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.newsletter-sidebar.newsletter-sidebar-front label .optin-form input{width:77%}

.button-send-form {
  display: none;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>               <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
            <style>
                .youtube_player, .dailymotion_player{
                    position: relative; padding-bottom: 56.25%; height: 0;
                }

                .youtube_player iframe, .dailymotion_player iframe{
                    position: absolute; top: 0; left: 0; width: 100%; height: 100%;
                }
            </style>-->
        </head>
        <body class="pays-template-default single single-pays postid-35345 single-format-standard">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>                <div class="info-new-user" style="display:none">
                    <img alt="fermer" class="close-info" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"><noscript><img alt="fermer" class="close-info" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"></noscript>
                    <p><p>Touteleurope.eu est le site pédagogique de référence sur les questions européennes : <a href="https://www.touteleurope.eu/qui-sommes-nous/" target="_blank" rel="noopener">Qui sommes-nous ?</a></p>
</p>
                </div>
            <img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
<div class="header-burger-container">
    <div class="header-burger">
        <button class="btn-burger">
            <span></span>
            <span></span>
            <span></span>
        </button>
        <a class="brand" href="https://www.touteleurope.eu/">
            <button>
                <img alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
            </button>
        </a>
        <button class="btn-burger btn-toggle-research">
            <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
        </button>
    </div>
</div>
<button class="btn-burger close-burger">
    <span></span>
    <span></span>
</button>

<header class="banner">
    <div class="big-menu">
        <div class="container">
            <div class="header-wrapper">
                <a class="brand" href="https://www.touteleurope.eu/">
                    <button>
                        <img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"><noscript><img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"></noscript>
                                                <img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
                                            </button>
                </a>
                <nav class="nav-primary">
                                            <ul class="main-menu">
                                                            <li id="11" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Tous les thèmes</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="11" class="submenu-container nested-menu large-submenu">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00b2bd" class="dot-color-theme"></span>

                                                                                                                                                        <p>Agriculture et pêche</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff6117" class="dot-color-theme"></span>

                                                                                                                                                        <p>Economie et social</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/environnement/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00ca43" class="dot-color-theme"></span>

                                                                                                                                                        <p>Environnement</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#40bed7" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe en région</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff2b51" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe et moi</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#6e2aff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Fonctionnement de l'UE</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/histoire/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#b716ba" class="dot-color-theme"></span>

                                                                                                                                                        <p>Histoire</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/institutions/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#006dec" class="dot-color-theme"></span>

                                                                                                                                                        <p>Institutions</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/presidence-du-conseil-de-l-union-europeenne/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00d0ff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Présidence du Conseil de l'Union européenne</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/societe/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00c999" class="dot-color-theme"></span>

                                                                                                                                                        <p>Société</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#e50000" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'UE dans le monde</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ffaf42" class="dot-color-theme"></span>

                                                                                                                                                        <p>Vie politique des Etats membres</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                                                                                            <div class="submenu-large-link-pages">
                                                                    <div class="container">
                                                                        <a href="https://www.touteleurope.eu/dossier/">Toutes les rubriques de A à Z</a>
                                                                        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">Les pays de l’UE</a>
                                                                    </div>
                                                                </div>
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="12" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Les pays européens</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="12" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l'UE</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de la zone&nbsp;euro</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l’espace Schengen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays candidats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/carte-des-capitales-europeennes/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Carte des capitales européennes</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="117" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>L'Europe pratique</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="117" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits et démarches</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/financements-europeens/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Financements européens</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/voyager/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Voyager</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/consommation/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits du consommateur</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/droits-fondamentaux-et-du-citoyen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits fondamentaux et du citoyen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="42026" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/archives/recherche/">
                                            <button>Formats éditoriaux</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="42026" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Revues de presse</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Cartes et comparatifs</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-videos-de-toute-l-europe/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Vidéos</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/q-r/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Questions-Réponses</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/archives/recherche/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Tous les formats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="28314" class="menu-item-container ">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/abonnement-aux-newsletters/">
                                            <button>Newsletters</button>
                                        </a>
                                                                            </div>
                                                                            </li>
                                                                    </ul>
                                                    </nav>
                        <form role="search" method="GET" class="header-search" id="searchform" action="https://www.touteleurope.eu/archives/recherche">
                            <label for="s">
                                <button type="submit" class="header-submit-search">
                                    <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
                                </button>
                                <input type="text" placeholder="Rechercher" class="header-search-field"  name="s" id="s"/>
                            </label>
                        </form>
                    </div>
                </div>
            </div>
                            <div class="sub-header">
                    <div class="container">
                        <ul class="header-wrapper">
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/presidence-francaise-de-l-union-europeenne-pfue/">
                                                                                <p>PFUE</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/">
                                                                                <p>Ukraine</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                                <p>L'Europe en région</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/l-europe-et-moi/3-minutes-pour-comprendre-l-europe/">
                                                                                <p>3 minutes pour comprendre l’Europe</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/quiz-union-europeenne/">
                                                                                <p>Quiz</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/format/topo/">
                                                                                <p>Le Topo</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
                                                                                <p>Podcast</p>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <img alt="header corner" class="sub-header-corner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"><noscript><img alt="header corner" class="sub-header-corner" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"></noscript>
                </div>
                    </header>
        <div class="burger-page-filter"></div>
       <div class="wrap container" role="document">
        <div class="content">
          <main class="main">
<div class="pays pays-head-image">
  <div class="image-pays-container">
    <div class="container">
              <img alt="Royaume-Uni carte géographique" class="image-pays" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/01/Royaume-Uni-carte-1152x543.png"><noscript><img alt="Royaume-Uni carte géographique" class="image-pays" src="https://www.touteleurope.eu/wp-content/uploads/2021/01/Royaume-Uni-carte-1152x543.png"></noscript>
            <div class="content_pays_container">
        <div class="sharer-container desktop">
          <div class="sharer">
      <div class="desktop pdf-create">
      <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/pays/royaume-uni/">
        <span>Créer un PDF</span>
        <button class="circle-button circle-button-border-blue">
          <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"></noscript>
        </button>
      </a>
    </div>
    <div class="share">
    <div class="share-text">
      <span>Partager</span>
      <button class="open-sharer circle-button circle-button-blue"><img alt="Menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"><noscript><img alt="Menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"></noscript></button>
      <button class="close-sharer circle-button circle-button-blue"><img alt="Fermer le menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"><noscript><img alt="Fermer le menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"></noscript></button>
    </div>
    <div class="share-menu">
      <div class="left-part">
        <a class="copy-to-clipboard" data-copy-to-clipboard="https://www.touteleurope.eu/pays/royaume-uni/">
          <button title="Test" class="circle-button circle-button-border-white">
            <img alt="Copier l'URL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"><noscript><img alt="Copier l'URL" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"></noscript>
          </button>
          <span>Copier l'url</span>
        </a>
                  <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/pays/royaume-uni/">
            <button class="circle-button circle-button-border-white">
              <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"></noscript>
            </button>
            <span>Créer un PDF</span>
          </a>
               <a href="mailto:?subject=Royaume-Uni&body=https%3A%2F%2Fwww.touteleurope.eu%2Fpays%2Froyaume-uni%2F" class="share-mail">
          <button class="circle-button circle-button-border-white">
            <img alt="Partager par mail" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"><noscript><img alt="Partager par mail" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"></noscript>
          </button>
          <span>Mail</span>
        </a>
      </div>
      <div class="right-part">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.touteleurope.eu/pays/royaume-uni/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"><noscript><img alt="Partager sur Facebook" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"></noscript>
          </button>
          <span>Facebook</span>
        </a>
        <a href="https://twitter.com/intent/tweet?related=touteleurope&via=touteleurope&original_referer=https://www.touteleurope.eu/pays/royaume-uni/&url=https://www.touteleurope.eu/pays/royaume-uni/&text=Royaume-Uni" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"><noscript><img alt="Partager sur Twitter" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"></noscript>
          </button>
          <span>Twitter</span>
        </a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.touteleurope.eu/pays/royaume-uni/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Linkedin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"><noscript><img alt="Partager sur Linkedin" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"></noscript>
          </button>
          <span>LinkedIn</span>
        </a>
      </div>
    </div>
  </div>
  <button class="button-ttl button-blue button-copied-clicked">
    Lien copié dans le presse-papier
  </button>
</div>
        </div>
        <div class="pays-title-container desktop">
                      <img alt="Drapeau Royaume-Uni" class="flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/flag_royaumeuni-300x199.png"><noscript><img alt="Drapeau Royaume-Uni" class="flag" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/flag_royaumeuni-300x199.png"></noscript>
                    <h1>Royaume-Uni</h1>
        </div>
      </div>
    </div>
  </div>
  <div class="container">
    <div class="pays-title mobile">
      <div class="flag-container">
                  <img alt="Drapeau Royaume-Uni" class="flag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/flag_royaumeuni-64x42.png"><noscript><img alt="Drapeau Royaume-Uni" class="flag" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/flag_royaumeuni-64x42.png"></noscript>
                <span>Dernière mise à jour le 12.07.2022</span>
      </div>
      <h1>Royaume-Uni</h1>
    </div>
    <div class="ancres-container slider-on-responsive">
      <button class="left-chevron responsive-slider-chevron">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
      </button>
      <div class="slider-on-responsive-show-container">
        <div class="slider-on-responsive-track">
          <a class="slider-on-responsive-element" href="#identity">Identité
            <span></span>
          </a>
        </div>
      </div>
      <button class="right-chevron responsive-slider-chevron">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
      </button>
    </div>
    <div class="pays-header" id="identity">
            <span class="desktop">Dernière mise à jour le 12.07.2022</span>
    </div>
  </div>
  <div class="banner-pays">
  <div class="container">
              <div class="item-banner">
                          <span>Langue officielle</span>
                        <div class="item-content">

                  <p>Anglais</p>
              </div>
          </div>
                  <div class="item-banner">
                          <span>Indicatif tél.</span>
                        <div class="item-content">

                  <p>44</p>
              </div>
          </div>
                  <div class="item-banner">
                          <span>Monnaie</span>
                        <div class="item-content">

                  <p>Livre sterling</p>
              </div>
          </div>
                  <div class="item-banner">
                          <span>Espace Schengen</span>
                        <div class="item-content">

                  <p>Non</p>
              </div>
          </div>
                  <div class="item-banner">
                          <span>Fête nationale</span>
                        <div class="item-content">

                      <p>23 avril</p>
              <p>Saint George's Day (Angleterre)</p>
              <p>30 novembre</p>
              <p>St Andrew's Day (Ecosse)</p>
              <p>17 mars</p>
              <p>Saint Patrick's Day (Irlande du Nord)</p>
              <p>1er mars</p>
              <p>St David's Day (Pays de Galles)</p>
                  </div>
          </div>
                  <div class="item-banner">
                          <a  href="https://www.touteleurope.eu/actualite/decouvrez-en-musique-les-hymnes-des-pays-europeens.html">Hymne national</a>
                        <div class="item-content">

                    <p>God save the Queen / the King </p>
          <p>Dieu protège la Reine / le Roi</p>
                </div>
          </div>
          </div>
</div>
<div class="container">
  <div class="pays-info row">
    <div class="col-md-6 left-column">
              <div class="pays-info-single">
          <p class="info-title">Géographie et démographie</p>
                      <div class="item-info row capitale">
              <div class="item-info-left col-md-6">
                                  <span>Capitale</span>
                              </div>
              <div class="item-info-right col-md-6">
                    <p>Londres</p>
                </div>
            </div>
                      <div class="item-info row villes_principales">
              <div class="item-info-left col-md-6">
                                  <span>Villes principales</span>
                              </div>
              <div class="item-info-right col-md-6">
                    <p>Londres, Birmingham, Glasgow, Liverpool, Bristol</p>
                </div>
            </div>
                      <div class="item-info row decoupage_administratif">
              <div class="item-info-left col-md-6">
                                  <span>Découpage administratif</span>
                              </div>
              <div class="item-info-right col-md-6">
                    <p>4 nations constitutives (Angleterre, Pays de Galles, Ecosse, Irlande du nord), dont 8 régions, la Collectivité du grand Londres et 46 comtés en Angleterre ; huit comtés au Pays de Galles ; 12 régions en Écosse ; 26 districts en Irlande du Nord. Le Royaume-Uni exerce de plus sa souveraineté sur trois dépendances de la Couronne et 14 territoires d'outre-mer.</p>
                </div>
            </div>
                      <div class="item-info row population_group">
              <div class="item-info-left col-md-6">
                                  <span>Population</span>
                              </div>
              <div class="item-info-right col-md-6">
                      <a target="_blank" href="https://donnees.banquemondiale.org/indicator/SP.POP.TOTL?locations=GB">67,33 millions (2021)</a>
          <a target="_blank" href="https://donnees.banquemondiale.org/indicator/SP.POP.TOTL?locations=GB">Banque mondiale</a>
                  </div>
            </div>
                      <div class="item-info row country_size_group">
              <div class="item-info-left col-md-6">
                                  <span>Superficie</span>
                              </div>
              <div class="item-info-right col-md-6">
                      <p>244 381 km2</p>
          <p>Eurostat</p>
                  </div>
            </div>
                      <div class="item-info row idh_group">
              <div class="item-info-left col-md-6">
                                  <span>Indice de développement humain</span>
                              </div>
              <div class="item-info-right col-md-6">
                      <p>0,932 (2019)</p>
          <p>ONU </p>
                  </div>
            </div>
                  </div>
              <div class="pays-info-single">
          <p class="info-title">Environnement</p>
                      <div class="item-info row emissions_gaz_group">
              <div class="item-info-left col-md-6">
                                  <a  href="https://donnees.banquemondiale.org/indicateur/EN.ATM.CO2E.PC?locations=GB">Émissions de gaz à effet de serre</a>
                              </div>
              <div class="item-info-right col-md-6">
                     <p>GES : 5,2 tonnes/habitant (2019)</p>
          <p>Banque mondiale</p>
                 </div>
           </div>
                </div>
        </div>
   <div class="col-md-6 right-column">
          <div class="pays-info-single">
        <p class="info-title">Politique</p>
                  <div class="item-info row systeme_politique">
            <div class="item-info-left col-md-6">
                              <span>Système politique</span>
                          </div>
            <div class="item-info-right col-md-6">
                 <p>Monarchie parlementaire régionale</p>
             </div>
         </div>
                 <div class="item-info row chef_etat">
            <div class="item-info-left col-md-6">
                              <span>Chef d'état</span>
                          </div>
            <div class="item-info-right col-md-6">
                 <p>Sa Majesté la Reine Elisabeth II</p>
             </div>
         </div>
                 <div class="item-info row chef_gouvernement">
            <div class="item-info-left col-md-6">
                              <span>Chef du gouvernement</span>
                          </div>
            <div class="item-info-right col-md-6">
                 <p>Boris Johnson</p>
             </div>
         </div>
                 <div class="item-info row election_group">
            <div class="item-info-left col-md-6">
                              <span>Prochaines élections</span>
                          </div>
            <div class="item-info-right col-md-6">
                     <p>2024</p>
              <p>Générales</p>
                 </div>
         </div>
            </div>
       <div class="pays-info-single">
      <p class="info-title">Économie</p>
              <div class="item-info row pib_group">
          <div class="item-info-left col-md-6">
                          <a  href="https://donnees.banquemondiale.org/indicateur/NY.GDP.MKTP.CD?locations=GB">PIB</a>
                      </div>
          <div class="item-info-right col-md-6">
                 <a target="_blank" href="https://donnees.banquemondiale.org/indicateur/NY.GDP.MKTP.CD?locations=GB">3,19 milliards de dollars (2021)</a>
          <a target="_blank" href="https://donnees.banquemondiale.org/indicateur/NY.GDP.MKTP.CD?locations=GB">Banque mondiale</a>
             </div>
       </div>
             <div class="item-info row inflation_group">
          <div class="item-info-left col-md-6">
                          <a  href="https://www.ons.gov.uk/economy/inflationandpriceindices">Inflation</a>
                      </div>
          <div class="item-info-right col-md-6">
                 <a target="_blank" href="https://www.ons.gov.uk/economy/inflationandpriceindices">7,9 % (mai 2022)</a>
          <a target="_blank" href="https://www.ons.gov.uk/economy/inflationandpriceindices">Office for National Statistics </a>
             </div>
       </div>
             <div class="item-info row growth_rate_group">
          <div class="item-info-left col-md-6">
                          <span>Taux de croissance</span>
                      </div>
          <div class="item-info-right col-md-6">
                 <a target="_blank" href="https://www.ons.gov.uk/economy/grossdomesticproductgdp/">7,4 (2021)</a>
          <a target="_blank" href="https://www.ons.gov.uk/economy/grossdomesticproductgdp/">Office for National Statistics </a>
             </div>
       </div>
             <div class="item-info row unemployment_rate_group">
          <div class="item-info-left col-md-6">
                          <span>Taux de chômage</span>
                      </div>
          <div class="item-info-right col-md-6">
                 <a target="_blank" href="https://www.ons.gov.uk/employmentandlabourmarket/peoplenotinwork/unemployment/timeseries/mgsx/lms">3,8 % (avril 2022)</a>
          <a target="_blank" href="https://www.ons.gov.uk/employmentandlabourmarket/peoplenotinwork/unemployment/timeseries/mgsx/lms">Office for National Statistics </a>
             </div>
       </div>
             <div class="item-info row public_debt_group">
          <div class="item-info-left col-md-6">
                          <span>Dette publique</span>
                      </div>
          <div class="item-info-right col-md-6">
                 <a target="_blank" href="https://www.ons.gov.uk/economy/governmentpublicsectorandtaxes/publicspending/bulletins/ukgovernmentdebtanddeficitforeurostatmaast/december2021">102,8 % du PIB (2021)</a>
          <a target="_blank" href="https://www.ons.gov.uk/economy/governmentpublicsectorandtaxes/publicspending/bulletins/ukgovernmentdebtanddeficitforeurostatmaast/december2021">Office for National Statistics </a>
             </div>
       </div>
             <div class="item-info row public_deficit_group">
          <div class="item-info-left col-md-6">
                          <span>Déficit public</span>
                      </div>
          <div class="item-info-right col-md-6">
                 <a target="_blank" href="https://www.ons.gov.uk/economy/governmentpublicsectorandtaxes/publicspending/bulletins/ukgovernmentdebtanddeficitforeurostatmaast/december2021">8,1 % du PIB (2021)</a>
          <a target="_blank" href="https://www.ons.gov.uk/economy/governmentpublicsectorandtaxes/publicspending/bulletins/ukgovernmentdebtanddeficitforeurostatmaast/december2021">Office for National Statistics</a>
             </div>
       </div>
        </div>
 </div>
</div>
</div>  <div class="post-container container">
    <div class="row">
      <div class="col-lg-8">
        <div class="post_content">
          
<h2>Politique</h2>



<p>Le Royaume-Uni de Grande Bretagne et d’Irlande du Nord (United Kingdom of Great Britain and Northern Ireland, nom officiel depuis 1923) est une monarchie parlementaire sur laquelle règne <strong>Elizabeth II</strong>, de la dynastie des Windsor, depuis 1952.</p>



<p>Ne possédant pas de Constitution formelle, le pays est régi par un ensemble de lois, jurisprudences et traités qui organisent le système parlementaire. Alors que ce sont les élections législatives qui déterminent les sièges à la <strong>Chambre des communes</strong>, la composition de la <strong>Chambre des Lords</strong> est déterminée par suffrage indirect, nomination ou hérédité.</p>



<p>Avec la <strong><a href="http://www.touteleurope.eu/actualite/la-devolution-au-royaume-uni.html" target="_blank" rel="noopener">dévolution</a></strong> de la fin des années 1990, le Pays de Galles, l’Ecosse et l’Ulster ont obtenu une autonomie accrue et d’importants transferts de compétences. Cette autonomie a été renforcée en Ecosse après l’échec du référendum d’indépendance de septembre 2014.</p>



<p>Ardent défenseur du Brexit lors de la campagne qui a précédé le référendum de 2016, le conservateur <strong>Boris Johnson</strong> est devenu Premier ministre le 24 juillet 2019, succédant à Theresa May. Fragilisé pendant plusieurs mois par le scandale du “Partygate”, des fêtes ayant eu lieu à Downing Street alors que le Royaume-Uni était confiné, il a annoncé sa démission le 7 juillet 2022.&nbsp;</p>



<div class="wp-block-tle-definition-block">
<p><strong>La vie politique britannique depuis 20 ans</strong><br><br>La vie politique récente du pays a été marquée par 13 années de gouvernement travailliste (gauche libérale), de 1997 à 2010, dirigé d’abord par <strong>Tony Blair</strong> puis, à partir de 2007, par <strong>Gordon Brown</strong>. En mai 2010, les élections générales ont porté au pouvoir les conservateurs et les libéraux-démocrates, dans ce qui fut le premier Parlement sans majorité absolue depuis 1974. Lors des élections générales, organisées en mai 2015, le Premier ministre sortant <strong>David Cameron</strong> a pu conserver son poste. Les conservateurs, ayant obtenu la majorité absolue avec six sièges d’avance, ont été à même de gouverner seuls pendant 5&nbsp;ans.</p>



<p>Le parti anti-immigration et europhobe <strong>UKIP</strong>, dirigé par l’ancien eurodéputé <strong>Nigel Farage</strong>, a fait son entrée pour la première fois à Westminster en octobre 2014 lors d’élections partielles, 22 ans après sa création.</p>



<p>Organisé le 23 juin 2016, le <strong>référendum britannique d’appartenance à l’Union européenne</strong> se solde finalement par la victoire du “<em>leave</em>” avec 51,89 % des suffrages, entraînant un véritable séisme politique. David Cameron, qui a personnellement milité pour rester au sein de l’UE, cède sa place le 13 juillet 2016 à <strong>Theresa May</strong>, jusqu’alors ministre de l’Intérieur. Le 18 avril 2017, cette dernière annonce vouloir convoquer des élections législatives anticipées le 8 juin 2017, afin d’obtenir une plus large majorité parlementaire avant d’entamer les négociations du Brexit.</p>



<p>Ce pari est perdu, puisqu’à l’issue des élections, le parti conservateur de Theresa May obtient 317 sièges sur 650 sièges. Le parti travailliste de Jeremy Corbyn obtient 262 sièges, le Parti national écossais de Nicola Sturgeon 35 sièges et les Libéraux démocrates de Tim Farron 12 sièges. Avec la perte de la majorité absolue, la Première ministre conclut une alliance avec le parti unioniste DUP d’Irlande du Nord et obtient la confiance du Parlement britannique. Le DUP accepte de soutenir le gouvernement sur certaines questions relatives au Brexit, aux finances et à la défense contre un milliard de livres sur les deux prochaines années consacrées au développement irlandais.<br><br>Le 24 mai 2019, devant son incapacité à mettre en œuvre le Brexit, Theresa May annonce sa démission, effective le 7 juin. Après un vote des adhérents du parti conservateur, <strong>Boris Johnson</strong> l’emporte avec plus de 66 % des suffrages exprimés. Il devient Premier ministre le 24 juillet 2019. Il est reconduit à ce poste à l’issue des élections législatives anticipées organisées le 12 décembre 2019.</p>
</div>



<h2>Le pays et&nbsp;l’UE</h2>



<p>Conscient de sa marginalisation par les deux nouvelles puissances mondiales (Etats-Unis et URSS), le Royaume-Uni a cherché à se trouver de nouveaux alliés en Europe mais est resté distant à l’égard de la construction européenne. Opposé à l’idée de mettre en commun sa politique douanière, le Royaume-Uni a créé avec neuf autres pays l’<strong>Association européenne de libre-échange</strong> (AELE) en 1960, avec pour objectif de concurrencer le marché commun.</p>



<p>Les bonnes performances économiques de ce dernier face au relatif échec de l’AELE ont conduit le Royaume-Uni, dès l’année suivante, à faire une demande d’adhésion à la CEE. Sa première candidature, en 1961, s’est heurtée au refus de la France du général de Gaulle. Le Royaume-Uni a fini par rejoindre la CEE en <strong>1973</strong> après l’approbation des Français par référendum, en même temps que le Danemark qui faisait aussi partie de l’AELE.</p>



<p>L’engagement du pays au sein de l’UE est demeuré partiel. Il disposait de conditions particulières (clauses d’<strong>opting-out</strong>) pour un certain nombre de politiques européennes&nbsp;: il ne faisait ni partie de la zone euro ni de l’espace Schengen, et a négocié sa participation au budget européen (“rabais britannique”).</p>



<p>En juin 2016, le Royaume-Uni a organisé un référendum sur son appartenance à l’Union européenne, à la suite d’une promesse électorale faite par le Premier ministre David Cameron. A l’issue de ce vote, une majorité (51,9 %) des votants s’est prononcée pour une sortie du Royaume-Uni de&nbsp;l’UE.</p>



<p>Après la démission de David Cameron, c’est la Première ministre Theresa May qui, avec son gouvernement, s’est chargée de négocier le Brexit. Celui-ci, prévu initialement pour le 29 mars 2019, a ensuite été reporté. Boris Johnson a repris le flambeau et a renégocié l’accord obtenu par sa prédécesseur. Le nouveau texte a été signé le 17 octobre 2019 par Jean-Claude Juncker, président de la Commission européenne, et Boris Johnson. Ce dernier peinant toutefois à le faire ratifier par les députés britanniques, il s’est vu contraint de réclamer contre sa volonté un troisième report de l’échéance aux Vingt-Sept. Arrivé loin devant son rival travailliste lors des élections législatives anticipées du 12 décembre 2019, le dirigeant conservateur est parvenu à faire approuver son accord au début de l’année 2020, et parachever le Brexit. La sortie effective du pays a eu lieu le 31 janvier 2020.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-tous-les-evenements-depuis-le-referendum/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-tous-les-evenements-depuis-le-referendum/" rel="noopener noreferrer">Brexit&nbsp;: tous les événements depuis le référendum</a></div></div></div></div>



<p>Jusqu’à cette date, le Royaume Uni était représenté par 73 députés au Parlement européen. Il a exercé la présidence du Conseil à cinq reprises, la dernière fois en 2005. En raison du Brexit, le pays a décidé de ne pas assurer la présidence du Conseil lors du deuxième semestre de 2017 tel que le calendrier le prévoyait. Entrée en fonction le 1er décembre 2019, la nouvelle Commission européenne ne compte plus de commissaire européen britannique.</p>



<p>Conformément à l’accord de retrait, une <strong>période de transition</strong> s’était installée à partir du 1er février 2020. Elle permettait au pays de rester dans le marché unique et l’union douanière jusqu’au 31 décembre 2020 et d’éviter ainsi un certain nombre de disruptions économiques. L’Union et son ex-Etat membre avaient jusqu’à cette date pour décider de leur relation future.</p>



<p>Le 24 décembre 2020, le pays a conclu avec l’UE un important accord de commerce et de coopération. Celui-ci établit les conditions de leurs futures relations dans un certain nombre de domaines, notamment en matière commerciale ou de sécurité. De nombreux autres domaines comme la politique étrangère, la défense, la finance ou encore la culture, sont exclus de l’accord.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/de-1946-a-2020-74-ans-de-relations-tumultueuses-entre-le-royaume-uni-et-l-union-europeenne/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/de-1946-a-2020-74-ans-de-relations-tumultueuses-entre-le-royaume-uni-et-l-union-europeenne/" rel="noopener noreferrer">De 1946 à 2020&nbsp;: 74 ans de relations tumultueuses entre le Royaume-Uni et l’Union européenne</a></div></div></div></div>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-les-principaux-points-de-l-accord-entre-le-royaume-uni-et-l-union-europeenne/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-les-principaux-points-de-l-accord-entre-le-royaume-uni-et-l-union-europeenne/" rel="noopener noreferrer">Brexit&nbsp;: les principaux points de l’accord entre le Royaume-Uni et l’Union européenne</a></div></div></div></div>



<h2>Géographie</h2>



<p>Le Royaume-Uni se compose de la Grande-Bretagne (Angleterre, Ecosse, Pays de Galles) et de l’Irlande du nord. Les îles britanniques sont baignées par l’océan Atlantique, la Manche et la mer du Nord. L’insularité de la Grande-Bretagne a joué un rôle déterminant dans son histoire, son économie et sa culture. Les lourds massifs de l’ère primaire des monts Cambriens et des Highlands qui occupent le nord du pays s’opposent au pays plat de la côte méridionale et surtout orientale (Norfolk, Suffolk).</p>



<p>L’importante population britannique (68 millions d’habitants) a été précocement urbanisée avec, outre la macrocéphalie londonienne qui organise un vaste espace dans le sud-est de l’Angleterre, une zone de très forte densité jalonnée par les grands centres urbains de Manchester, Liverpool, Leeds et Birmingham, qui fut pour une large part le berceau de la révolution industrielle. Hors d’Angleterre, Glasgow, Edimbourg, Belfast et Cardiff atteignent également le seuil de métropoles significatives.</p>



<h2>Economie</h2>



<p>Au cinquième rang mondial par son PIB en 2021 selon le FMI, le Royaume-Uni fut l’un des pays les plus performants de l’Union européenne en matière économique, après un passage difficile dans les années 1970. Le pays a connu ces trente dernières années de profondes mutations. Le déclin de l’activité industrielle s’est effectué d’une manière prononcée et a entraîné la difficile reconversion de régions entières, en particulier autour de Cardiff et de Manchester. Ce secteur, autrefois prépondérant et qui représentait encore 35 % du PIB en 1995, ne comptait plus en 2016 que pour 20 % du PIB (si l’on exclut la construction).</p>



<p>Le secteur des services, moteur de la croissance économique, représente près des trois quarts du PIB et emploie 80 % de la population. La City de Londres est encore une place financière de première importance, faisant du pays le second exportateur mondial de services commerciaux. Par ailleurs, l’électronique et les industries pharmaceutiques et énergétiques sont aujourd’hui parmi les plus compétitives d’Europe.</p>



<p>Le tourisme représente une part majeure de l’économie britannique&nbsp;: avec plus de 40,9 millions de touristes en 2019 avant la crise du Covid-19, le Royaume-Uni était la huitième destination touristique mondiale.</p>



<p>La décision de quitter l’Union européenne a entrainé une vague d’incertitudes qui a eu des conséquences durables sur sa vitalité économique. Si “<em>l’économie britannique n’a pas connu de fortes perturbations à la suite du référendum de 2016” ,</em> comme l’indique la <a href="https://www.tresor.economie.gouv.fr/Pays/GB/indicateurs-et-conjoncture" target="_blank" rel="noopener">DG Trésor</a>, <em>“les incertitudes concernant la relation future entre le Royaume-Uni et l’UE ont graduellement réduit l’investissement privé et freiné l’activité économique</em>”. La croissance du PIB s’est ainsi réduite entre 2016 et 2020, en raison de ce contexte couplé à l’arrivée de la pandémie de Covid-19. Le Royaume-Uni a ainsi connu sa plus importante récession depuis 300 ans en 2020, avec une contraction annuelle du PIB de 9,8 %<strong>.</strong> La croissance est repartie à la hausse en 2021 avec un taux de 7,5 %.</p>



<p>En 2016, l’annonce des résultats du référendum avait entraîné une dévaluation de la livre, notamment par rapport à l’euro et au dollar. Bien que les exportations en profitent, les importations deviennent plus chères pour les Britanniques, qui perdent du pouvoir d’achat. Tandis qu’à Bruxelles, Européens et Britanniques ont conclu les négociations autour de l’accord de sortie le 17 octobre 2019, l’incertitude demeurait autour de la suite des événements. Les investisseurs faisaient preuve d’attentisme concernant un accord commercial avec l’UE, finalement conclu le 24 décembre 2020, quelques jours avant la fin de la période de transition dans laquelle se trouvait le&nbsp;pays.</p>



<p>Depuis l’entrée en vigueur du Brexit, le Royaume-Uni a connu a plusieurs reprises des difficultés d’approvisionnement dues à des importations devenues plus complexes à réaliser, de même qu’un manque de personnels dans certains secteurs tels que les transports. Aujourd’hui, l’inflation - autour de 9 % en juin - exacerbée par l’irruption de la guerre en Ukraine entrave la reprise de l’économie britannique. Celle-ci est aussi affectée par le ralentissement des Etats voisins, dans la mesure où plus de 40 % des exportations du pays demeurent à destination de l’UE malgré le Brexit.</p>



<h2>Histoire</h2>



<h3>Des invasions successives</h3>



<ul><li><span style="font-weight: bold;">43-83 après J.C. :</span> l’Angleterre est conquise par les armées romaines qui romanisent la province de Bretagne.</li><li><span style="font-weight: bold;">1066&nbsp;:</span> invasion de l’Angleterre par le Normand Guillaume le Conquérant. Ses descendants fondent la dynastie des Plantagenêt qui réalise l’unification du Royaume d’Angleterre et étendent leur empire sur une partie du continent.</li></ul>



<h3>Entre religions et régimes politiques</h3>



<ul><li><span style="font-weight: bold;">1215&nbsp;:</span> la Magna Carta imposée au roi Jean sans Terre par les barons du Royaume est considérée par les Anglais comme la première déclaration protégeant les droits individuels.</li><li><span style="font-weight: bold;">1534&nbsp;:</span> le roi Henri VIII rompt avec l’Eglise catholique romaine et adopte la religion anglicane. Le roi d’Angleterre est le chef de l’Eglise anglicane.</li><li><span style="font-weight: bold;">1649&nbsp;:</span> au terme de la guerre civile, le roi Charles 1er est exécuté et la République proclamée par Oliver Cromwell. La monarchie rétablie quelques années plus tard consacre le pouvoir des Chambres et la limitation du pouvoir royal.</li><li><span style="font-weight: bold;">1688&nbsp;:</span> la “Glorieuse Révolution” qui fait monter sur le trône Guillaume et Marie consacre les principes d’une monarchie tempérée par le Parlement et les garanties d’Etat de droit de l’Habeas Corpus, déclaration des droits des justiciables.</li></ul>



<h3>Apogée économique et politique de l’Empire britannique<span style="font-weight: bold;"><br></span></h3>



<ul><li><span style="font-weight: bold;">1837-1901&nbsp;:</span> règne de la Reine Victoria. Puissance industrielle, coloniale et maritime, l’Empire britannique atteint son apogée et domine une large partie du&nbsp;monde.</li></ul>



<h3>Le Royaume-Uni dans le XXe siècle<span style="font-weight: bold;"><br></span></h3>



<ul><li><span style="font-weight: bold;">1945&nbsp;:</span> victorieux de l’Allemagne nazie, le Royaume-Uni n’échappe pas au déclin européen de la deuxième moitié du XXème siècle. L’irrésistible essor des mouvements indépendantistes entraîne la perte de ses possessions coloniales d’Asie et d’Afrique.</li><li><span style="font-weight: bold;">1973&nbsp;:</span> le Royaume-Uni devient membre des Communautés européennes et contribue activement à la mise en place du marché unique, avec davantage d’ambiguïté pour d’autres politiques communes.</li><li><span style="font-weight: bold;">2003&nbsp;:</span> Tony Blair engage son pays dans la guerre en Irak aux côtés des Etats-Unis.</li><li><strong>2016&nbsp;:</strong> la sortie de l’Union européenne est approuvée par référendum à 52 % des&nbsp;voix.</li><li><strong>2020&nbsp;:</strong> le Royaume-Uni devient le premier Etat membre à quitter l’Union européenne.</li></ul>



<h2>Drapeau et&nbsp;hymne</h2>



<p>Le drapeau britannique comporte les symboles des différents pays qui forment le Royaume-Uni. La croix rouge principale est la Croix de Saint Georges, le saint patron de l’Angleterre depuis la guerre de 100 ans. Elle se superpose à une croix blanche sur fond bleu, la croix de Saint André, saint patron de l’Ecosse. La croix de Saint Patrick, le saint patron de l’Irlande, est ajoutée à la croix de Saint André en 1801, lorsque l’Irlande intègre l’union territoriale. Après maintes modifications dues à des problèmes de succession, qui le laisseront en l’état actuel, le drapeau sera officiellement adopté en&nbsp;1801.</p>



<p>L’hymne du Royaume-Uni <em>God Save the Queen</em> manifeste la force du lien entre les habitants du Royaume-Uni et la monarchie. Son origine reste floue. Des similitudes ont été mises en évidence avec des compositions de John Dull (1562-1628), Henry Purcell (1639-1695) ou encore un texte de la Française Marie de Brinon (1631-1701) mis en musique par Jean-Baptiste Lully (1632-1687) à la cour du roi de France Louis XIV, puis réarrangé par Georg Friedrich Haendel (1685-1759). Le nom de Henry Carey (1687-1743) est également évoqué. S’agissant des paroles, elles évoquent la loyauté des sujets du Commonwealth envers leur souverain. Le texte aurait été popularisé en 1745, lors d’une tentative de renversement du roi protestant George II par les partisans du catholique Jacques-François Stuart. Ce chant est utilisé comme hymne national du Royaume-Uni depuis le XIXe siècle, appelé <em>God save the King</em> lorsque le souverain est un homme, et <em>God save the Queen</em> lorsqu’il s’agit d’une femme. Aucune loi ne l’a toutefois inscrit comme hymne officiel, et le Pays de Galles, l’Irlande du Nord et l’Écosse utilisent régulièrement leurs hymnes régionaux.</p>



<p><a href="https://institutdelors.eu/wp-content/uploads/2018/01/hymne-drapeau-royaume-uni.pdf" target="_blank" rel="noopener">Lire l’étude</a> de l’Institut Jacques Delors</p>
        </div>
      </div>
      <div class="col-lg-4">
      </div>
    </div>
  </div>
      <div class="posts-pays-recent container" id="pays-actu">
      <h2>Derniers articles sur le pays <em>Royaume-Uni</em></h2>
      <ul class="post-pays row">
                <li class="article-single-archive col-lg-4   ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/07/reine_elizabeth_2_drapeau_eu-357x239.jpg" href="https://www.touteleurope.eu/histoire/la-reine-elizabeth-ii-et-sa-relation-a-l-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/histoire/la-reine-elizabeth-ii-et-sa-relation-a-l-europe/" class="article-title">
                                La reine Elizabeth II et sa relation à l'Europe                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/portrait/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Portrait.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Portrait.png"></noscript>
                                                                Portraits                            </a>
                                                        <span class="post_update">

                    Publié le 12.07.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive col-lg-4   ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/07/boris-johnson-demission-357x239.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/boris-johnson-s-en-va-quel-bilan-pour-l-artisan-du-brexit/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/boris-johnson-s-en-va-quel-bilan-pour-l-artisan-du-brexit/" class="article-title">
                                Boris Johnson s'en va : quel bilan pour l'artisan du Brexit ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>
                                                                Revue de presse                            </a>
                                                        <span class="post_update">

                    Publié le 08.07.2022             </span>
         </div>
     </div>
 </li>
           <ul class="col-lg-4">
                  <li class="article-single-archive  no-thumbnail  ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-tous-les-evenements-depuis-le-referendum/" class="article-title">
                                Brexit : tous les événements depuis le référendum                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 07.07.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive  no-thumbnail  ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/demission-de-boris-johnson-le-depart-de-l-homme-du-brexit/" class="article-title">
                                Démission de Boris Johnson : le départ de l'homme du Brexit                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/breve/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"></noscript>
                                                                Brèves                            </a>
                                                        <span class="post_update">

                    Publié le 07.07.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive  no-thumbnail  ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/conference-de-lugano-les-partenaires-internationaux-tracent-le-chemin-pour-la-reconstruction-de-l-ukraine/" class="article-title">
                                Conférence de Lugano : les partenaires internationaux tracent le chemin pour la reconstruction de l'Ukraine                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>
                                                                Revue de presse                            </a>
                                                        <span class="post_update">

                    Publié le 06.07.2022             </span>
         </div>
     </div>
 </li>
            </ul>
            </ul>
      <a href="https://www.touteleurope.eu/archives/pays/royaume-uni">
   <button class="button-ttl button-near-white">Tous les articles
    <em>Royaume-Uni</em>
  </button>
</a>
</div>
  <div class="newsletter-subscriber">
    <div class="container newsletter-subscribe-container">
      <p class="newsletter-title">Recevez les newsletters de Toute l’Europe</p>
      <div class="newsletter-subscribe-outer-container">
        <div class="newsletter-subscribe">
          <div class="newsletter-subscribe-inner-container">
                          <div class="newsletter-card-container selectable newsletter-revue-de-presse" data-list-id="5">
                <div class="newsletter-card">
                  <p class="newsletter-title">Revue de presse</p>
                                      <p class="newsletter-description">Le sujet européen du jour traité par la presse + une sélection d'autres infos essentielles. </p>
                                    <button class="button-ttl-newsletter">Du lundi au vendredi</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-hebdommadaire" data-list-id="6">
                <div class="newsletter-card">
                  <p class="newsletter-title">Hebdomadaire</p>
                                      <p class="newsletter-description">Retour sur nos dernières publications et focus sur les événements à venir.
</p>
                                    <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-le-recap" data-list-id="7">
                <div class="newsletter-card">
                  <p class="newsletter-title">Le Topo</p>
                                      <p class="newsletter-description">Le fonctionnement de l'UE à travers des exemples concrets.</p>
                                    <button class="button-ttl-newsletter">bi-mensuel</button>
                </div>
              </div>
                                      <div class="newsletter-card-container newsletter-theme">
                <div class="newsletter-card">
                  <p class="newsletter-title">
                <span>
                  Thématique
                  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd"
                          d="M4.29297 9.70718L5.70718 8.29297L12.0001 14.5859L18.293 8.29297L19.7072 9.70718L12.0001 17.4143L4.29297 9.70718Z" fill="#010481"/>
                  </svg>
                  <span class="ui-dropdown">
                                          <span class="single-sub-newsletter">
                        <label for="agriculture-et-peche" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Agriculture et pêche</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="economie-et-social" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Economie et social</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="environnement" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Environnement</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="fonctionnement-de-l-ue" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Fonctionnement de l'UE</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="histoire" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Histoire</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="institutions" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Institutions</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-en-region" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe en région</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-et-moi" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe et moi</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-ue-dans-le-monde" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'UE dans le monde</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="presidence-du-conseil-de-l-union-europeenne" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Présidence du Conseil de l'Union européenne</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="societe" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Société</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="vie-politique-des-etats-membres" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Vie politique des Etats membres</span>
                      </span>
                                      </span>
                </span>
                  </p>
                  <p class="newsletter-description">Recevez les dernières informations sur vos sujets préférés.</p>
                  <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                      </div>
        </div>
      </div>

      <span class="newsletter-subscribe-template">
        <form id="newsletter-email-form" class="widget">
          <p class="counter-container">
            <span id="counter">0</span>
            <span class="text-counter">newsletter sélectionnée</span>
          </p>
          <div class="email-newsletter-container">
            <div class="email-newsletter-form">
              <input name="email" id="email" type="email" placeholder="Votre email" class="email-newsletter">
              <button type="submit" class="button-send-form">OK</button>
            </div>
            <span id="submit-response"></span>
          </div>
        </form>
      </span>
    </div>
  </div>
<a href="#" id="toTop" class="scrollToTop"><img alt="Flèche vers le haut" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_up.svg"><noscript><img alt="Flèche vers le haut" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_up.svg"></noscript></a>
</div>
</div>
</div>
</main>
<footer>
    <div class="container">
                    <div class="footer-serie-container">
                <div class="footer-serie-wrapper">
                                            <img alt="Podcast Explique-moi l&#039;Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"><noscript><img alt="Podcast Explique-moi l&#039;Europe" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"></noscript>
                                        <div class="footer-serie-infos">
                        <p class="podcast-description"><a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/" target="_blank" rel="noopener"><em>Explique-moi l'Europe</em></a> est notre série de podcasts dédiée au fonctionnement de l'Union européenne et ses principaux enjeux : rôle des institutions, guerre commerciale avec la Chine et les États-Unis, dumping social et fiscal, auditions des commissaires européens par les eurodéputés... Découvrez également le podcast "<em><a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes</a></em>".</p>
                        <div class="podcast-links">
                                                            <a rel=noopener target="_blank" href="https://podcasts.apple.com/ca/podcast/explique-moi-leurope/id1460782265" class="itunes"><img alt="iTunes" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"><noscript><img alt="iTunes" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"></noscript><span>iTunes</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://open.spotify.com/show/00owAC4BII2Zm39B2hthLQ" class="spotify"><img alt="Spotify" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"><noscript><img alt="Spotify" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"></noscript><span>Spotify</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://play.acast.com/s/explique-moi-leurope" class="overcast"><img alt="Overcast" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"><noscript><img alt="Overcast" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"></noscript><span>Overcast</span></a>
                                                    </div>
                    </div>
                </div>
            </div>
                <div class="footer-wrapper">
                        
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Formats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/actualite/">
         Actualités        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/breve/">
         Brèves        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
         Cartes et comparatifs        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
         Droits et démarches        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fact-checking/">
         Fact checking        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/infographie/">
         Infographies        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/interviews-et-debats/">
         Interviews et débats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/podcast/">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/portrait/">
         Portraits        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/programme/">
         Programmes de financement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fiche-projet/">
         Projets en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/q-r/">
         Questions-Réponses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/revue-de-presse/">
         Revues de presse        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/synthese/">
         Synthèses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/topo/">
         Topo        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/tribune/">
         Tribunes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/video/">
         Vidéos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/">
         Explique-moi l'Europe        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
         L'Europe en 3 minutes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/europe-story/">
         Europe story        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/ma-question-a-angela-merkel/">
         Ma question à Angela Merkel        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Thèmes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
         Agriculture et pêche        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/economie-et-social/">
         Economie et social        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/environnement/">
         Environnement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
         Fonctionnement de l'UE        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/histoire/">
         Histoire        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/institutions/">
         Institutions        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
         L'Europe en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
         L'Europe et moi        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
         L'UE dans le monde        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/societe/">
         Société        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
         Vie politique des Etats membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/dossier/">
         Tous les dossiers        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Pays        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
         Les pays de l’Union européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
         Les pays membres de la zone&nbsp;euro        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
         Les pays membres de l’espace Schengen        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
         Les pays candidats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         A propos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/qui-sommes-nous/">
         Qui sommes-nous&nbsp;?        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/evenement/">
         Nos événements        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-membres-2/">
         Nos membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-partenaires/">
         Nos partenaires        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/mentions-legales/">
         Mentions légales        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos prestations        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/accompagnement-sur-un-dossier-editorial/">
         Devenez partenaire pédagogique        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/formation-aux-questions-europeennes/">
         Formez-vous aux questions européennes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/organisation-dun-evenement-a-dimension-europeenne/">
         Organisation d’un événement à dimension européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos membres        </a>
    </li>
                                                                                                    <ul>

                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://www.sncf.com/fr">
            <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://sgae.gouv.fr/sites/SGAE/accueil.html">
            <img alt="logo SGAE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"><noscript><img alt="logo SGAE" src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                            </ul>
                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Contact        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/contact/">
         Nous contacter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/offres-de-stage/">
         Nous rejoindre        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.facebook.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"></noscript> Facebook        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://twitter.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"></noscript> Twitter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.instagram.com/touteleurope.eu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"></noscript> Instagram        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.youtube.com/c/TouteleuropeEu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"></noscript> Youtube        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="http://www.linkedin.com/company/toute-leurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"></noscript> Linkedin        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/archive-par-date-taxonomies/">
         Archives        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

                    </div>
    </div>
</footer>


    <script>
        window.addEventListener('message', function (e) {
            console.log(e);
            let data;
            try {
                data = JSON.parse(e.data);
            } catch (e) {
                return false;
            }
            if (data.context !== 'iframe.resize') {
                return false;
            }
            let iframe = document.querySelector('iframe[src="' + data.src + '"]');
            if (!iframe) {
                return false;
            }
            iframe.height = data.height;
        });
    </script>
    <script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.touteleurope.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/runtime.js?ver=e86128' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement.","optin_contact_already_exist":"Vous \u00eates d\u00e9j\u00e0 inscrit.","optin_email_invalid":"Veuillez saisir un email valide"},"timeout_msg_hide":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=e86128' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/glide.js?ver=e86128' id='glide-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=e86128' id='mask-js'></script>
<script type='text/javascript' id='main-europe-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","ajax_nonce":"d3cd5c9404"};
var translations = {"sendify_optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/main.js?ver=e86128' id='main-europe-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","nonce":"f7edac3215"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.1' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.touteleurope.eu\/connecter\/?redirect_to=https%3A%2F%2Fwww.touteleurope.eu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icone de son","accessibilityTitle":"Option d\u2019accessibilit\u00e9: \u00e9couter une question et r\u00e9pondez-y !","accessibilityDescription":"Entrez ci-dessous la <strong>r\u00e9ponse<\/strong> de ce que vous venez d&#039;entendre. Les nombres ou mots sont :","explanation":"Cliquez ou touchez la <strong>r\u00e9ponse<\/strong>","refreshAlt":"Rafra\u00eechir\/icone de rechargement","refreshTitle":"Rafra\u00eechir\/icone de rechargement: obtenez de nouvelles images et options d&#039;accessibilit\u00e9 !"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Un minimum {min_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Merci de renseigner ce dont vous avez besoin !","answerForOtherTooLong":"Votre r\u00e9ponse est trop longue","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter les termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.4.4.min.js?ver=e86128' id='yop-public-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->