<!doctype html>
    <html lang="fr-FR">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1">        
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Paris plaide pour une refondation du partenariat entre l&#039;Afrique et l’Union européenne - Touteleurope.eu</title><link rel="stylesheet" href="https://www.touteleurope.eu/wp-content/cache/min/1/bdd0aa8d4c2e909863322e9ee175fcb9.css" media="all" data-minify="1" />
	<meta name="description" content="Organisée lundi 10 janvier dans le cadre de la présidence française du Conseil de l&#039;UE (PFUE), une conférence internationale sur la refonte du partenariat commercial entre l&#039;Europe et l&#039;Afrique a eu lieu à Paris. Une rencontre en préparation du sommet Union européenne-Union africaine à Bruxelles, les 17 et 18 février." />
	<link rel="canonical" href="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Paris plaide pour une refondation du partenariat entre l&#039;Afrique et l’Union européenne - Touteleurope.eu" />
	<meta property="og:description" content="Organisée lundi 10 janvier dans le cadre de la présidence française du Conseil de l&#039;UE (PFUE), une conférence internationale sur la refonte du partenariat commercial entre l&#039;Europe et l&#039;Afrique a eu lieu à Paris. Une rencontre en préparation du sommet Union européenne-Union africaine à Bruxelles, les 17 et 18 février." />
	<meta property="og:url" content="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/" />
	<meta property="og:site_name" content="Touteleurope.eu" />
	<meta property="article:published_time" content="2022-01-10T17:42:37+00:00" />
	<meta property="article:modified_time" content="2022-01-10T17:42:39+00:00" />
	<meta property="og:image" content="https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="801" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Arthur" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.touteleurope.eu/#website","url":"https://www.touteleurope.eu/","name":"Touteleurope.eu","description":"Le site de r\u00e9f\u00e9rence sur les questions europ\u00e9ennes","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.touteleurope.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/#primaryimage","inLanguage":"fr-FR","url":"https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue.jpg","contentUrl":"https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue.jpg","width":1200,"height":801,"caption":"L'\u00e9v\u00e9nement \"hybride\", m\u00ealant une r\u00e9union \u00e0 Paris et une partie en visioconf\u00e9rence, \u00e9tait organis\u00e9 par la direction g\u00e9n\u00e9rale du Tr\u00e9sor pour le minist\u00e8re de l\u2019Europe et des Affaires \u00e9trang\u00e8res - Cr\u00e9dits : Commission europ\u00e9enne"},{"@type":"WebPage","@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/#webpage","url":"https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/","name":"Paris plaide pour une refondation du partenariat entre l'Afrique et l\u2019Union europ\u00e9enne - Touteleurope.eu","isPartOf":{"@id":"https://www.touteleurope.eu/#website"},"primaryImageOfPage":{"@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/#primaryimage"},"datePublished":"2022-01-10T17:42:37+00:00","dateModified":"2022-01-10T17:42:39+00:00","author":{"@id":"https://www.touteleurope.eu/#/schema/person/9d53b9ba10152d2776329fb010e5866f"},"description":"Organis\u00e9e lundi 10 janvier dans le cadre de la pr\u00e9sidence fran\u00e7aise du Conseil de l'UE (PFUE), une conf\u00e9rence internationale sur la refonte du partenariat commercial entre l'Europe et l'Afrique a eu lieu \u00e0 Paris. Une rencontre en pr\u00e9paration du sommet Union europ\u00e9enne-Union africaine \u00e0 Bruxelles, les 17 et 18 f\u00e9vrier.","breadcrumb":{"@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/"]}]},{"@type":"BreadcrumbList","@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.touteleurope.eu/"},{"@type":"ListItem","position":2,"name":"Paris plaide pour une refondation du partenariat entre l&rsquo;Afrique et l\u2019Union europ\u00e9enne"}]},{"@type":"Person","@id":"https://www.touteleurope.eu/#/schema/person/9d53b9ba10152d2776329fb010e5866f","name":"Arthur"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />

<link rel="alternate" type="application/rss+xml" title="Touteleurope.eu &raquo; Paris plaide pour une refondation du partenariat entre l’Afrique et l’Union européenne Flux des commentaires" href="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='wp-typography-custom-inline-css' type='text/css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/quiz_cosavostra/public/js/quiz_cosavostra-public.js?ver=1.0.1' id='quiz_cosavostra-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.touteleurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.touteleurope.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.touteleurope.eu/?p=73714' />
<link rel="alternate" type="application/json+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fparis-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fparis-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-24680930-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/amp/"><link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>               <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
            <style>
                .youtube_player, .dailymotion_player{
                    position: relative; padding-bottom: 56.25%; height: 0;
                }

                .youtube_player iframe, .dailymotion_player iframe{
                    position: absolute; top: 0; left: 0; width: 100%; height: 100%;
                }
            </style>-->
        </head>
        <body class="post-template-default single single-post postid-73714 single-format-standard">
            <!-- AT internet -->
  <script src="//tag.aticdn.net/226033/smarttag.js"></script>
  <script>
      var tag = new ATInternet.Tracker.Tag({collectDomain: "logi11.xiti.com", collectDomainSSL: "logs13.xiti.com", pixelPath: "/collect"});
      tag.privacy.setVisitorOptin();
      // add try catch if page name is badly escaped.
      try {
          tag.page.set({
              name: "Paris%2520plaide%2520pour%2520une%2520refondation%2520du%2520partenariat%2520entre%2520l%25E2%2580%2599Afrique%2520et%2520l%25E2%2580%2599Union%2520europ%25C3%25A9enne",
          });
      } catch (error) {
          console.error(error);
      }
      tag.dispatch();
  </script>                <div class="info-new-user" style="display:none">
                    <img alt="fermer" class="close-info" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"><noscript><img alt="fermer" class="close-info" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"></noscript>
                    <p><p>Touteleurope.eu est le site pédagogique de référence sur les questions européennes : <a href="https://www.touteleurope.eu/qui-sommes-nous/" target="_blank" rel="noopener">Qui sommes-nous ?</a></p>
</p>
                </div>
            <img class="logo-pdf" alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="logo-pdf" alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
<div class="header-burger-container">
    <div class="header-burger">
        <button class="btn-burger">
            <span></span>
            <span></span>
            <span></span>
        </button>
        <a class="brand" href="https://www.touteleurope.eu/">
            <button>
                <img alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
            </button>
        </a>
        <button class="btn-burger btn-toggle-research">
            <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
        </button>
    </div>
</div>
<button class="btn-burger close-burger">
    <span></span>
    <span></span>
</button>

<header class="banner">
    <div class="big-menu">
        <div class="container">
            <div class="header-wrapper">
                <a class="brand" href="https://www.touteleurope.eu/">
                    <button>
                        <img class="small-logo" alt="Petit Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"><noscript><img class="small-logo" alt="Petit Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"></noscript>
                        <img class="big-logo" alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="big-logo" alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
                    </button>
                </a>
                <nav class="nav-primary">
                                            <ul class="main-menu">
                                                            <li id="11" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Tous les thèmes</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="11" class="submenu-container nested-menu large-submenu">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#00b2bd" class="dot-color-theme"></span>

                                                                                                                                        <p>Agriculture et pêche</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#ff6117" class="dot-color-theme"></span>

                                                                                                                                        <p>Economie et social</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/environnement/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#00ca43" class="dot-color-theme"></span>

                                                                                                                                        <p>Environnement</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#40bed7" class="dot-color-theme"></span>

                                                                                                                                        <p>L'Europe en région</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#ff2b51" class="dot-color-theme"></span>

                                                                                                                                        <p>L'Europe et moi</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                    </div>                                                    <div class="submenu-inner-container-row">
                                                                                                                <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#6e2aff" class="dot-color-theme"></span>

                                                                                                                                        <p>Fonctionnement de l'UE</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/histoire/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#b716ba" class="dot-color-theme"></span>

                                                                                                                                        <p>Histoire</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/institutions/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#006dec" class="dot-color-theme"></span>

                                                                                                                                        <p>Institutions</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/presidence-du-conseil-de-l-union-europeenne/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#00d0ff" class="dot-color-theme"></span>

                                                                                                                                        <p>Présidence du Conseil de l'Union européenne</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/societe/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#00c999" class="dot-color-theme"></span>

                                                                                                                                        <p>Société</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                    </div>                                                    <div class="submenu-inner-container-row">
                                                                                                                <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#e50000" class="dot-color-theme"></span>

                                                                                                                                        <p>L'UE dans le monde</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
                                                            <button class="submenu-item submenu-item-category">
                                                                                                                                <div>
                                                                    <span style="background-color:#ffaf42" class="dot-color-theme"></span>

                                                                                                                                        <p>Vie politique des Etats membres</p>
                                                                    </div>                                                            </button>
                                                        </a>
                                                                                                            </div>
                                                    
                                                                                                            <div class="submenu-large-link-pages">
                                                            <div class="container">
                                                                <a href="https://www.touteleurope.eu/dossier">Toutes les rubriques de A à Z</a>
                                                                <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">Les pays de l’UE</a>
                                                            </div>
                                                        </div>
                                                    
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li id="12" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Les pays européens</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="12" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Les pays membres de l'UE</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Les pays membres de la zone&nbsp;euro</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Les pays membres de l’espace Schengen</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Les pays candidats</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/carte-des-capitales-europeennes/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Carte des capitales européennes</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                            </div>
                                                    
                                                    
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li id="117" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>L'Europe pratique</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="117" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                        <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Droits et démarches</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/dossier/financements-europeens/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Financements européens</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/dossier/voyager/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Voyager</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/dossier/consommation/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Droits du consommateur</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/dossier/droits-fondamentaux-et-du-citoyen/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Droits fondamentaux et du citoyen</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                            </div>
                                                    
                                                    
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li id="42026" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/archives/recherche/">
                                            <button>Formats éditoriaux</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="42026" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                        <a href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Revues de presse</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Cartes et comparatifs</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/les-videos-de-toute-l-europe/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Vidéos</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/format/q-r/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Questions-Réponses</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                                                                                        <a href="https://www.touteleurope.eu/archives/recherche/">
                                                            <button class="submenu-item ">
                                                                                                                                    <p>Tous les formats</p>
                                                                                                                                </button>
                                                        </a>
                                                                                                            </div>
                                                    
                                                    
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li id="28314" class="menu-item-container ">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/abonnement-aux-newsletters/">
                                            <button>Newsletters</button>
                                        </a>
                                                                            </div>
                                                                    </li>
                                                    </ul>
                                    </nav>
                <form role="search" method="GET" class="header-search" id="searchform" action="https://www.touteleurope.eu/archives/recherche">
                    <label for="s">
                        <button type="submit" class="header-submit-search">
                            <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
                        </button>
                        <input type="text" placeholder="Rechercher" class="header-search-field"  name="s" id="s"/>
                    </label>
                </form>
            </div>
        </div>
    </div>
            <div class="sub-header">
            <div class="container">
                <ul class="header-wrapper">
                                            <li>
                            <a href="https://www.touteleurope.eu/dossier/presidence-francaise-de-l-union-europeenne-pfue/">
                                                                <p>PFUE</p>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.touteleurope.eu/dossier/europe-face-covid-19/">
                                                                <p>Covid-19</p>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.touteleurope.eu/tag/bielorussie/">
                                                                <p>Biélorussie</p>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.touteleurope.eu/dossier/politiques-de-l-environnement/">
                                                                <p>Environnement</p>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                <p>L'Europe en région</p>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
                                                                <p>Podcast "L'Europe en 3 minutes"</p>
                            </a>
                        </li>
                                    </ul>
            </div>
            <img alt="header corner" class="sub-header-corner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"><noscript><img alt="header corner" class="sub-header-corner" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"></noscript>
        </div>
    </header>
<div class="burger-page-filter"></div>
       <div class="wrap container" role="document">
        <div class="content">
          <main class="main">

<div class="single-post-template padding-header single-post-breve">
  <div class="single-post-template-upper container">
    <div class="row">
      <div class="col-lg-8 content-container padding-right-40">
        <div class="content-container-inner">
          <div class="slider-on-responsive categories-container">
            <button class="left-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
            <div class="slider-on-responsive-show-container single_sliderOnresponsive">
              <div class="slider-on-responsive-track">
                <ul class="slider-on-responsive-element category category-thematique">
                                      <li>
                      <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/" style="color:#e50000" class="topic-category">L'UE dans le monde</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/theme/economie-et-social/" style="color:#ff6117" class="topic-category">Economie et social</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-dossier">
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/relations-exterieures/" class="theme-category">Relations extérieures</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/commerce-international/" class="theme-category">Commerce international</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/presidence-francaise-de-l-union-europeenne-pfue/" class="theme-category">Présidence française de l'UE </a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-format">
                                   <li>
                    <a href="https://www.touteleurope.eu/format/breve/" class="format-category">
                                              <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"></noscript>
                                            Brèves                    </a>
                  </li>
                              </ul>
            </div>
          </div>
          <button class="right-chevron responsive-slider-chevron">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
          </button>
        </div>

        <div class="title-container">
          <div class="title-container--titles">
                        <h1>
              Paris plaide pour une refondation du partenariat entre l'Afrique et l’Union européenne                        </h1>
        </div>
              </div>
      <div class="post_info">
        <div>
                  <p class="post_date">
                      <span class="icon" style="background-color:#e50000"></span>
                    Publié le 10.01.2022        </p>
              </div>
      <div>
        <div class="sharer">
      <div class="desktop pdf-create">
      <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/">
        <span>Créer un PDF</span>
        <button class="circle-button circle-button-border-blue">
          <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"></noscript>
        </button>
      </a>
    </div>
    <div class="share">
    <div class="share-text">
      <span>Partager</span>
      <button class="open-sharer circle-button circle-button-blue"><img alt="Menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"><noscript><img alt="Menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"></noscript></button>
      <button class="close-sharer circle-button circle-button-blue"><img alt="Fermer le menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"><noscript><img alt="Fermer le menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"></noscript></button>
    </div>
    <div class="share-menu">
      <div class="left-part">
        <a class="copy-to-clipboard" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/">
          <button title="Test" class="circle-button circle-button-border-white">
            <img alt="Copier l'URL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"><noscript><img alt="Copier l'URL" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"></noscript>
          </button>
          <span>Copier l'url</span>
        </a>
                  <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/">
            <button class="circle-button circle-button-border-white">
              <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"></noscript>
            </button>
            <span>Créer un PDF</span>
          </a>
               <a href="mailto:?subject=Paris%20plaide%20pour%20une%20refondation%20du%20partenariat%20entre%20l%27Afrique%20et%20l%E2%80%99Union%20europ%C3%A9enne&body=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fparis-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne%2F" class="share-mail">
          <button class="circle-button circle-button-border-white">
            <img alt="Partager par mail" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"><noscript><img alt="Partager par mail" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"></noscript>
          </button>
          <span>Mail</span>
        </a>
      </div>
      <div class="right-part">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"><noscript><img alt="Partager sur Facebook" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"></noscript>
          </button>
          <span>Facebook</span>
        </a>
        <a href="https://twitter.com/intent/tweet?related=touteleurope&via=touteleurope&original_referer=https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/&url=https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/&text=Paris plaide pour une refondation du partenariat entre l'Afrique et l’Union européenne" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"><noscript><img alt="Partager sur Twitter" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"></noscript>
          </button>
          <span>Twitter</span>
        </a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Linkedin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"><noscript><img alt="Partager sur Linkedin" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"></noscript>
          </button>
          <span>LinkedIn</span>
        </a>
      </div>
    </div>
  </div>
  <button class="button-ttl button-blue button-copied-clicked">
    Lien copié dans le presse-papier
  </button>
</div>
      </div>
    </div>
          <h2 class="post_chapo"><p>Organisée lundi 10 janvier dans le cadre de la présidence française du Conseil de l’UE (PFUE), une conférence internationale sur la refonte du partenariat commercial entre l’Europe et l’Afrique a eu lieu à Paris. Une rencontre en préparation du sommet Union européenne-Union africaine à Bruxelles, les 17 et 18 février.</p>
</h2>
        <div class="post_content">
<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1024" height="684" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20684'%3E%3C/svg%3E" alt="L'événement &quot;hybride&quot;, mêlant une réunion à Paris et une partie en visioconférence, était organisé par la direction générale du Trésor pour le ministère de l’Europe et des Affaires étrangères" class="wp-image-73736" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-1024x684.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-768x513.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-506x339.jpg 506w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-1024x684.jpg"><noscript><img width="1024" height="684" src="https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-1024x684.jpg" alt="L'événement &quot;hybride&quot;, mêlant une réunion à Paris et une partie en visioconférence, était organisé par la direction générale du Trésor pour le ministère de l’Europe et des Affaires étrangères" class="wp-image-73736" srcset="https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-1024x684.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-768x513.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-506x339.jpg 506w, https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><figcaption>L’événement “hybride”, mêlant une réunion à Paris et une partie en visioconférence, était organisé par la direction générale du Trésor pour le ministère de l’Europe et des Affaires étrangères - Crédits : Commission européenne</figcaption></figure></div>



<p>Une conférence internationale s’est tenue lundi 10 janvier à Paris, sous la houlette de Franck Riester, le ministre français délégué chargé du Commerce extérieur et de l’Attractivité. La réunion a porté sur une refondation du partenariat entre l’Union européenne et le continent africain en matière de commerce et d’investissement.</p>



<p>“<em>Nous voulons renforcer l’intégration des chaînes de valeurs entre l’Europe et l’Afrique et répondre à l’impératif de transition écologique de nos différentes économies</em>”, a indiqué M. Riester en ouverture de la conférence. Celle-ci a réuni des responsables politiques et économiques des deux continents, dont le vice-président exécutif de la Commission européenne Valdis Dombrovskis, la ministre du Commerce du Kenya Betty Chemutai Maina ou encore le ministre marocain de l’Industrie Ryad Mezzour.</p>



<h2>Trois moments d’échanges</h2>



<p>Dans un premier temps, une table ronde s’est tenue le matin sur l’état des lieux et les enjeux du partenariat économique UE-Afrique. L’occasion pour les panélistes d’échanger sur les perspectives de la mise en œuvre de l’accord post-Cotonou, conclu avec l’Organisation des Etats d’Afrique, des Caraïbes et du Pacifique (OEACP) en <a href="https://ec.europa.eu/international-partnerships/system/files/negotiated-agreement-text-initialled-by-eu-oacps-chief-negotiators-20210415_en.pdf" target="_blank" rel="noreferrer noopener">avril 2021</a>.</p>



<p>L’après-midi, les participants ont débattu des futures relations entre l’Union européenne et les pays de la région en matière de commerce et d’investissement. En premier lieu, les panélistes se sont penchés sur l’espace méditerranéen lors d’une première table-ronde. Il y existe déjà des liens dans certains secteurs, tels que l’automobile et l’aéronautique. Pour autant, la part de l’UE dans les échanges avec l’Afrique du Nord a diminué entre 1999 et 2019, <a href="https://www.tresor.economie.gouv.fr/Articles/c637819a-0ba8-49ab-9c9a-1f011de08e2b/files/4aed41cb-f5fe-4f8e-bf4c-f94873a00938" target="_blank" rel="noreferrer noopener">selon</a> la direction général du Trésor.&nbsp;</p>



<p>Ensuite, un second temps d’échanges a été consacré aux relations commerciales avec l’Afrique subsaharienne. L’objectif est notamment de mieux intégrer les exigences de développement durable dans les relations de part et d’autre de la Méditerranée, notamment les ambitions de l’accord de Paris et du Pacte vert européen. Des initiatives sur le cacao durables ont par exemple déjà été prises par l’UE, en partenariat avec des pays tels que la Côte d’Ivoire, le Ghana et le Cameroun.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/environnement/qu-est-ce-que-le-pacte-vert-pour-l-europe/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/environnement/qu-est-ce-que-le-pacte-vert-pour-l-europe/" rel="noopener noreferrer">Qu’est-ce que le Pacte vert pour l’Europe&nbsp;?</a></div></div></div></div>



<p>L’approfondissement des Accords de Partenariat Economiques (<a href="https://trade.ec.europa.eu/access-to-markets/fr/content/accords-de-partenariat-economique-ape" target="_blank" rel="noreferrer noopener">APE</a>) était également à l’ordre du jour. Ces ententes commerciales avec les pays extra-européens libéralisent les marchés tout en excluant parfois certains produits de la concurrence. Actuellement, il existe par ailleurs un mécanisme selon lequel des importations dans l’UE peuvent être réalisées à taux réduit ou nul lorsque des marchandises proviennent de pays en voie de développement. Ce “système des préférences généralisées” a fait l’objet d’une <a href="https://trade.ec.europa.eu/doclib/docs/2021/september/tradoc_159803.pdf" target="_blank" rel="noreferrer noopener">proposition</a> de la Commission en septembre 2021, qui entend introduire la possibilité d’annuler ces préférences commerciales en cas d’atteinte grave à l’environnement. Le texte doit encore faire l’objet de négociations entre le Parlement européen et le Conseil.</p>



<p>Les participants ont enfin examiné le soutien de l’UE à la nouvelle Zone de libre-échange continentale africaine (Zlecaf), entrée en vigueur le 1<sup>er</sup> janvier 2021 et qui a vocation à s’étendre sur une zone comptant 1,3 milliard de personnes.</p>



<p>Le ministre de l’Europe et des Affaires étrangères Jean-Yves Le Drian a finalement plaidé pour un “<em>renouveau</em>” des partenariats entre les deux continents, appelant de ses vœux un “<em>New Deal euro-africain</em>” en conclusion de la conférence. Alors que la France prépare le sommet entre l’Union européenne et l’Union africaine qui aura lieu les 17 et 18 février à Bruxelles, et qui réunira les dirigeants des Vingt-Sept ainsi que ceux des 55 membres de l’UA, le ministre a annoncé que le travail s’articulerait autour de trois priorités : “<em>un triptyque prospérité-sécurité-mobilité</em>”.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/5GDg11qk7C8" data-id="5GDg11qk7C8" data-query="feature=oembed"></div><noscript><iframe title="RELATIONS COMMERCIALES UE-Afrique&nbsp;: vers de nouveaux partenariats - 10 janvier 2022" width="500" height="281" src="https://www.youtube.com/embed/5GDg11qk7C8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
</div>
        <div class="post_tags">
      <div class="post_tags_inner">
                    <a href="https://www.touteleurope.eu/pays/france/" class="tag"><span>#</span>France          </a>
                                      <a href="https://www.touteleurope.eu/tag/accords-commerciaux/" class="tag"><span>#</span>Accords commerciaux        </a>
                <a href="https://www.touteleurope.eu/tag/afrique/" class="tag"><span>#</span>Afrique        </a>
                <a href="https://www.touteleurope.eu/tag/commerce/" class="tag"><span>#</span>Commerce        </a>
                <a href="https://www.touteleurope.eu/tag/investissement/" class="tag"><span>#</span>Investissement        </a>
                <a href="https://www.touteleurope.eu/tag/presidence-du-conseil-de-lue/" class="tag"><span>#</span>Présidence du Conseil de l'UE        </a>
            </div>
</div>
</div>
</div>
  <div class="col-lg-4 sidebar-column-container padding-left-40">
    <div class="sidebar-column">
      <div class="sidebar-tabs">
        <div class="sidebar-tabs-container">
                                          <div class="sidebar-tabs-item dossier_tab active" data-tab="dossier">
              <div class="sidebar-tab-inner-container">
                <span class="sidebar-tabs-item-title">Plus dans<br><strong>Relations extérieures</strong></span>
                <span class="active-tab" style="background-color: #e50000"></span>
              </div>
            </div>
                  </div>
        <div class="sidebar sidebar-article">
                      <div class="sidebar-inner-container">
              <div class="sidebar-tab-single sidebar-dossier active" data-tab-single="dossier">
                                  <div class="highlited-articles-dossier sidebar-separator">
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/la-diplomatie-et-la-defense-dans-l-union-europeenne/">
                          <p>La diplomatie et la défense dans l'Union européenne</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/la-politique-etrangere-et-de-securite-commune-pesc/">
                          <p>La politique étrangère et de sécurité commune (PESC)</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/la-politique-etrangere-europeenne-en-3-minutes/">
                          <p>La politique étrangère européenne en 3 minutes</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/le-haut-representant-de-l-ue-pour-les-affaires-etrangeres-et-la-politique-de-securite/">
                          <p>Le haut représentant de l'UE pour les affaires étrangères et la politique de sécurité</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/loi-magnitsky-europeenne-un-nouveau-regime-de-sanctions-contre-les-violations-des-droits-de-l-homm-1/">
                          <p>Loi Magnitsky européenne : un nouveau régime de sanctions contre les violations des droits de l'homme dans le monde</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-ou-en-est-l-union-europeenne/">
                          <p>Guerre en Ukraine : où en est l'Union européenne ?</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                      </div>
                                                <div class="dossier-link">
                  <a href="https://www.touteleurope.eu/dossier/relations-exterieures/" class="theme-category">
                    <p>Tous les articles <em>Relations extérieures</em>
                    </p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                      fill="#e50000"/>
                    </svg>
                  </a>
                </div>
              </div>
            </div>
                                      </div>
      </div>
      <button class="mobile button-toggle-sidebar button-white button-ttl button-toggle-sidebar-close">
        Revenir à l'article
        <img alt="Fermer la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"><noscript><img alt="Fermer la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"></noscript>
      </button>
    </div>
          <a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/" class="auto-promo-container" target="_self">
                          <div class="auto-promo-text"><h2><em>3 minutes pour comprendre l'Europe<br />
</em></h2>
<p><a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/"><img class="alignnone wp-image-42517 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" /><noscript><img class="alignnone wp-image-42517 size-full" src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>L’Union européenne expliquée sans jargon, à travers des articles courts et faciles à lire en 3 minutes chrono. L’essentiel pour bien comprendre l’Europe. Découvrez également "<a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes, le podcast</a>".</p>
</div>
              </a>
              <div class="desktop newsletter-sidebar newsletter-sidebar-front">
        <button>Abonnez<br>vous</button>
        <p class="newsletter-sidebar-title">
          Newsletter<br><span>L'UE dans le monde</span></p>
          <p class="newsletter-sidebar-description">Affaires étrangères, diplomatie, défense, commerce extérieur, aide humanitaire... Recevez tous nos articles sur l'Union européenne dans le monde.</span></p>
          <div class="block-content">
            <label>
              <div class="optin-form" data-double-optin="1" data-list="13">
        <div class="optin-form__wrapper">
        <input type="email" placeholder="Votre email" class="optin-form__email"/>
                <button type="button" class="optin-form__button">
            Je m’abonne        </button>
    </div>
</div>            </label>
          </div>
        </div>
          </div>
  </div>
</div>
  <div id="interact" class="shortcode_container">
    <div class="container-extended">
      <div class="row">
        <div class="col-lg-8 content-container shortcode-interract">
         <div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#f2f2f9; border:0px; border-style:solid; border-color:#000000; border-radius:5px; padding:10px 10px;" data-id="2" data-temp="basic-pretty" data-skin="square" data-cscheme="blue" data-cap="0" data-access="guest" data-tid="" data-uid="833b62538fe1b6736ce454f996d7d590" data-resdet="votes-number" data-show-results-to="guest,registered" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-percentages-decimals="2" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container {
	margin: 0;
}

.basic-message {
        margin-bottom: 15px;
        background-color: #f2f2f9;
}

.basic-overlay {
       background: #f2f2f9 !important;
       opacity: .8;
}

.basic-yop-poll-container .basic-question-title h1,
.basic-yop-poll-container .basic-question-title h2,
.basic-yop-poll-container .basic-question-title h3,
.basic-yop-poll-container .basic-question-title h4,
.basic-yop-poll-container .basic-question-title h5,
.basic-yop-poll-container .basic-question-title h6 {
	font-family: &quot;Graphit&quot;, sans-serif;
}

.basic-element.basic-question.basic-question-text-vertical {
	margin-top: 0;
}

.basic-yop-poll-container ul.basic-answers {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}

ul.basic-answers li.basic-answer.basic-other-answer {
	display: flex;
	flex-grow: 1;
	width: 100%;
	justify-content: center;
	align-items: center;
}

ul.basic-answers li.basic-answer.basic-other-answer .basic-answer-content.basic-text-vertical {
	margin: 0;
}

.basic-yop-poll-container .basic-vote {
	margin: 15px auto;
	display: table;
}

.basic-yop-poll-container .basic-vote a {
	margin: 0 10px;
	text-decoration: none !important;
}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #00e586; padding: 0px 10px;" data-error="#ff0000" data-success="#00e586"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="cc3604c135"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="2" data-uid="6a855dde3b5b20eaf4d1385c71dd1a9c" data-type="question" data-question-type="text" data-required="yes" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others="" data-others-max-chars="0"><div class="basic-question-title"><h5 style="color:#00e586; font-size:24px; font-weight:normal; text-align:center;">Votre avis compte : avez-vous trouvé ce que vous cherchiez dans cet article ? </h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="3217" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[2]" value="3"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Oui</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="908" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[2]" value="4"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Non</span></label></div></li><li class="basic-answer basic-other-answer" style="padding:0px 0px;"><div class="basic-answer-content basic-text-vertical "><label for="answer[2][0]" class="basic-answer-label "><input type="radio" id="answer[2][0]" name="answer[2]" value="0""><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">J&#039;ai besoin de plus</span></label></div><div class="col-md-6 col-sm-6 col-xs-12"><input class="basic-input-text form-control question-other-answer" type="text" name="other[2]" data-type="other-answer"></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#010481; border:0px; border-style: solid; border-color:#000000; border-radius:4px; padding:12px 32px; color:#ffffff; font-size:17px; font-weight:normal;">Envoyer</a></div></form></div></div></div></div>
						</div>       </div>
       <div class="col-lg-4 interact-see-more">
        <div class="see_more_container">
          <div class="see_more_content">
            <h3>Pour approfondir</h3>
            <ul>
                              <li>
                  <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
                    <p>L'UE dans le monde</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                    <p>Economie et social</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                                            <li>
                  <a href="https://www.touteleurope.eu/dossier/relations-exterieures/">
                    <p>Relations extérieures</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/dossier/commerce-international/">
                    <p>Commerce international</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/dossier/presidence-francaise-de-l-union-europeenne-pfue/">
                    <p>Présidence française de l'Union européenne (PFUE)</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                          </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <button class="mobile button-ttl button-near-white button-toggle-sidebar button-toggle-sidebar-open">
    Plus dans 
     
      <strong>Relations extérieures</strong>
        <img alt="Afficher la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"><noscript><img alt="Afficher la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"></noscript>
  </button>
<button class="desktop button-scroll-up">
  <img alt="Bouton retour en haut de la page" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"><noscript><img alt="Bouton retour en haut de la page" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"></noscript>
</button>
  <div class="acf-slider-article-secondary highlite-general">
    <div class="wrapper">
      <div class="slider-secondary-title">
        <h2>À la une sur Touteleurope.eu</h2>
        <img alt="Flèche" class="next-slide-arrow desktop" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"><noscript><img alt="Flèche" class="next-slide-arrow desktop" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"></noscript>
      </div>
      <div class="slider-secondary-container">
        <div class="small-slider-layer"></div>

        <div class="glide slider-secondary">
          <div class="glide__track" data-glide-el="track">
            <ul class="glide__slides">
                    <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/01/ue-ukraine-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-ukrainienne-une-semaine-de-negociations-cruciales/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-ukrainienne-une-semaine-de-negociations-cruciales/" class="article-title">
                                Crise ukrainienne : une semaine de négociations cruciales                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>
                                                                Revue de presse                            </a>
                                                        <span class="post_update">

                    Publié le 10.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/11/PFUE-lessentiel-506x339.jpg" href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/pfue-dates-enjeux-acteurs-l-essentiel-sur-la-presidence-francaise-du-conseil-de-l-union-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/pfue-dates-enjeux-acteurs-l-essentiel-sur-la-presidence-francaise-du-conseil-de-l-union-europeenne/" class="article-title">
                                PFUE : dates, enjeux, acteurs… l'essentiel sur la présidence française du Conseil de l'Union européenne                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Publié le 01.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/01/Screenshot-2022-01-06-at-12-49-29-05-01-Covid-19-dans-quels-pays-dEurope-un-pass-sanitaire-ou-vaccinal-est-il-en-vigueur-...-2-506x339.png" href="https://www.touteleurope.eu/societe/covid-19-dans-quels-pays-d-europe-un-pass-sanitaire-national-est-il-en-vigueur/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/covid-19-dans-quels-pays-d-europe-un-pass-sanitaire-national-est-il-en-vigueur/" class="article-title">
                                [Carte] Covid-19 : dans quels pays d'Europe un pass sanitaire ou vaccinal est-il en vigueur ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Mis à jour le 06.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/01/afrique-ue-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/" class="article-title">
                                Paris plaide pour une refondation du partenariat entre l'Afrique et l’Union européenne                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/breve/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"></noscript>
                                                                Brèves                            </a>
                                                        <span class="post_update">

                    Publié le 10.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/11/autonomie-strategique-960-16112021-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/qu-est-ce-que-l-autonomie-strategique-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/qu-est-ce-que-l-autonomie-strategique-europeenne/" class="article-title">
                                Qu'est-ce que l'autonomie stratégique européenne ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Publié le 16.11.2021             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/08/eutm-somalie-960-25082021-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/la-politique-de-securite-et-de-defense-commune-psdc/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/la-politique-de-securite-et-de-defense-commune-psdc/" class="article-title">
                                La politique de sécurité et de défense commune (PSDC)                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 31.08.2021             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/10/presidence-francaise-union-europeenne-506x339.jpg" href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/qu-est-ce-que-la-pfue-la-presidence-francaise-du-conseil-de-l-union-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/qu-est-ce-que-la-pfue-la-presidence-francaise-du-conseil-de-l-union-europeenne/" class="article-title">
                                Qu'est-ce que la PFUE, la présidence française du Conseil de l'Union européenne ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Mis à jour le 31.12.2021             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/12/emmanuel-macron-conference-de-presse-pfue-960-10122021-506x339.jpg" href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/emmanuel-macron-devoile-les-priorites-de-la-presidence-francaise-du-conseil-de-l-ue-pfue/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/emmanuel-macron-devoile-les-priorites-de-la-presidence-francaise-du-conseil-de-l-ue-pfue/" class="article-title">
                                Les priorités de la présidence française du Conseil de l'Union européenne (PFUE)                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Mis à jour le 07.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/01/pfue-lexique-506x339.png" href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/le-lexique-de-la-pfue/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/le-lexique-de-la-pfue/" class="article-title">
                                Petit lexique de la PFUE                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Publié le 03.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/03/Taxonomie-verte-506x339.jpg" href="https://www.touteleurope.eu/environnement/climat-quest-ce-que-la-taxonomie-verte-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/environnement/climat-quest-ce-que-la-taxonomie-verte-europeenne/" class="article-title">
                                Environnement : qu'est-ce que la taxonomie verte de l'Union européenne ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Mis à jour le 05.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/01/bastia-1-506x339.jpg" href="https://www.touteleurope.eu/l-europe-en-region/en-corse-le-reseau-cotier-favorise-la-mobilite-douce-et-durable-grace-aux-fonds-europeens/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-europe-en-region/en-corse-le-reseau-cotier-favorise-la-mobilite-douce-et-durable-grace-aux-fonds-europeens/" class="article-title">
                                En Corse, le réseau côtier favorise la mobilité douce et durable grâce aux fonds européens                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/fiche-projet/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/projets.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/projets.png"></noscript>
                                                                Projets et réalisations                            </a>
                                                        <span class="post_update">

                    Publié le 06.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/01/12-podcast-3-minutes-euro-Ratio-1200-800-506x339.png" href="https://www.touteleurope.eu/economie-et-social/podcast-euro-la-monnaie-commune-fete-ses-20-ans/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/podcast-euro-la-monnaie-commune-fete-ses-20-ans/" class="article-title">
                                [Podcast] Euro : la monnaie commune fête ses 20 ans                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/podcast/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Podcast.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Podcast.png"></noscript>
                                                                Podcasts                            </a>
                                                        <span class="post_update">

                    Publié le 04.01.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2020/08/Autriche-506x339.jpg" href="https://www.touteleurope.eu/pays/autriche/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/pays/autriche/" class="article-title">
                                Autriche                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <p>                            Fiche pays                        </p>
                                                    <span class="post_update">

                    Mis à jour le 10.01.2022             </span>
         </div>
     </div>
 </li>
             </ul>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--left" data-glide-dir="<"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--right" data-glide-dir=">"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="comments" class="comments-area container">
  <div class="comments-title-container">
    <button class="react-button">réagir</button>
    <h2>Participez au débat et laissez un commentaire</h2>
    <p>Commentaires sur <em>Paris plaide pour une refondation du partenariat entre l'Afrique et l’Union européenne</em></p>
    <span>Lire la <a href="https://www.touteleurope.eu/charte-de-moderation/">charte de modération</a></span>
  </div>
  	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/l-ue-dans-le-monde/paris-plaide-pour-une-refondation-du-partenariat-entre-lafrique-et-lunion-europeenne/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.touteleurope.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-container" novalidate><h4 class="from-title">Commenter l’article</h4><p class="comment-form-comment"><label for="comment">Commentaire<span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" class=""></textarea></p><span class="error-message comment-invalid">Votre commentaire est vide</span><p class="comment-form-email"><label for="email">Mail<span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" required="required" class=""></p><span class="error-message email-invalid">Votre email est invalide</span>
<p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required="required" class=""></p><span class="error-message name-invalid">Votre nom est invalide</span>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Enregistrer mon nom et mon e-mail dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='73714' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
  <div class="newsletter-subscriber">
    <div class="container newsletter-subscribe-container">
      <p class="newsletter-title">Recevez les newsletters de Toute l’Europe</p>
      <div class="newsletter-subscribe-outer-container">
        <div class="newsletter-subscribe">
          <div class="newsletter-subscribe-inner-container">
                          <div class="newsletter-card-container selectable newsletter-revue-de-presse" data-list-id="5">
                <div class="newsletter-card">
                  <p class="newsletter-title">Revue de presse</p>
                                      <p class="newsletter-description">Le sujet européen du jour traité par la presse + une sélection d'autres infos essentielles. </p>
                                    <button class="button-ttl-newsletter">Du lundi au vendredi</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-hebdommadaire" data-list-id="6">
                <div class="newsletter-card">
                  <p class="newsletter-title">Hebdomadaire</p>
                                      <p class="newsletter-description">Retour sur nos dernières publications et focus sur les événements à venir.
</p>
                                    <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-le-recap" data-list-id="7">
                <div class="newsletter-card">
                  <p class="newsletter-title">Le Topo</p>
                                      <p class="newsletter-description">Le fonctionnement de l'UE à travers des exemples concrets.</p>
                                    <button class="button-ttl-newsletter">bi-mensuel</button>
                </div>
              </div>
                                      <div class="newsletter-card-container newsletter-theme">
                <div class="newsletter-card">
                  <p class="newsletter-title">
                <span>
                  Thématique
                  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd"
                          d="M4.29297 9.70718L5.70718 8.29297L12.0001 14.5859L18.293 8.29297L19.7072 9.70718L12.0001 17.4143L4.29297 9.70718Z" fill="#010481"/>
                  </svg>
                  <span class="ui-dropdown">
                                          <span class="single-sub-newsletter">
                        <label for="agriculture-et-peche" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Agriculture et pêche</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="economie-et-social" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Economie et social</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="environnement" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Environnement</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="fonctionnement-de-l-ue" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Fonctionnement de l'UE</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="histoire" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Histoire</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="institutions" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Institutions</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-en-region" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe en région</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-et-moi" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe et moi</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-ue-dans-le-monde" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'UE dans le monde</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="presidence-du-conseil-de-l-union-europeenne" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Présidence du Conseil de l'Union européenne</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="societe" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Société</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="vie-politique-des-etats-membres" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Vie politique des Etats membres</span>
                      </span>
                                      </span>
                </span>
                  </p>
                  <p class="newsletter-description">Recevez les dernières informations sur vos sujets préférés.</p>
                  <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                      </div>
        </div>
      </div>

      <span class="newsletter-subscribe-template">
        <form id="newsletter-email-form" class="widget">
          <p class="counter-container">
            <span id="counter">0</span>
            <span class="text-counter">newsletter sélectionnée</span>
          </p>
          <div class="email-newsletter-container">
            <div class="email-newsletter-form">
              <input name="email" id="email" type="email" placeholder="Votre email" class="email-newsletter">
              <button type="submit" class="button-send-form">OK</button>
            </div>
            <span id="submit-response"></span>
          </div>
        </form>
      </span>
    </div>
  </div>
</div>



</div>
</div>
</main>
<footer>
    <div class="container">
                    <div class="footer-serie-container">
                <div class="footer-serie-wrapper">
                                            <img alt="Podcast Explique-moi l&#039;Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"><noscript><img alt="Podcast Explique-moi l&#039;Europe" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"></noscript>
                                        <div class="footer-serie-infos">
                        <p class="podcast-description"><a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/" target="_blank" rel="noopener"><em>Explique-moi l'Europe</em></a> est notre série de podcasts dédiée au fonctionnement de l'Union européenne et ses principaux enjeux : rôle des institutions, guerre commerciale avec la Chine et les États-Unis, dumping social et fiscal, auditions des commissaires européens par les eurodéputés... Découvrez également le podcast "<em><a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes</a></em>".</p>
                        <div class="podcast-links">
                                                            <a rel=noopener target="_blank" href="https://podcasts.apple.com/ca/podcast/explique-moi-leurope/id1460782265" class="itunes"><img alt="iTunes" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"><noscript><img alt="iTunes" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"></noscript><span>iTunes</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://open.spotify.com/show/00owAC4BII2Zm39B2hthLQ" class="spotify"><img alt="Spotify" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"><noscript><img alt="Spotify" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"></noscript><span>Spotify</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://podcast.ausha.co/explique-moi-l-europe-toute-l-europe-avec-bulle-media" class="overcast"><img alt="Overcast" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"><noscript><img alt="Overcast" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"></noscript><span>Overcast</span></a>
                                                    </div>
                    </div>
                </div>
            </div>
                <div class="footer-wrapper">
                        
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Formats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/actualite/">
         Actualités        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/breve/">
         Brèves        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
         Cartes et comparatifs        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
         Droits et démarches        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fact-checking/">
         Fact checking        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/infographie/">
         Infographies        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/interviews-et-debats/">
         Interviews et débats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/podcast/">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/portrait/">
         Portraits        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/programme/">
         Programmes de financement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fiche-projet/">
         Projets en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/q-r/">
         Questions-Réponses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/revue-de-presse/">
         Revues de presse        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/synthese/">
         Synthèses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/tribune/">
         Tribunes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/video/">
         Vidéos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/">
         Explique-moi l'Europe        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
         L'Europe en 3 minutes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/europe-story/">
         Europe story        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/ma-question-a-angela-merkel/">
         Ma question à Angela Merkel        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Thèmes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
         Agriculture et pêche        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/economie-et-social/">
         Economie et social        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/environnement/">
         Environnement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
         Fonctionnement de l'UE        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/histoire/">
         Histoire        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/institutions/">
         Institutions        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
         L'Europe en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
         L'Europe et moi        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
         L'UE dans le monde        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/societe/">
         Société        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
         Vie politique des Etats membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/dossier/">
         Tous les dossiers        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Pays        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
         Les pays de l’Union européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
         Les pays membres de la zone&nbsp;euro        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
         Les pays membres de l’espace Schengen        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
         Les pays candidats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         A propos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/qui-sommes-nous/">
         Qui sommes-nous ?        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/evenement/">
         Nos événements        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-membres-2/">
         Nos membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-partenaires/">
         Nos partenaires        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/mentions-legales/">
         Mentions légales        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos prestations        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/accompagnement-sur-un-dossier-editorial/">
         Devenez partenaire pédagogique        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/formation-aux-questions-europeennes/">
         Formez-vous aux questions européennes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/organisation-dun-evenement-a-dimension-europeenne/">
         Organisation d’un événement à dimension européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos membres        </a>
    </li>
                                                                                                    <ul>

                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://www.sncf.com/fr">
            <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://sgae.gouv.fr/sites/SGAE/accueil.html">
            <img alt="logo SGAE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"><noscript><img alt="logo SGAE" src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                            </ul>
                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Contact        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/contact/">
         Nous contacter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/offres-de-stage/">
         Nous rejoindre        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.facebook.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"></noscript> Facebook        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://twitter.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"></noscript> Twitter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.instagram.com/touteleurope.eu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"></noscript> Instagram        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.youtube.com/c/TouteleuropeEu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"></noscript> Youtube        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="http://www.linkedin.com/company/toute-leurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"></noscript> Linkedin        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/archive-par-date-taxonomies/">
         Archives        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

                    </div>
    </div>
</footer>


<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.touteleurope.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/runtime.js?ver=3cdb36' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Merci pour votre inscription.","optin_contact_already_exist":"Vous \u00eates d\u00e9j\u00e0 inscrit.","optin_email_invalid":"Veuillez saisir un email valide"},"timeout_msg_hide":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=3cdb36' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/glide.js?ver=3cdb36' id='glide-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=3cdb36' id='mask-js'></script>
<script type='text/javascript' id='main-europe-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","ajax_nonce":"2da58c27cc"};
var translations = {"sendify_optin_success_validation":"Merci pour votre inscription."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/main.js?ver=3cdb36' id='main-europe-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/comment-reply.min.js?ver=3cdb36' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","nonce":"98d215ca2a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.0' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.touteleurope.eu\/connecter\/?redirect_to=https%3A%2F%2Fwww.touteleurope.eu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icone de son","accessibilityTitle":"Option d\u2019accessibilit\u00e9: \u00e9couter une question et r\u00e9pondez-y !","accessibilityDescription":"Entrez ci-dessous la <strong>r\u00e9ponse<\/strong> de ce que vous venez d&#039;entendre. Les nombres ou mots sont :","explanation":"Cliquez ou touchez la <strong>r\u00e9ponse<\/strong>","refreshAlt":"Rafra\u00eechir\/icone de rechargement","refreshTitle":"Rafra\u00eechir\/icone de rechargement: obtenez de nouvelles images et options d&#039;accessibilit\u00e9 !"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Un minimum {min_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Merci de renseigner ce dont vous avez besoin !","answerForOtherTooLong":"Votre r\u00e9ponse est trop longue","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter les termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.3.2.min.js?ver=3cdb36' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/wp-embed.min.js?ver=3cdb36' id='wp-embed-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1641837329 -->