<!doctype html>
    <html lang="fr-FR">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1">        
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Energie : la Russie a arrêté de livrer du gaz à la Pologne et à la Bulgarie - Touteleurope.eu</title><link rel="stylesheet" href="https://www.touteleurope.eu/wp-content/cache/min/1/76376bb483b2d28825d6d5c789ab2f12.css" media="all" data-minify="1" />
	<meta name="description" content="Face à leur refus de régler leurs achats de gaz en roubles, l&#039;entreprise russe Gazprom a stoppé ses livraisons à destination de la Pologne et de la Bulgarie. En parallèle, l&#039;Allemagne a affirmé vouloir mettre un terme à ses importations de pétrole venant de Russie dans les jours à venir." />
	<link rel="canonical" href="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Energie : la Russie a arrêté de livrer du gaz à la Pologne et à la Bulgarie - Touteleurope.eu" />
	<meta property="og:description" content="Face à leur refus de régler leurs achats de gaz en roubles, l&#039;entreprise russe Gazprom a stoppé ses livraisons à destination de la Pologne et de la Bulgarie. En parallèle, l&#039;Allemagne a affirmé vouloir mettre un terme à ses importations de pétrole venant de Russie dans les jours à venir." />
	<meta property="og:url" content="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/" />
	<meta property="og:site_name" content="Touteleurope.eu" />
	<meta property="article:published_time" content="2022-04-27T10:20:01+00:00" />
	<meta property="article:modified_time" content="2022-04-27T10:30:27+00:00" />
	<meta property="og:image" content="https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />

<link rel="alternate" type="application/rss+xml" title="Touteleurope.eu &raquo; Energie : la Russie a arrêté de livrer du gaz à la Pologne et à la Bulgarie Flux des commentaires" href="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='wp-typography-custom-inline-css' type='text/css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/quiz_cosavostra/public/js/quiz_cosavostra-public.js?ver=2.0.1' id='quiz_cosavostra-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.touteleurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.touteleurope.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.touteleurope.eu/?p=96725' />
<link rel="alternate" type="application/json+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fenergie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fenergie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-24680930-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics --><!-- AT internet -->
  <script src="//tag.aticdn.net/226033/smarttag.js"></script>
  <script>
      var tag = new ATInternet.Tracker.Tag({collectDomain: "logi11.xiti.com", collectDomainSSL: "logs13.xiti.com", pixelPath: "/collect"});
      tag.privacy.setVisitorOptin();
      // add try catch if page name is badly escaped.
      try {
          tag.page.set({
              name: "Energie : la Russie a arrêté de livrer du gaz à la Pologne et à la Bulgarie",
          });
      } catch (error) {
          console.error(error);
      }
      tag.dispatch();
  </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/amp/"><link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.newsletter-sidebar.newsletter-sidebar-front label .optin-form input{width:77%}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>               <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
            <style>
                .youtube_player, .dailymotion_player{
                    position: relative; padding-bottom: 56.25%; height: 0;
                }

                .youtube_player iframe, .dailymotion_player iframe{
                    position: absolute; top: 0; left: 0; width: 100%; height: 100%;
                }
            </style>-->
        </head>
        <body class="post-template-default single single-post postid-96725 single-format-standard">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>                <div class="info-new-user" style="display:none">
                    <img alt="fermer" class="close-info" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"><noscript><img alt="fermer" class="close-info" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"></noscript>
                    <p><p>Touteleurope.eu est le site pédagogique de référence sur les questions européennes : <a href="https://www.touteleurope.eu/qui-sommes-nous/" target="_blank" rel="noopener">Qui sommes-nous ?</a></p>
</p>
                </div>
            <img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
<div class="header-burger-container">
    <div class="header-burger">
        <button class="btn-burger">
            <span></span>
            <span></span>
            <span></span>
        </button>
        <a class="brand" href="https://www.touteleurope.eu/">
            <button>
                <img alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
            </button>
        </a>
        <button class="btn-burger btn-toggle-research">
            <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
        </button>
    </div>
</div>
<button class="btn-burger close-burger">
    <span></span>
    <span></span>
</button>

<header class="banner">
    <div class="big-menu">
        <div class="container">
            <div class="header-wrapper">
                <a class="brand" href="https://www.touteleurope.eu/">
                    <button>
                        <img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"><noscript><img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"></noscript>
                                                <img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
                                            </button>
                </a>
                <nav class="nav-primary">
                                            <ul class="main-menu">
                                                            <li id="11" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Tous les thèmes</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="11" class="submenu-container nested-menu large-submenu">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00b2bd" class="dot-color-theme"></span>

                                                                                                                                                        <p>Agriculture et pêche</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff6117" class="dot-color-theme"></span>

                                                                                                                                                        <p>Economie et social</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/environnement/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00ca43" class="dot-color-theme"></span>

                                                                                                                                                        <p>Environnement</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#40bed7" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe en région</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff2b51" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe et moi</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#6e2aff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Fonctionnement de l'UE</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/histoire/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#b716ba" class="dot-color-theme"></span>

                                                                                                                                                        <p>Histoire</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/institutions/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#006dec" class="dot-color-theme"></span>

                                                                                                                                                        <p>Institutions</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/presidence-du-conseil-de-l-union-europeenne/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00d0ff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Présidence du Conseil de l'Union européenne</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/societe/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00c999" class="dot-color-theme"></span>

                                                                                                                                                        <p>Société</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#e50000" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'UE dans le monde</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ffaf42" class="dot-color-theme"></span>

                                                                                                                                                        <p>Vie politique des Etats membres</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                                                                                            <div class="submenu-large-link-pages">
                                                                    <div class="container">
                                                                        <a href="https://www.touteleurope.eu/dossier/">Toutes les rubriques de A à Z</a>
                                                                        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">Les pays de l’UE</a>
                                                                    </div>
                                                                </div>
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="12" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Les pays européens</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="12" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l'UE</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de la zone&nbsp;euro</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l’espace Schengen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays candidats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/carte-des-capitales-europeennes/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Carte des capitales européennes</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="117" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>L'Europe pratique</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="117" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits et démarches</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/financements-europeens/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Financements européens</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/voyager/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Voyager</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/consommation/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits du consommateur</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/droits-fondamentaux-et-du-citoyen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits fondamentaux et du citoyen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="42026" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/archives/recherche/">
                                            <button>Formats éditoriaux</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="42026" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Revues de presse</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Cartes et comparatifs</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-videos-de-toute-l-europe/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Vidéos</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/q-r/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Questions-Réponses</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/archives/recherche/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Tous les formats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="28314" class="menu-item-container ">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/abonnement-aux-newsletters/">
                                            <button>Newsletters</button>
                                        </a>
                                                                            </div>
                                                                            </li>
                                                                    </ul>
                                                    </nav>
                        <form role="search" method="GET" class="header-search" id="searchform" action="https://www.touteleurope.eu/archives/recherche">
                            <label for="s">
                                <button type="submit" class="header-submit-search">
                                    <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
                                </button>
                                <input type="text" placeholder="Rechercher" class="header-search-field"  name="s" id="s"/>
                            </label>
                        </form>
                    </div>
                </div>
            </div>
                            <div class="sub-header">
                    <div class="container">
                        <ul class="header-wrapper">
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/presidence-francaise-de-l-union-europeenne-pfue/">
                                                                                <p>PFUE</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/">
                                                                                <p>Ukraine</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/election-presidentielle-2022-quels-projets-pour-l-europe/">
                                                                                <p>Présidentielle 2022</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/defense/">
                                                                                <p>Défense</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/europe-face-covid-19/">
                                                                                <p>Covid-19</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                                <p>L'Europe en région</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
                                                                                <p>Podcast "L'Europe en 3 minutes"</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/quiz-union-europeenne/">
                                                                                <p>Quiz</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/format/topo/">
                                                                                <p>Le Topo</p>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <img alt="header corner" class="sub-header-corner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"><noscript><img alt="header corner" class="sub-header-corner" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"></noscript>
                </div>
                    </header>
        <div class="burger-page-filter"></div>
       <div class="wrap container" role="document">
        <div class="content">
          <main class="main">

<div class="single-post-template padding-header single-post-revue-de-presse">
  <div class="single-post-template-upper container">
    <div class="row">
      <div class="col-lg-8 content-container padding-right-40">
        <div class="content-container-inner">
          <div class="slider-on-responsive categories-container">
            <button class="left-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
            <div class="slider-on-responsive-show-container single_sliderOnresponsive">
              <div class="slider-on-responsive-track">
                <ul class="slider-on-responsive-element category category-thematique">
                                      <li>
                      <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/" style="color:#e50000" class="topic-category">L'UE dans le monde</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/theme/economie-et-social/" style="color:#ff6117" class="topic-category">Economie et social</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-dossier">
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/energie/" class="theme-category">Energie</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/" class="theme-category">Ukraine</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/relations-exterieures/" class="theme-category">Relations extérieures</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-format">
                                   <li>
                    <a href="https://www.touteleurope.eu/format/revue-de-presse/" class="format-category">
                                              <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>
                                            Revue de presse                    </a>
                  </li>
                              </ul>
            </div>
          </div>
          <button class="right-chevron responsive-slider-chevron">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
          </button>
        </div>

        <div class="title-container">
          <div class="title-container--titles">
                        <h1>
              Energie : la Russie a arrêté de livrer du gaz à la Pologne et à la Bulgarie                        </h1>
        </div>
              </div>
      <div class="post_info">
        <div>
                  <p class="post_date">
                      <span class="icon" style="background-color:#e50000"></span>
                    Publié le 27.04.2022        </p>
                  <p class="post_author">Lucas Da Silva</p>
              </div>
      <div>
        <div class="sharer">
      <div class="desktop pdf-create">
      <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/">
        <span>Créer un PDF</span>
        <button class="circle-button circle-button-border-blue">
          <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"></noscript>
        </button>
      </a>
    </div>
    <div class="share">
    <div class="share-text">
      <span>Partager</span>
      <button class="open-sharer circle-button circle-button-blue"><img alt="Menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"><noscript><img alt="Menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"></noscript></button>
      <button class="close-sharer circle-button circle-button-blue"><img alt="Fermer le menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"><noscript><img alt="Fermer le menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"></noscript></button>
    </div>
    <div class="share-menu">
      <div class="left-part">
        <a class="copy-to-clipboard" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/">
          <button title="Test" class="circle-button circle-button-border-white">
            <img alt="Copier l'URL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"><noscript><img alt="Copier l'URL" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"></noscript>
          </button>
          <span>Copier l'url</span>
        </a>
                  <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/">
            <button class="circle-button circle-button-border-white">
              <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"></noscript>
            </button>
            <span>Créer un PDF</span>
          </a>
               <a href="mailto:?subject=Energie%20%3A%20la%20Russie%20a%20arr%C3%AAt%C3%A9%20de%20livrer%20du%20gaz%20%C3%A0%20la%20Pologne%20et%20%C3%A0%20la%20Bulgarie&body=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fenergie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie%2F" class="share-mail">
          <button class="circle-button circle-button-border-white">
            <img alt="Partager par mail" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"><noscript><img alt="Partager par mail" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"></noscript>
          </button>
          <span>Mail</span>
        </a>
      </div>
      <div class="right-part">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"><noscript><img alt="Partager sur Facebook" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"></noscript>
          </button>
          <span>Facebook</span>
        </a>
        <a href="https://twitter.com/intent/tweet?related=touteleurope&via=touteleurope&original_referer=https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/&url=https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/&text=Energie : la Russie a arrêté de livrer du gaz à la Pologne et à la Bulgarie" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"><noscript><img alt="Partager sur Twitter" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"></noscript>
          </button>
          <span>Twitter</span>
        </a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Linkedin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"><noscript><img alt="Partager sur Linkedin" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"></noscript>
          </button>
          <span>LinkedIn</span>
        </a>
      </div>
    </div>
  </div>
  <button class="button-ttl button-blue button-copied-clicked">
    Lien copié dans le presse-papier
  </button>
</div>
      </div>
    </div>
          <h2 class="post_chapo"><p>Face à leur refus de régler leurs achats de gaz en roubles, l’entreprise russe Gazprom a stoppé ses livraisons à destination de la Pologne et de la Bulgarie. En parallèle, l’Allemagne a affirmé vouloir mettre un terme à ses importations de pétrole venant de Russie dans les jours à&nbsp;venir.</p>
</h2>
        <div class="post_content">
<figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20840%20560'%3E%3C/svg%3E" alt="Gazprom approvisionne de nombreux pays de l'UE en gaz et en pétrole russes, dont les Européens cherchent désormais à se passer - Crédits : Lari Bat / iStock" class="wp-image-96724" width="840" height="560" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-1024x683.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole.jpg 1200w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-1024x683.jpg"><noscript><img src="https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-1024x683.jpg" alt="Gazprom approvisionne de nombreux pays de l'UE en gaz et en pétrole russes, dont les Européens cherchent désormais à se passer - Crédits : Lari Bat / iStock" class="wp-image-96724" width="840" height="560" srcset="https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-1024x683.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole.jpg 1200w" sizes="(max-width: 840px) 100vw, 840px"></noscript><figcaption>Gazprom approvisionne de nombreux pays de l’UE en gaz et en pétrole russes, dont les Européens cherchent désormais à se passer - Crédits : Lari Bat / iStock</figcaption></figure>



<p>“<em>La Russie accroît sa pression énergétique sur ses voisins</em>”, annonce <a href="https://www.ouest-france.fr/europe/pologne/russie-gazprom-va-arreter-de-livrer-du-gaz-a-la-pologne-0b19a39e-c586-11ec-bf64-3c5ed6d40b76" target="_blank" rel="noreferrer noopener">Ouest-France</a>. Mardi 26 avril, la société russe d’hydrocarbures Gazprom a en effet “<em>rompu son contrat avec Varsovie qui avait refusé de s’acquitter de ses importations gazières en rouble, comme l’exige désormais le Kremlin</em>”, nous apprend <a href="https://www.lemonde.fr/international/article/2022/04/27/apres-la-decision-de-gazprom-la-pologne-assure-pouvoir-se-passer-du-gaz-russe_6123806_3210.html" target="_blank" rel="noreferrer noopener">Le Monde</a>.</p>



<p>“<em>Plus tard dans la soirée, le gouvernement bulgare a aussi annoncé que les livraisons de Gazprom seraient […] arrêtées ce mercredi</em>”, font savoir <a href="https://www.lesechos.fr/monde/europe/la-russie-arrete-les-livraisons-de-gaz-a-la-pologne-1403144" target="_blank" rel="noreferrer noopener">Les Echos</a>. “<em>La Russie augmente donc nettement la pression sur les pays de l’ex-Pacte de Varsovie, dominés par l’URSS entre 1945 et 1989</em>″, poursuit le quotidien économique.</p>



<h2>Le gaz russe, “<em>enjeu collatéral de la guerre en Ukraine</em>”</h2>



<p>“<em>La Pologne, qui soutient ardemment la souveraineté ukrainienne et arme son voisin face à l’agresseur russe, avait déjà annoncé qu’elle ne renouvellerait pas son contrat avec Gazprom, en vigueur jusqu’à la fin 2022</em>″, souligne <a href="https://www.lemonde.fr/international/article/2022/04/27/apres-la-decision-de-gazprom-la-pologne-assure-pouvoir-se-passer-du-gaz-russe_6123806_3210.html" target="_blank" rel="noreferrer noopener">Le Monde</a>. Mais très vite, la tension est montée encore d’un cran. Mardi soir, la compagnie polonaise de gaz PGNiG a indiqué qu’elle avait “<em>reçu une lettre de Gazprom annonçant la suspension complète des livraisons dans le cadre du contrat Yamal … à partir du 27 avril</em>”, rapporte <a href="https://www.politico.eu/article/poland-russia-gas-europe-halt-shipments-ukraine-war/" target="_blank" rel="noreferrer noopener">Politico</a>.</p>



<p>Comme le rappelle <a href="https://www.ouest-france.fr/europe/pologne/russie-gazprom-va-arreter-de-livrer-du-gaz-a-la-pologne-0b19a39e-c586-11ec-bf64-3c5ed6d40b76" target="_blank" rel="noreferrer noopener">Ouest-France</a>, “<em>après l’introduction de sanctions contre la Russie pour son invasion de l’Ukraine, le Kremlin avait averti les pays de l’UE que leur approvisionnement en gaz serait interrompu s’ils ne payaient pas en roubles</em>”. Pour le quotidien régional, le paiement du gaz russe est ainsi “<em>un enjeu collatéral de la guerre en Ukraine</em>”. Prise “<em>sur fond de tensions avec les Occidentaux</em>”, “<em>cette décision montre que la Russie durcit sa position vis-à-vis des pays de l’Otan</em>”, organisation à laquelle appartiennent la Pologne et la Bulgarie, analysent <a href="https://www.lesechos.fr/monde/europe/la-russie-arrete-les-livraisons-de-gaz-a-la-pologne-1403144" target="_blank" rel="noreferrer noopener">Les Echos</a>.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/otan-union-europeenne-quelle-cooperation/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/otan-union-europeenne-quelle-cooperation/" rel="noopener noreferrer">Otan / Union européenne : quelle coopération&nbsp;?</a></div></div></div></div>



<p>Dans le cadre du conflit russo-ukrainien, “<em>la Pologne a promis de mettre un terme aux importations de charbon, de gaz et de pétrole russes et presse les autres pays de l’UE de faire rapidement de même</em>”, relève <a href="https://www.politico.eu/article/poland-russia-gas-europe-halt-shipments-ukraine-war/" target="_blank" rel="noreferrer noopener">Politico</a>. “<em>Nous sommes prêts à renoncer complètement aux combustibles fossiles russes</em>”, a ainsi déclaré la ministre polonaise de l’Energie Anna Moskwa [<a href="https://www.politico.eu/article/poland-russia-gas-europe-halt-shipments-ukraine-war/" target="_blank" rel="noreferrer noopener">Politico</a>]. Concernant le risque de pénurie, la Pologne et la Bulgarie “<em>se disent toutefois preparé[e]s à obtenir le gaz manquant par d’autres sources</em>”, note <a href="https://www.ouest-france.fr/europe/pologne/russie-gazprom-va-arreter-de-livrer-du-gaz-a-la-pologne-0b19a39e-c586-11ec-bf64-3c5ed6d40b76" target="_blank" rel="noreferrer noopener">Ouest-France</a>.</p>



<p>Dans les colonnes du <a href="https://www.lemonde.fr/international/article/2022/04/27/apres-la-decision-de-gazprom-la-pologne-assure-pouvoir-se-passer-du-gaz-russe_6123806_3210.html" target="_blank" rel="noreferrer noopener">Monde</a>, la présidente du Forum Energii Joanna Mackowiak-Pandera explique que “<em>la Pologne aura moins de difficultés que les Néerlandais, les Allemands ou les Italiens à se passer du gaz [russe], à partir duquel ils produisent de l’électricité, d’autant plus que la diversification des approvisionnements polonais a été systématique ces quinze dernières années</em>”. Par exemple, “<em>d’ici à octobre, un nouveau gazoduc – en mer et sur terre – reliera la Norvège et la Pologne</em>” et devrait “<em>permettre de remplacer les approvisionnements russes</em>” [<a href="https://www.lemonde.fr/international/article/2022/04/27/apres-la-decision-de-gazprom-la-pologne-assure-pouvoir-se-passer-du-gaz-russe_6123806_3210.html" target="_blank" rel="noreferrer noopener">Le Monde</a>].</p>



<p>De son côté, la Bulgarie, “<em>qui obtient 90 % de son gaz de la Russie</em>”, a également déclaré “<em>avoir pris des mesures pour assurer un approvisionnement alternatif en gaz naturel et pour gérer la situation</em>”, rapporte <a href="https://www.politico.eu/article/poland-russia-gas-europe-halt-shipments-ukraine-war/" target="_blank" rel="noreferrer noopener">Politico</a>.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/economie-et-social/cartes-quels-pays-europeens-dependent-le-plus-du-gaz-russe/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/economie-et-social/cartes-quels-pays-europeens-dependent-le-plus-du-gaz-russe/" rel="noopener noreferrer">[Cartes] Quels pays européens dépendent le plus du gaz&nbsp;russe&nbsp;?</a></div></div></div></div>



<h2>Le pétrole russe, autre enjeu pour les pays de&nbsp;l’UE</h2>



<p>Alors que selon le vice-président de la Commission européenne Valdis Dombrovskis, l’Union européenne envisage des “<em>sanctions intelligentes</em>” contre les importations de pétrole russe, “<em>l’Allemagne et la Pologne se préparent, en tout cas, à faire fonctionner leur économie sans l’or noir venant de Russie</em>”, précise <a href="https://www.francetvinfo.fr/replay-radio/le-club-des-correspondants/guerre-en-ukraine-la-pologne-et-l-allemagne-souhaitent-mettre-fin-a-leurs-importations-de-petrole-russe-d-ici-la-fin-de-l-annee_5077447.html" target="_blank" rel="noreferrer noopener">France info</a>. Il s’agit ainsi de trouver un “<em>difficile équilibre</em>” afin d’amplifier “<em>la pression sur la Russie tout en minimisant les dommages collatéraux sur les Vingt-Sept</em>”, analyse le&nbsp;média.</p>



<p>En matière d’indépendance énergétique vis-à-vis de Moscou, “<em>l’Allemagne avance considérablement son objectif</em>”, fait savoir <a href="https://www.lefigaro.fr/conjoncture/l-allemagne-espere-pouvoir-se-passer-de-petrole-russe-d-ici-quelques-jours-20220427" target="_blank" rel="noreferrer noopener">Le Figaro</a>. “<em>Alors que Berlin visait jusque-là la fin de l’année pour mettre fin à ses importations de pétrole russe, le pays espère désormais y arriver d’ici quelques jours</em>”, poursuit le journal. Robert Habeck, ministre fédéral de l’Economie a effectivement “<em>annoncé lors d’une visite en Pologne l’indépendance totale de l’Allemagne vis-à-vis des importations de pétrole russe dans les prochains jours</em>”, détaille <a href="https://www.bfmtv.com/economie/l-allemagne-va-totalement-se-passer-de-petrole-russe-d-ici-quelques-jours_AN-202204260469.html" target="_blank" rel="noreferrer noopener">BFM TV</a>.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-vers-de-nouvelles-sanctions-contre-moscou-sur-l-energie/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-vers-de-nouvelles-sanctions-contre-moscou-sur-l-energie/" rel="noopener noreferrer">Guerre en Ukraine : vers de nouvelles sanctions contre Moscou sur l’énergie</a></div></div></div></div>



<p>“<em>Je peux déjà dire qu’un embargo [pétrolier] est devenu gérable pour l’Allemagne</em>”, a affirmé le membre du gouvernement allemand, depuis Varsovie où il s’était rendu &nbsp;“<em>pour déterminer si les raffineries de pétrole de l’Allemagne de l’Est [pouvaient] être en partie approvisionnées par des cargaisons via le port polonais de Gdańsk</em>”, relate <a href="https://www.politico.eu/article/germany-says-russia-oil-embargo-would-be-manageable/" target="_blank" rel="noreferrer noopener">Politico</a>. “<em>Les deux pays [Allemagne et Pologne] travaillent ensemble sur cette question</em>”, a-t-il annoncé [<a href="https://www.politico.eu/article/germany-says-russia-oil-embargo-would-be-manageable/" target="_blank" rel="noreferrer noopener">Politico</a>]. D’autant que “<em>les pays baltes bien plus dépendants ont déjà stoppé leurs importations d’hydrocarbures russes</em>” [<a href="https://www.francetvinfo.fr/replay-radio/le-club-des-correspondants/guerre-en-ukraine-la-pologne-et-l-allemagne-souhaitent-mettre-fin-a-leurs-importations-de-petrole-russe-d-ici-la-fin-de-l-annee_5077447.html" target="_blank" rel="noreferrer noopener">France info</a>].</p>



<p>Quant à elle, “<em>la Pologne est l’un des plus fervents partisans de sanctions strictes contre la Russie</em>”, note <a href="https://www.francetvinfo.fr/replay-radio/le-club-des-correspondants/guerre-en-ukraine-la-pologne-et-l-allemagne-souhaitent-mettre-fin-a-leurs-importations-de-petrole-russe-d-ici-la-fin-de-l-annee_5077447.html" target="_blank" rel="noreferrer noopener">France info</a>. Le Premier ministre polonais Mateusz Morawiecki parle de “<em>dérussification</em>” de l’économie européenne et de l’importance de cesser de financer “<em>la machine de guerre</em>” de Vladimir Poutine. “<em>A en croire [ses] déclarations […], la Pologne souhaite mettre fin à ses importations de pétrole russe d’ici la fin de l’année</em>” [<a href="https://www.francetvinfo.fr/replay-radio/le-club-des-correspondants/guerre-en-ukraine-la-pologne-et-l-allemagne-souhaitent-mettre-fin-a-leurs-importations-de-petrole-russe-d-ici-la-fin-de-l-annee_5077447.html" target="_blank" rel="noreferrer noopener">France info</a>].</p>



<p>Dès lors, ces propos “<em>ouvrent la porte à un embargo européen sur le pétrole russe, objet d’âpres discussions depuis plusieurs semaines</em>”, selon <a href="https://www.lefigaro.fr/conjoncture/l-allemagne-espere-pouvoir-se-passer-de-petrole-russe-d-ici-quelques-jours-20220427" target="_blank" rel="noreferrer noopener">Le Figaro</a>. Une telle mesure “<em>pourrait faire partie du sixième paquet de sanctions contre la Russie que préparent les Vingt-Sept</em>”. Le journal ajoute que “<em>le sujet devrait être évoqué lors de la rencontre entre le chancelier allemand Olaf Scholz et Emmanuel Macron à Berlin, prévue dans les prochains jours</em>”.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" rel="noopener noreferrer">Guerre en Ukraine : quelles sanctions de l’UE contre la Russie&nbsp;?</a></div></div></div></div>



<h2 class="has-text-align-center">Les autres sujets du&nbsp;jour</h2>



<p><strong>Economie</strong></p>



<ul><li><a href="https://www.lindependant.fr/2022/04/26/economie-un-accord-entre-lespagne-le-portugal-et-bruxelles-pour-limiter-le-prix-du-gaz-10260400.php" target="_blank" rel="noreferrer noopener">Un accord entre l’Espagne, le Portugal et Bruxelles pour limiter le prix du gaz</a> [L’Indépendant]</li></ul>



<p><strong>France</strong></p>



<ul><li><a href="https://www.lemonde.fr/idees/article/2022/04/27/emmanuel-macron-peut-aborder-l-avenir-de-l-europe-avec-les-coudees-franches_6123797_3232.html" target="_blank" rel="noreferrer noopener">“Emmanuel Macron peut aborder l’avenir de l’Europe avec les coudées franches”</a> [Le&nbsp;Monde]</li></ul>



<p><strong>Liberté de la presse</strong></p>



<ul><li><a href="https://www.la-croix.com/Monde/LUE-sattaque-ceux-veulent-faire-taire-lanceurs-dalerte-journalistes-2022-04-27-1201212330" target="_blank" rel="noreferrer noopener">L’UE s’attaque à ceux qui veulent faire taire lanceurs d’alerte et journalistes</a> [La&nbsp;Croix]</li></ul>



<p><strong>Lituanie</strong></p>



<ul><li><a href="https://www.lefigaro.fr/flash-eco/lituanie-l-ue-autorise-des-aides-aux-firmes-touchees-par-les-sanctions-chinoises-20220426" target="_blank" rel="noreferrer noopener">L’UE autorise des aides aux firmes touchées par les sanctions chinoises </a>[Le Figaro]</li></ul>
</div>
        <div class="post_tags">
      <div class="post_tags_inner">
                    <a href="https://www.touteleurope.eu/pays/bulgarie/" class="tag"><span>#</span>Bulgarie          </a>
                    <a href="https://www.touteleurope.eu/pays/pologne/" class="tag"><span>#</span>Pologne          </a>
                    <a href="https://www.touteleurope.eu/pays/allemagne/" class="tag"><span>#</span>Allemagne          </a>
                                      <a href="https://www.touteleurope.eu/tag/energie/" class="tag"><span>#</span>Energie        </a>
                <a href="https://www.touteleurope.eu/tag/energies-fossiles/" class="tag"><span>#</span>Energies fossiles        </a>
                <a href="https://www.touteleurope.eu/tag/relations-internationales/" class="tag"><span>#</span>Relations internationales        </a>
                <a href="https://www.touteleurope.eu/tag/russie/" class="tag"><span>#</span>Russie        </a>
                <a href="https://www.touteleurope.eu/tag/ukraine/" class="tag"><span>#</span>Ukraine        </a>
            </div>
</div>
</div>
</div>
  <div class="col-lg-4 sidebar-column-container padding-left-40">
    <div class="sidebar-column">
      <div class="sidebar-tabs">
        <div class="sidebar-tabs-container">
                                          <div class="sidebar-tabs-item dossier_tab active" data-tab="dossier">
              <div class="sidebar-tab-inner-container">
                <span class="sidebar-tabs-item-title">Plus dans<br><strong>Energie</strong></span>
                <span class="active-tab" style="background-color: #e50000"></span>
              </div>
            </div>
                  </div>
        <div class="sidebar sidebar-article">
                      <div class="sidebar-inner-container">
              <div class="sidebar-tab-single sidebar-dossier active" data-tab-single="dossier">
                                  <div class="highlited-articles-dossier sidebar-separator">
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/environnement/l-energie-dans-l-union-europeenne/">
                          <p>L'énergie dans l'Union européenne</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/economie-et-social/le-mix-energetique-des-etats-membres-de-l-union-europeenne/">
                          <p>Pétrole, charbon, nucléaire : quel est le mix énergétique des pays de l'UE ?</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/sur-le-long-terme-nous-aurons-besoin-a-la-fois-du-nucleaire-et-de-toutes-les-energies-renouvelables/">
                          <p>"Sur le long terme, nous aurons besoin à la fois du nucléaire et de toutes les énergies renouvelables"</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/environnement/pacte-vert-comment-la-commission-veut-rendre-l-energie-europeenne-plus-propre/">
                          <p>Pacte vert : comment la Commission veut rendre l'énergie européenne plus propre</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/environnement/pacte-vert-europeen-les-12-mesures-proposees-par-la-commission-pour-une-reduction-des-emissions-carbone/">
                          <p>Pacte vert européen : 12 mesures proposées par la Commission pour une réduction des émissions carbone</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/environnement/qu-est-ce-qu-euratom/">
                          <p>Qu'est-ce qu'Euratom ?</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                                      </div>
                                                <div class="dossier-link">
                  <a href="https://www.touteleurope.eu/dossier/energie/" class="theme-category">
                    <p>Tous les articles <em>Energie</em>
                    </p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                      fill="#e50000"/>
                    </svg>
                  </a>
                </div>
              </div>
            </div>
                                      </div>
      </div>
      <button class="mobile button-toggle-sidebar button-white button-ttl button-toggle-sidebar-close">
        Revenir à l'article
        <img alt="Fermer la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"><noscript><img alt="Fermer la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"></noscript>
      </button>
    </div>
          <a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/" class="auto-promo-container" target="_self">
                          <div class="auto-promo-text"><h2><em>3 minutes pour comprendre l'Europe<br />
</em></h2>
<p><a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/"><img class="alignnone wp-image-42517 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" /><noscript><img class="alignnone wp-image-42517 size-full" src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>L’Union européenne expliquée sans jargon, à travers des articles courts et faciles à lire en 3 minutes chrono. L’essentiel pour bien comprendre l’Europe. Découvrez également "<a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes, le podcast</a>".</p>
</div>
              </a>
              <div class="desktop newsletter-sidebar newsletter-sidebar-front">
        <button>Abonnez<br>vous</button>
        <p class="newsletter-sidebar-title">
          Newsletter<br><span>L'UE dans le monde</span></p>
          <p class="newsletter-sidebar-description">Affaires étrangères, diplomatie, défense, commerce extérieur, aide humanitaire... Recevez tous nos articles sur l'Union européenne dans le monde.</span></p>
          <div class="block-content">
            <label>
              <div class="optin-form" data-double-optin="1" data-list="13">
        <div class="optin-form__wrapper">
        <input type="email" placeholder="Votre email" class="optin-form__email"/>
                <button type="button" class="optin-form__button">
            Je m’abonne        </button>
    </div>
</div>            </label>
          </div>
        </div>
          </div>
  </div>
</div>
  <div id="interact" class="shortcode_container">
    <div class="container-extended">
      <div class="row">
        <div class="col-lg-8 content-container shortcode-interract">
         <div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#f2f2f9; border:0px; border-style:solid; border-color:#000000; border-radius:5px; padding:10px 10px;" data-id="2" data-temp="basic-pretty" data-skin="square" data-cscheme="blue" data-cap="0" data-access="guest" data-tid="" data-uid="e02401477c6798bee6a22f102654fcc8" data-resdet="votes-number" data-show-results-to="guest,registered" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc"data-is-ended="0" data-percentages-decimals="2" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container {
	margin: 0;
}

.basic-message {
        margin-bottom: 15px;
        background-color: #f2f2f9;
}

.basic-overlay {
       background: #f2f2f9 !important;
       opacity: .8;
}

.basic-yop-poll-container .basic-question-title h1,
.basic-yop-poll-container .basic-question-title h2,
.basic-yop-poll-container .basic-question-title h3,
.basic-yop-poll-container .basic-question-title h4,
.basic-yop-poll-container .basic-question-title h5,
.basic-yop-poll-container .basic-question-title h6 {
	font-family: &quot;Graphit&quot;, sans-serif;
}

.basic-element.basic-question.basic-question-text-vertical {
	margin-top: 0;
}

.basic-yop-poll-container ul.basic-answers {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}

ul.basic-answers li.basic-answer.basic-other-answer {
	display: flex;
	flex-grow: 1;
	width: 100%;
	justify-content: center;
	align-items: center;
}

ul.basic-answers li.basic-answer.basic-other-answer .basic-answer-content.basic-text-vertical {
	margin: 0;
}

.basic-yop-poll-container .basic-vote {
	margin: 15px auto;
	display: table;
}

.basic-yop-poll-container .basic-vote a {
	margin: 0 10px;
	text-decoration: none !important;
}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #00e586; padding: 0px 10px;" data-error="#ff0000" data-success="#00e586"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="bd15d935bc"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="2" data-uid="cd8cfd6c0b6f47ad88aae9ea6923e9c8" data-type="question" data-question-type="text" data-required="yes" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others="" data-others-max-chars="0"><div class="basic-question-title"><h5 style="color:#00e586; font-size:24px; font-weight:normal; text-align:center;">Votre avis compte : avez-vous trouvé ce que vous cherchiez dans cet article ? </h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="5176" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[2]" value="3"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Oui</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="1189" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[2]" value="4"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Non</span></label></div></li><li class="basic-answer basic-other-answer" style="padding:0px 0px;"><div class="basic-answer-content basic-text-vertical "><label for="answer[2][0]" class="basic-answer-label "><input type="radio" id="answer[2][0]" name="answer[2]" value="0""><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">J&#039;ai besoin de plus</span></label></div><div class="col-md-6 col-sm-6 col-xs-12"><input class="basic-input-text form-control question-other-answer" type="text" name="other[2]" data-type="other-answer"></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#010481; border:0px; border-style: solid; border-color:#000000; border-radius:4px; padding:12px 32px; color:#ffffff; font-size:17px; font-weight:normal;">Envoyer</a></div></form></div></div></div></div>
						</div>       </div>
       <div class="col-lg-4 interact-see-more">
        <div class="see_more_container">
          <div class="see_more_content">
            <h3>Pour approfondir</h3>
            <ul>
                              <li>
                  <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
                    <p>L'UE dans le monde</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                    <p>Economie et social</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                                            <li>
                  <a href="https://www.touteleurope.eu/dossier/energie/">
                    <p>Energie</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/">
                    <p>Guerre en Ukraine : quels enjeux pour l'Europe ?</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/dossier/relations-exterieures/">
                    <p>Relations extérieures</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                          </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <button class="mobile button-ttl button-near-white button-toggle-sidebar button-toggle-sidebar-open">
    Plus dans 
     
      <strong>Energie</strong>
        <img alt="Afficher la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"><noscript><img alt="Afficher la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"></noscript>
  </button>
<button class="desktop button-scroll-up">
  <img alt="Bouton retour en haut de la page" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"><noscript><img alt="Bouton retour en haut de la page" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"></noscript>
</button>
  <div class="acf-slider-article-secondary highlite-general">
    <div class="wrapper">
      <div class="slider-secondary-title">
        <h2>À la une sur Touteleurope.eu</h2>
        <img alt="Flèche" class="next-slide-arrow desktop" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"><noscript><img alt="Flèche" class="next-slide-arrow desktop" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"></noscript>
      </div>
      <div class="slider-secondary-container">
        <div class="small-slider-layer"></div>

        <div class="glide slider-secondary">
          <div class="glide__track" data-glide-el="track">
            <ul class="glide__slides">
                    <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/gazprom-gaz-petrole-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/" class="article-title">
                                Energie : la Russie a arrêté de livrer du gaz à la Pologne et à la Bulgarie                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>
                                                                Revue de presse                            </a>
                                                        <span class="post_update">

                    Publié le 27.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/03/carte-age-legal-depart-retraite-union-europeenne-1200-17032022-506x339.jpg" href="https://www.touteleurope.eu/economie-et-social/l-age-legal-de-depart-a-la-retraite-dans-l-union-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/l-age-legal-de-depart-a-la-retraite-dans-l-union-europeenne/" class="article-title">
                                L'âge légal de départ à la retraite dans l'Union européenne                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Mis à jour le 17.03.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/02/armee-ukraine-contre-separatistes-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/" class="article-title">
                                Guerre en Ukraine : chronologie des événements                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 27.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/20-podcast-3minutes-traites-ue-506x339.png" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/podcast-construction-europeenne-les-traites-qui-ont-faconne-l-ue/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/podcast-construction-europeenne-les-traites-qui-ont-faconne-l-ue/" class="article-title">
                                [Podcast] Construction européenne : les traités qui ont façonné l'UE                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/podcast/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Podcast.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Podcast.png"></noscript>
                                                                Podcasts                            </a>
                                                        <span class="post_update">

                    Publié le 26.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/emmanuel-macron-2022-506x339.jpg" href="https://www.touteleurope.eu/vie-politique-des-etats-membres/election-presidentielle-2022-emmanuel-macron-reelu-face-a-marine-le-pen-l-europe-soulagee/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/election-presidentielle-2022-emmanuel-macron-reelu-face-a-marine-le-pen-l-europe-soulagee/" class="article-title">
                                Election présidentielle 2022 : Emmanuel Macron réélu face à Marine Le Pen, l'Europe soulagée                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>
                                                                Revue de presse                            </a>
                                                        <span class="post_update">

                    Publié le 25.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/le-pouvoir-dachat-des-europeens-2021-506x339.png" href="https://www.touteleurope.eu/economie-et-social/le-pouvoir-d-achat-des-europeens/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/le-pouvoir-d-achat-des-europeens/" class="article-title">
                                Le pouvoir d'achat des Européens                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Mis à jour le 06.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/inflation-europe-506x339.jpg" href="https://www.touteleurope.eu/economie-et-social/inflation-une-hausse-historique-en-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/inflation-une-hausse-historique-en-europe/" class="article-title">
                                Inflation : une hausse historique en Europe                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Publié le 07.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/etat-de-droit-ue-506x339.jpg" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/l-etat-de-droit-est-une-valeur-des-etats-europeens-et-de-l-union-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/l-etat-de-droit-est-une-valeur-des-etats-europeens-et-de-l-union-europeenne/" class="article-title">
                                "L'état de droit est une valeur des Etats européens et de l'Union européenne"                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/interviews-et-debats/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"></noscript>
                                                                Interviews et débats                            </a>
                                                        <span class="post_update">

                    Publié le 15.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/Topo-22-avril-2022-506x339.png" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/le-topo-10-etat-de-droit-eee-kinder/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/le-topo-10-etat-de-droit-eee-kinder/" class="article-title">
                                Le Topo #10 - Etat de droit | EEE | Kinder                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/topo/">
                                                                Topo                            </a>
                                                        <span class="post_update">

                    Publié le 22.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/chargeur-universel-506x339.jpg" href="https://www.touteleurope.eu/l-europe-et-moi/vers-un-seul-et-meme-chargeur-pour-nos-smartphones-et-tablettes-partout-en-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-europe-et-moi/vers-un-seul-et-meme-chargeur-pour-nos-smartphones-et-tablettes-partout-en-europe/" class="article-title">
                                Vers un seul et même chargeur pour nos smartphones et tablettes partout en Europe ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Publié le 19.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/covid-pass-506x339.png" href="https://www.touteleurope.eu/societe/covid-19-dans-quels-pays-d-europe-un-pass-sanitaire-national-est-il-en-vigueur/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/covid-19-dans-quels-pays-d-europe-un-pass-sanitaire-national-est-il-en-vigueur/" class="article-title">
                                [Carte] Covid-19 : dans quels pays d'Europe un pass sanitaire ou vaccinal est-il en vigueur ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Mis à jour le 14.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/road-trip-eur-506x339.jpg" href="https://www.touteleurope.eu/l-europe-en-region/jeunesse-un-road-trip-pour-promouvoir-les-realisations-de-l-ue-dans-les-outre-mer/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-europe-en-region/jeunesse-un-road-trip-pour-promouvoir-les-realisations-de-l-ue-dans-les-outre-mer/" class="article-title">
                                Jeunesse : un road trip pour promouvoir les réalisations de l'UE dans les outre-mer                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/fiche-projet/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/projets.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/projets.png"></noscript>
                                                                Projets et réalisations                            </a>
                                                        <span class="post_update">

                    Publié le 25.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2020/08/Slovenie-506x339.jpg" href="https://www.touteleurope.eu/pays/slovenie/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/pays/slovenie/" class="article-title">
                                Slovénie                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <p>                            Fiche pays                        </p>
                                                    <span class="post_update">

                    Mis à jour le 25.04.2022             </span>
         </div>
     </div>
 </li>
             </ul>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--left" data-glide-dir="<"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--right" data-glide-dir=">"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="comments" class="comments-area container">
  <div class="comments-title-container">
    <button class="react-button">réagir</button>
    <h2>Participez au débat et laissez un commentaire</h2>
    <p>Commentaires sur <em>Energie : la Russie a arrêté de livrer du gaz à la Pologne et à la Bulgarie</em></p>
  <span>Lire la <a href="https://www.touteleurope.eu/charte-de-moderation/">charte de modération</a></span>
</div>
	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/l-ue-dans-le-monde/energie-la-russie-a-arrete-de-livrer-du-gaz-a-la-pologne-et-a-la-bulgarie/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.touteleurope.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-container" novalidate><h4 class="from-title">Commenter l’article</h4><p class="comment-form-comment"><label for="comment">Commentaire<span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" class=""></textarea></p><span class="error-message comment-invalid">Votre commentaire est vide</span><p class="comment-form-email"><label for="email">Mail<span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" required="required" class=""></p><span class="error-message email-invalid">Votre email est invalide</span>
<p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required="required" class=""></p><span class="error-message name-invalid">Votre nom est invalide</span>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">J'accepte que mes données de contact soient recueillies par Toute l'Europe afin d'assurer le suivi du traitement de mon commentaire, en conformité avec <a href="https://www.touteleurope.eu/politique-de-confidentialite/" target="blank">la politique de protection des données personnelles</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='96725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="790e959f4d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="1"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
      </div><!-- #comments -->
  <div class="newsletter-subscriber">
    <div class="container newsletter-subscribe-container">
      <p class="newsletter-title">Recevez les newsletters de Toute l’Europe</p>
      <div class="newsletter-subscribe-outer-container">
        <div class="newsletter-subscribe">
          <div class="newsletter-subscribe-inner-container">
                          <div class="newsletter-card-container selectable newsletter-revue-de-presse" data-list-id="5">
                <div class="newsletter-card">
                  <p class="newsletter-title">Revue de presse</p>
                                      <p class="newsletter-description">Le sujet européen du jour traité par la presse + une sélection d'autres infos essentielles. </p>
                                    <button class="button-ttl-newsletter">Du lundi au vendredi</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-hebdommadaire" data-list-id="6">
                <div class="newsletter-card">
                  <p class="newsletter-title">Hebdomadaire</p>
                                      <p class="newsletter-description">Retour sur nos dernières publications et focus sur les événements à venir.
</p>
                                    <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-le-recap" data-list-id="7">
                <div class="newsletter-card">
                  <p class="newsletter-title">Le Topo</p>
                                      <p class="newsletter-description">Le fonctionnement de l'UE à travers des exemples concrets.</p>
                                    <button class="button-ttl-newsletter">bi-mensuel</button>
                </div>
              </div>
                                      <div class="newsletter-card-container newsletter-theme">
                <div class="newsletter-card">
                  <p class="newsletter-title">
                <span>
                  Thématique
                  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd"
                          d="M4.29297 9.70718L5.70718 8.29297L12.0001 14.5859L18.293 8.29297L19.7072 9.70718L12.0001 17.4143L4.29297 9.70718Z" fill="#010481"/>
                  </svg>
                  <span class="ui-dropdown">
                                          <span class="single-sub-newsletter">
                        <label for="agriculture-et-peche" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Agriculture et pêche</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="economie-et-social" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Economie et social</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="environnement" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Environnement</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="fonctionnement-de-l-ue" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Fonctionnement de l'UE</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="histoire" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Histoire</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="institutions" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Institutions</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-en-region" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe en région</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-et-moi" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe et moi</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-ue-dans-le-monde" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'UE dans le monde</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="presidence-du-conseil-de-l-union-europeenne" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Présidence du Conseil de l'Union européenne</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="societe" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Société</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="vie-politique-des-etats-membres" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Vie politique des Etats membres</span>
                      </span>
                                      </span>
                </span>
                  </p>
                  <p class="newsletter-description">Recevez les dernières informations sur vos sujets préférés.</p>
                  <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                      </div>
        </div>
      </div>

      <span class="newsletter-subscribe-template">
        <form id="newsletter-email-form" class="widget">
          <p class="counter-container">
            <span id="counter">0</span>
            <span class="text-counter">newsletter sélectionnée</span>
          </p>
          <div class="email-newsletter-container">
            <div class="email-newsletter-form">
              <input name="email" id="email" type="email" placeholder="Votre email" class="email-newsletter">
              <button type="submit" class="button-send-form">OK</button>
            </div>
            <span id="submit-response"></span>
          </div>
        </form>
      </span>
    </div>
  </div>
</div>



</div>
</div>
</main>
<footer>
    <div class="container">
                    <div class="footer-serie-container">
                <div class="footer-serie-wrapper">
                                            <img alt="Podcast Explique-moi l&#039;Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"><noscript><img alt="Podcast Explique-moi l&#039;Europe" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"></noscript>
                                        <div class="footer-serie-infos">
                        <p class="podcast-description"><a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/" target="_blank" rel="noopener"><em>Explique-moi l'Europe</em></a> est notre série de podcasts dédiée au fonctionnement de l'Union européenne et ses principaux enjeux : rôle des institutions, guerre commerciale avec la Chine et les États-Unis, dumping social et fiscal, auditions des commissaires européens par les eurodéputés... Découvrez également le podcast "<em><a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes</a></em>".</p>
                        <div class="podcast-links">
                                                            <a rel=noopener target="_blank" href="https://podcasts.apple.com/ca/podcast/explique-moi-leurope/id1460782265" class="itunes"><img alt="iTunes" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"><noscript><img alt="iTunes" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"></noscript><span>iTunes</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://open.spotify.com/show/00owAC4BII2Zm39B2hthLQ" class="spotify"><img alt="Spotify" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"><noscript><img alt="Spotify" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"></noscript><span>Spotify</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://play.acast.com/s/explique-moi-leurope" class="overcast"><img alt="Overcast" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"><noscript><img alt="Overcast" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"></noscript><span>Overcast</span></a>
                                                    </div>
                    </div>
                </div>
            </div>
                <div class="footer-wrapper">
                        
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Formats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/actualite/">
         Actualités        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/breve/">
         Brèves        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
         Cartes et comparatifs        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
         Droits et démarches        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fact-checking/">
         Fact checking        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/infographie/">
         Infographies        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/interviews-et-debats/">
         Interviews et débats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/podcast/">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/portrait/">
         Portraits        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/programme/">
         Programmes de financement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fiche-projet/">
         Projets en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/q-r/">
         Questions-Réponses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/revue-de-presse/">
         Revues de presse        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/synthese/">
         Synthèses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/topo/">
         Topo        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/tribune/">
         Tribunes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/video/">
         Vidéos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/">
         Explique-moi l'Europe        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
         L'Europe en 3 minutes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/europe-story/">
         Europe story        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/ma-question-a-angela-merkel/">
         Ma question à Angela Merkel        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Thèmes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
         Agriculture et pêche        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/economie-et-social/">
         Economie et social        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/environnement/">
         Environnement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
         Fonctionnement de l'UE        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/histoire/">
         Histoire        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/institutions/">
         Institutions        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
         L'Europe en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
         L'Europe et moi        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
         L'UE dans le monde        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/societe/">
         Société        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
         Vie politique des Etats membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/dossier/">
         Tous les dossiers        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Pays        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
         Les pays de l’Union européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
         Les pays membres de la zone&nbsp;euro        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
         Les pays membres de l’espace Schengen        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
         Les pays candidats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         A propos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/qui-sommes-nous/">
         Qui sommes-nous ?        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/evenement/">
         Nos événements        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-membres-2/">
         Nos membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-partenaires/">
         Nos partenaires        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/mentions-legales/">
         Mentions légales        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos prestations        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/accompagnement-sur-un-dossier-editorial/">
         Devenez partenaire pédagogique        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/formation-aux-questions-europeennes/">
         Formez-vous aux questions européennes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/organisation-dun-evenement-a-dimension-europeenne/">
         Organisation d’un événement à dimension européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos membres        </a>
    </li>
                                                                                                    <ul>

                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://www.sncf.com/fr">
            <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://sgae.gouv.fr/sites/SGAE/accueil.html">
            <img alt="logo SGAE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"><noscript><img alt="logo SGAE" src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                            </ul>
                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Contact        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/contact/">
         Nous contacter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/offres-de-stage/">
         Nous rejoindre        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.facebook.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"></noscript> Facebook        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://twitter.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"></noscript> Twitter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.instagram.com/touteleurope.eu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"></noscript> Instagram        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.youtube.com/c/TouteleuropeEu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"></noscript> Youtube        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="http://www.linkedin.com/company/toute-leurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"></noscript> Linkedin        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/archive-par-date-taxonomies/">
         Archives        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

                    </div>
    </div>
</footer>


    <script>
        window.addEventListener('message', function (e) {
            console.log(e);
            let data;
            try {
                data = JSON.parse(e.data);
            } catch (e) {
                return false;
            }
            if (data.context !== 'iframe.resize') {
                return false;
            }
            let iframe = document.querySelector('iframe[src="' + data.src + '"]');
            if (!iframe) {
                return false;
            }
            iframe.height = data.height;
        });
    </script>
    <script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.touteleurope.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/runtime.js?ver=fa37e1' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement.","optin_contact_already_exist":"Vous \u00eates d\u00e9j\u00e0 inscrit.","optin_email_invalid":"Veuillez saisir un email valide"},"timeout_msg_hide":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=fa37e1' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/glide.js?ver=fa37e1' id='glide-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=fa37e1' id='mask-js'></script>
<script type='text/javascript' id='main-europe-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","ajax_nonce":"61edb829d7"};
var translations = {"sendify_optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/main.js?ver=fa37e1' id='main-europe-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/comment-reply.min.js?ver=fa37e1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","nonce":"9586966b1d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.1' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.touteleurope.eu\/connecter\/?redirect_to=https%3A%2F%2Fwww.touteleurope.eu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icone de son","accessibilityTitle":"Option d\u2019accessibilit\u00e9: \u00e9couter une question et r\u00e9pondez-y !","accessibilityDescription":"Entrez ci-dessous la <strong>r\u00e9ponse<\/strong> de ce que vous venez d&#039;entendre. Les nombres ou mots sont :","explanation":"Cliquez ou touchez la <strong>r\u00e9ponse<\/strong>","refreshAlt":"Rafra\u00eechir\/icone de rechargement","refreshTitle":"Rafra\u00eechir\/icone de rechargement: obtenez de nouvelles images et options d&#039;accessibilit\u00e9 !"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Un minimum {min_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Merci de renseigner ce dont vous avez besoin !","answerForOtherTooLong":"Votre r\u00e9ponse est trop longue","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter les termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.3.9.min.js?ver=fa37e1' id='yop-public-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651067852 -->