<!doctype html>
<html lang="fr-FR">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Crise à la frontière entre la Pologne et la Biélorussie : des migrants évacués et rapatriés - Touteleurope.eu</title><link rel="stylesheet" href="https://www.touteleurope.eu/wp-content/cache/min/1/aa6bce85e0ac451e43c8ebca7664c417.css" media="all" data-minify="1" />
	<meta name="description" content="Revue de presse : Jeudi 18 novembre, la Biélorussie a annoncé avoir évacué les principaux campements de migrants à sa frontière avec la Pologne. Parallèlement, un premier vol de rapatriement vers l&#039;Irak a été effectué. Une évolution de la situation qui laisse entrevoir une désescalade des tensions, alors que les Occidentaux maintiennent la pression sur le régime d&#039;Alexandre Loukachenko." />
	<link rel="canonical" href="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Crise à la frontière entre la Pologne et la Biélorussie : des migrants évacués et rapatriés - Touteleurope.eu" />
	<meta property="og:description" content="Revue de presse : Jeudi 18 novembre, la Biélorussie a annoncé avoir évacué les principaux campements de migrants à sa frontière avec la Pologne. Parallèlement, un premier vol de rapatriement vers l&#039;Irak a été effectué. Une évolution de la situation qui laisse entrevoir une désescalade des tensions, alors que les Occidentaux maintiennent la pression sur le régime d&#039;Alexandre Loukachenko." />
	<meta property="og:url" content="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/" />
	<meta property="og:site_name" content="Touteleurope.eu" />
	<meta property="article:published_time" content="2021-11-19T12:27:16+00:00" />
	<meta property="article:modified_time" content="2021-11-19T15:22:26+00:00" />
	<meta property="og:image" content="https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.touteleurope.eu/#website","url":"https://www.touteleurope.eu/","name":"Touteleurope.eu","description":"Le site de r\u00e9f\u00e9rence sur les questions europ\u00e9ennes","potentialAction":[{"@type":"SearchAction","target":"https://www.touteleurope.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/#primaryimage","inLanguage":"fr-FR","url":"https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere.jpg","contentUrl":"https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere.jpg","width":960,"height":640,"caption":"Alors que les \u00e9vacuations des camps de r\u00e9fugi\u00e9s se d\u00e9roulent, la Pologne maintient ses forces arm\u00e9es \u00e0 la fronti\u00e8re avec la Bi\u00e9lorussie - Cr\u00e9dits : Kancelaria Premiera / Flickr CC BY-NC"},{"@type":"WebPage","@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/#webpage","url":"https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/","name":"Crise \u00e0 la fronti\u00e8re entre la Pologne et la Bi\u00e9lorussie : des migrants \u00e9vacu\u00e9s et rapatri\u00e9s - Touteleurope.eu","isPartOf":{"@id":"https://www.touteleurope.eu/#website"},"primaryImageOfPage":{"@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/#primaryimage"},"datePublished":"2021-11-19T12:27:16+00:00","dateModified":"2021-11-19T15:22:26+00:00","author":{"@id":"https://www.touteleurope.eu/#/schema/person/7e2115b2502537a7299c3e70582eb2a1"},"description":"Revue de presse : Jeudi 18 novembre, la Bi\u00e9lorussie a annonc\u00e9 avoir \u00e9vacu\u00e9 les principaux campements de migrants \u00e0 sa fronti\u00e8re avec la Pologne. Parall\u00e8lement, un premier vol de rapatriement vers l'Irak a \u00e9t\u00e9 effectu\u00e9. Une \u00e9volution de la situation qui laisse entrevoir une d\u00e9sescalade des tensions, alors que les Occidentaux maintiennent la pression sur le r\u00e9gime d'Alexandre Loukachenko.","breadcrumb":{"@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/"]}]},{"@type":"BreadcrumbList","@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.touteleurope.eu/","url":"https://www.touteleurope.eu/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/#webpage"}}]},{"@type":"Person","@id":"https://www.touteleurope.eu/#/schema/person/7e2115b2502537a7299c3e70582eb2a1","name":"Raphael"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />

<link rel="alternate" type="application/rss+xml" title="Touteleurope.eu &raquo; Crise à la frontière entre la Pologne et la Biélorussie : des migrants évacués et rapatriés Flux des commentaires" href="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	




<style id='wp-typography-custom-inline-css' type='text/css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>


<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/quiz_cosavostra/public/js/quiz_cosavostra-public.js?ver=1.0.1' id='quiz_cosavostra-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.touteleurope.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.touteleurope.eu/?p=67162' />
<link rel="alternate" type="application/json+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fcrise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fcrise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries%2F&#038;format=xml" />
<script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-24680930-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/amp/"><link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
  <body class="post-template-default single single-post postid-67162 single-format-standard crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries app-data index-data singular-data single-data single-post-data single-post-crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries-data">

  <!-- AT internet -->
  <script src="//tag.aticdn.net/226033/smarttag.js"></script>
  <script>
      var tag = new ATInternet.Tracker.Tag({collectDomain: "logi11.xiti.com", collectDomainSSL: "logs13.xiti.com", pixelPath: "/collect"});
      tag.privacy.setVisitorOptin();
      // add try catch if page name is badly escaped.
      try {
          tag.page.set({
              name: "Crise%2520%25C3%25A0%2520la%2520fronti%25C3%25A8re%2520entre%2520la%2520Pologne%2520et%2520la%2520Bi%25C3%25A9lorussie%2520%253A%2520des%2520migrants%2520%25C3%25A9vacu%25C3%25A9s%2520et%2520rapatri%25C3%25A9s",
          });
      } catch (error) {
          console.error(error);
      }
      tag.dispatch();
  </script>

  <div class="info-new-user" style="display:none">
    <img alt="fermer" class="close-info" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/close-picto-blue.svg"><noscript><img alt="fermer" class="close-info" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/close-picto-blue.svg"></noscript>
    <p><p>Touteleurope.eu est le site pédagogique de référence sur les questions européennes : <a href="https://www.touteleurope.eu/qui-sommes-nous/" target="_blank" rel="noopener">Qui sommes-nous ?</a></p>
</p>
  </div>
  <img class="logo-pdf" alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"><noscript><img class="logo-pdf" alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"></noscript>
<div class="header-burger-container">
  <div class="header-burger">
    <button class="btn-burger">
      <span></span>
      <span></span>
      <span></span>
    </button>
    <a class="brand" href="https://www.touteleurope.eu/">
      <button>
        <img alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"><noscript><img alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"></noscript>
      </button>
    </a>
    <button class="btn-burger btn-toggle-research">
      <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/search.svg"></noscript>
    </button>
  </div>
</div>
<button class="btn-burger close-burger">
  <span></span>
  <span></span>
</button>

<header class="banner">
  <div class="big-menu">
    <div class="container">
      <div class="header-wrapper">
        <a class="brand" href="https://www.touteleurope.eu/">
          <button>
            <img class="small-logo" alt="Petit Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl-small.svg"><noscript><img class="small-logo" alt="Petit Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl-small.svg"></noscript>
            <img class="big-logo" alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"><noscript><img class="big-logo" alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"></noscript>
          </button>
        </a>
        <nav class="nav-primary">
                      <ul class="main-menu">
                              <li id="11" class="menu-item-container nested-menu ">
                  <div class="menu-item">
                    <a >
                      <button>Tous les thèmes</button>
                    </a>
                                          <div class="toggle-submenu">
                        <span></span>
                        <span></span>
                      </div>
                                      </div>
                                      <div data-menu-id="11" class="submenu-container nested-menu large-submenu ">
                      <div class="container">
                        <div class="submenu-inner-container">
                          <div class="submenu-inner-container-row">
                                                                                      <a href="https://www.touteleurope.eu/agriculture-et-peche/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#00b2bd" class="dot-color-theme"></span>
                                                                        <p>Agriculture et pêche</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/economie-et-social/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#ff6117" class="dot-color-theme"></span>
                                                                        <p>Economie et social</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/environnement/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#00ca43" class="dot-color-theme"></span>
                                                                        <p>Environnement</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/l-europe-en-region/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#40bed7" class="dot-color-theme"></span>
                                                                        <p>L'Europe en région</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/l-europe-et-moi/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#ff2b51" class="dot-color-theme"></span>
                                                                        <p>L'Europe et moi</p>
                                     </div>                               </button>
                            </a>
                                                                                    </div>
                          <div class="submenu-inner-container-row">
                                                        <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#6e2aff" class="dot-color-theme"></span>
                                                                        <p>Fonctionnement de l'UE</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/histoire/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#b716ba" class="dot-color-theme"></span>
                                                                        <p>Histoire</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/institutions/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#006dec" class="dot-color-theme"></span>
                                                                        <p>Institutions</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#00d0ff" class="dot-color-theme"></span>
                                                                        <p>Présidence du Conseil de l'Union européenne</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/societe/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#00c999" class="dot-color-theme"></span>
                                                                        <p>Société</p>
                                     </div>                               </button>
                            </a>
                                                                                    </div>
                          <div class="submenu-inner-container-row">
                                                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#e50000" class="dot-color-theme"></span>
                                                                        <p>L'UE dans le monde</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#ffaf42" class="dot-color-theme"></span>
                                                                        <p>Vie politique des Etats membres</p>
                                     </div>                               </button>
                            </a>
                                                      </div>

                                                      <div class="submenu-large-link-pages">
                              <div class="container">
                                <a href="https://www.touteleurope.eu/dossier">Toutes les rubriques de A à Z</a>
                                <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">Les pays de l’UE</a>
                              </div>
                            </div>
                          
                          <div class="clearfix"></div>
                        </div>
                      </div>
                    </div>
                                  </li>
                              <li id="12" class="menu-item-container nested-menu ">
                  <div class="menu-item">
                    <a >
                      <button>Les pays européens</button>
                    </a>
                                          <div class="toggle-submenu">
                        <span></span>
                        <span></span>
                      </div>
                                      </div>
                                      <div data-menu-id="12" class="submenu-container nested-menu ">
                      <div class="container">
                        <div class="submenu-inner-container">
                          <div class="submenu-inner-container-row">
                                                                                      <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
                              <button class="submenu-item ">
                                                                    <p>Les pays membres de l'UE</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
                              <button class="submenu-item ">
                                                                    <p>Les pays membres de la zone&nbsp;euro</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
                              <button class="submenu-item ">
                                                                    <p>Les pays membres de l’espace Schengen</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
                              <button class="submenu-item ">
                                                                    <p>Les pays candidats</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/carte-des-capitales-europeennes/">
                              <button class="submenu-item ">
                                                                    <p>Carte des capitales européennes</p>
                                                                  </button>
                            </a>
                                                      </div>

                          
                          <div class="clearfix"></div>
                        </div>
                      </div>
                    </div>
                                  </li>
                              <li id="117" class="menu-item-container nested-menu ">
                  <div class="menu-item">
                    <a >
                      <button>L'Europe pratique</button>
                    </a>
                                          <div class="toggle-submenu">
                        <span></span>
                        <span></span>
                      </div>
                                      </div>
                                      <div data-menu-id="117" class="submenu-container nested-menu ">
                      <div class="container">
                        <div class="submenu-inner-container">
                          <div class="submenu-inner-container-row">
                                                                                      <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
                              <button class="submenu-item ">
                                                                    <p>Droits et démarches</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/dossier/financements-europeens/">
                              <button class="submenu-item ">
                                                                    <p>Financements européens</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/dossier/voyager/">
                              <button class="submenu-item ">
                                                                    <p>Voyager</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/dossier/consommation/">
                              <button class="submenu-item ">
                                                                    <p>Droits du consommateur</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/dossier/droits-fondamentaux-et-du-citoyen/">
                              <button class="submenu-item ">
                                                                    <p>Droits fondamentaux et du citoyen</p>
                                                                  </button>
                            </a>
                                                      </div>

                          
                          <div class="clearfix"></div>
                        </div>
                      </div>
                    </div>
                                  </li>
                              <li id="42026" class="menu-item-container nested-menu ">
                  <div class="menu-item">
                    <a href="https://www.touteleurope.eu/archives/recherche/">
                      <button>Formats éditoriaux</button>
                    </a>
                                          <div class="toggle-submenu">
                        <span></span>
                        <span></span>
                      </div>
                                      </div>
                                      <div data-menu-id="42026" class="submenu-container nested-menu ">
                      <div class="container">
                        <div class="submenu-inner-container">
                          <div class="submenu-inner-container-row">
                                                                                      <a href="https://www.touteleurope.eu/format/revue-de-presse/">
                              <button class="submenu-item ">
                                                                    <p>Revues de presse</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                              <button class="submenu-item ">
                                                                    <p>Cartes et comparatifs</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/les-videos-de-toute-l-europe/">
                              <button class="submenu-item ">
                                                                    <p>Vidéos</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/format/q-r/">
                              <button class="submenu-item ">
                                                                    <p>Questions-Réponses</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/archives/recherche/">
                              <button class="submenu-item ">
                                                                    <p>Tous les formats</p>
                                                                  </button>
                            </a>
                                                      </div>

                          
                          <div class="clearfix"></div>
                        </div>
                      </div>
                    </div>
                                  </li>
                              <li id="28314" class="menu-item-container ">
                  <div class="menu-item">
                    <a href="https://www.touteleurope.eu/abonnement-aux-newsletters/">
                      <button>Newsletters</button>
                    </a>
                                      </div>
                                  </li>
                          </ul>
                  </nav>
        <form role="search" method="GET" class="header-search" id="searchform" action="https://www.touteleurope.eu/">
          <label for="s">
            <button type="submit" class="header-submit-search">
              <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/search.svg"></noscript>
            </button>
            <input type="text" placeholder="Rechercher" class="header-search-field"  name="s" id="s"/>
          </label>
        </form>
      </div>
    </div>
  </div>
      <div class="sub-header">
      <div class="container">
        <ul class="header-wrapper">
                      <li>
              <a href="https://www.touteleurope.eu/dossier/presidence-francaise-de-l-union-europeenne-pfue/">
                                <p>PFUE</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/dossier/europe-face-covid-19/">
                                <p>Covid-19</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/tag/bielorussie/">
                                <p>Biélorussie</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/dossier/politiques-de-l-environnement/">
                                <p>Environnement</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/l-europe-en-region/">
                                <p>L'Europe en région</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
                                <p>Podcast "L'Europe en 3 minutes"</p>
              </a>
            </li>
                  </ul>
      </div>
      <img alt="header corner" class="sub-header-corner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/sub-header-corner.svg"><noscript><img alt="header corner" class="sub-header-corner" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/sub-header-corner.svg"></noscript>
    </div>
  </header>
<div class="burger-page-filter"></div>
    <div class="wrap container" role="document">
      <div class="content">
        <main class="main">
                <div class="single-post-template padding-header  single-post-revue-de-presse ">
  <div class="single-post-template-upper container">
    <div class="row">
      <div class="col-lg-8 content-container padding-right-40">
        <div class="content-container-inner">
          <div class="slider-on-responsive categories-container">
            <button class="left-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
            <div class="slider-on-responsive-show-container single_sliderOnresponsive">
              <div class="slider-on-responsive-track">
                <ul class="slider-on-responsive-element category category-thematique">
                                      <li>
                      <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/" style="color:#e50000" class="topic-category">L'UE dans le monde</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-dossier">
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/migrations-et-asile/" class="theme-category">Migrations et asile</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/relations-exterieures/" class="theme-category">Relations extérieures</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-format">
                                      <li>
                      <a href="https://www.touteleurope.eu/format/revue-de-presse/" class="format-category">                          <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript> Revue de presse
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
            <button class="right-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
          </div>

          <div class="title-container">
            <div class="title-container--titles">
                            <h1>
                Crise à la frontière entre la Pologne et la Biélorussie : des migrants évacués et rapatriés
                              </h1>
            </div>
                      </div>
          <div class="post_info">
            <div>
                            <p class="post_date">                  <span class="icon" style="background-color:#e50000"></span> Publié le 19.11.2021
              </p>
                              <p class="post_author">Raphaël Chamoulaud</p>
                          </div>
            <div>
              <div class="sharer">
      <div class="desktop pdf-create">
      <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/">
        <span>Créer un PDF</span>
        <button class="circle-button circle-button-border-blue">
          <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/create-pdf-blue.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/create-pdf-blue.svg"></noscript>
        </button>
      </a>
    </div>
    <div class="share">
    <div class="share-text">
      <span>Partager</span>
      <button class="open-sharer circle-button circle-button-blue"><img alt="Menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/share-picto.svg"><noscript><img alt="Menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/share-picto.svg"></noscript></button>
      <button class="close-sharer circle-button circle-button-blue"><img alt="Fermer le menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/close-picto.svg"><noscript><img alt="Fermer le menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/close-picto.svg"></noscript></button>
    </div>
    <div class="share-menu">
      <div class="left-part">
        <a class="copy-to-clipboard" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/">
          <button title="Test" class="circle-button circle-button-border-white">
            <img alt="Copier l'URL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/copy-url.svg"><noscript><img alt="Copier l'URL" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/copy-url.svg"></noscript>
          </button>
          <span>Copier l'url</span>
        </a>
                  <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/">
            <button class="circle-button circle-button-border-white">
              <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/create-pdf.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/create-pdf.svg"></noscript>
            </button>
            <span>Créer un PDF</span>
          </a>
                <a href="mailto:?subject=Crise%20%C3%A0%20la%20fronti%C3%A8re%20entre%20la%20Pologne%20et%20la%20Bi%C3%A9lorussie%20%3A%20des%20migrants%20%C3%A9vacu%C3%A9s%20et%20rapatri%C3%A9s&body=https%3A%2F%2Fwww.touteleurope.eu%2Fl-ue-dans-le-monde%2Fcrise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries%2F" class="share-mail">
          <button class="circle-button circle-button-border-white">
            <img alt="Partager par mail" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/message.svg"><noscript><img alt="Partager par mail" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/message.svg"></noscript>
          </button>
          <span>Mail</span>
        </a>
      </div>
      <div class="right-part">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/facebook-picto.svg"><noscript><img alt="Partager sur Facebook" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/facebook-picto.svg"></noscript>
          </button>
          <span>Facebook</span>
        </a>
        <a href="https://twitter.com/intent/tweet?related=touteleurope&via=touteleurope&original_referer=https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/&url=https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/&text=Crise à la frontière entre la Pologne et la Biélorussie : des migrants évacués et rapatriés" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/twitter-picto.svg"><noscript><img alt="Partager sur Twitter" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/twitter-picto.svg"></noscript>
          </button>
          <span>Twitter</span>
        </a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Linkedin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/linkedin-picto.svg"><noscript><img alt="Partager sur Linkedin" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/linkedin-picto.svg"></noscript>
          </button>
          <span>LinkedIn</span>
        </a>
      </div>
    </div>
  </div>
  <button class="button-ttl button-blue button-copied-clicked">
    Lien copié dans le presse-papier
  </button>
</div>
            </div>
          </div>
                      <h2 class="post_chapo"><p>Jeudi 18 novembre, la Biélorussie a annoncé avoir évacué les principaux campements de migrants à sa frontière avec la Pologne. Parallèlement, un premier vol de rapatriement vers l’Irak a été effectué. Une évolution de la situation qui laisse entrevoir une désescalade des tensions, alors que les Occidentaux maintiennent la pression sur le régime d’Alexandre Loukachenko.</p>
</h2>
                    <div class="post_content">
<figure class="wp-block-image size-large"><img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" alt="Alors que les évacuations des camps de réfugiés se déroulent, la Pologne maintient ses forces armées à la frontière avec la Biélorussie" class="wp-image-67172" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere.jpg 960w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-492x329.jpg 492w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere.jpg"><noscript><img width="960" height="640" src="https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere.jpg" alt="Alors que les évacuations des camps de réfugiés se déroulent, la Pologne maintient ses forces armées à la frontière avec la Biélorussie" class="wp-image-67172" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere.jpg 960w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-492x329.jpg 492w" sizes="(max-width: 960px) 100vw, 960px"></noscript><figcaption>Alors que les évacuations des camps de réfugiés se déroulent, la Pologne maintient ses forces armées à la frontière avec la Biélorussie (inspectées ici par le Premier ministre polonais Mateusz Morawiecki le 9 novembre dernier)  - Crédits : Kancelaria Premiera / Flickr CC&nbsp;BY-NC</figcaption></figure>



<p>“<em>La Biélorussie a évacué jeudi 18 novembre les principaux camps de migrants à sa frontière avec la Pologne</em>”, indique <a href="https://www.france24.com/fr/europe/20211118-pologne-une-centaine-de-migrants-arr%C3%AAt%C3%A9s-%C3%A0-la-fronti%C3%A8re-avec-la-bi%C3%A9lorussie" target="_blank" rel="noreferrer noopener">France 24</a>. Selon les autorités de Minsk, un centre a accueilli plusieurs personnes, non loin de la frontière. Mardi soir, “<em>plus d’un millier de personnes avaient déjà trouvé refuge dans ce vaste hangar</em>” [<a href="https://www.ouest-france.fr/monde/migrants/bielorussie-les-migrants-de-la-frontiere-polonaise-evacues-vers-un-centre-d-accueil-48a948f1-fd80-45e9-84d2-2df41f2ee4c1" target="_blank" rel="noreferrer noopener">Ouest-France</a>]. Pourtant, “<em>environ 800 migrants avaient encore passé la nuit dehors par des températures inférieures à 0 °C</em>”, pendant que “<em>plusieurs centaines d’entre eux étaient rapatriés en Irak, après avoir abandonné tout espoir de gagner l’Europe via la Pologne voisine</em>”, rapporte le quotidien régional.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/bielorussie-les-europeens-annoncent-des-sanctions-loukachenko-temporise/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/bielorussie-les-europeens-annoncent-des-sanctions-loukachenko-temporise/" rel="noopener noreferrer">Biélorussie : les Européens annoncent des sanctions, Loukachenko temporise</a></div></div></div></div>



<h2>Premier vol de rapatriement</h2>



<p>Alors que les Vingt-Sept ont annoncé, lundi 15 novembre, “<em>un nouveau train de sanctions contre la Biélorussie, cette dernière s’est dite prête à travailler ‘activement’ à faire rentrer dans leurs pays</em>” les migrants récemment arrivés sur son sol [<a href="https://www.lefigaro.fr/actualite-france/bielorussie-le-premier-vol-de-rapatriement-de-clandestins-irakiens-attendu-dans-la-journee-20211118" target="_blank" rel="noreferrer noopener">Le Figaro</a>].</p>



<p>Jeudi soir, un premier avion en provenance de Minsk, avec à son bord plus de 400 personnes originaires d’Irak, a atterri à Erbil dans le Kurdistan irakien, fait savoir <a href="https://www.france24.com/fr/europe/20211118-pologne-une-centaine-de-migrants-arr%C3%AAt%C3%A9s-%C3%A0-la-fronti%C3%A8re-avec-la-bi%C3%A9lorussie" target="_blank" rel="noreferrer noopener">France 24</a>. <a href="https://www.lefigaro.fr/actualite-france/bielorussie-le-premier-vol-de-rapatriement-de-clandestins-irakiens-attendu-dans-la-journee-20211118" target="_blank" rel="noreferrer noopener">Le Figaro</a> souligne cependant que “<em>ce premier départ repose sur le volontariat”. “Auprès d’Associated Press, un clandestin confiait, désabusé, ‘oui, je vais rentrer chez moi comme tous ceux qui sont ici</em>’&nbsp;”, relate le journal.</p>



<p>Pour le moment, précise <a href="https://www.france24.com/fr/europe/20211118-pologne-une-centaine-de-migrants-arr%C3%AAt%C3%A9s-%C3%A0-la-fronti%C3%A8re-avec-la-bi%C3%A9lorussie" target="_blank" rel="noreferrer noopener">France 24</a>, “<em>plusieurs milliers de migrants, originaires principalement du Proche-Orient</em>” demeurent néanmoins “<em>bloqués le long de la frontière polonaise, dans l’espoir de gagner l’UE</em>”<em>. </em>“<em>Mais Varsovie, ainsi que les deux autres voisins européens de la Biélorussie, la Lituanie et la Lettonie, refusent de les laisser passer</em>” [<a href="https://www.france24.com/fr/europe/20211118-pologne-une-centaine-de-migrants-arr%C3%AAt%C3%A9s-%C3%A0-la-fronti%C3%A8re-avec-la-bi%C3%A9lorussie" target="_blank" rel="noreferrer noopener">France 24</a>].</p>



<h2>“<em>Maintenir la pression sur Alexandre Loukachenko</em>”</h2>



<p>Face à une situation toujours tendue, dans laquelle la Pologne maintient “<em>la présence de 15&nbsp;000 soldats à la frontière</em>” [<a href="https://www.francetvinfo.fr/monde/europe/migrants/crise-des-migrants-a-la-frontiere-pologne-bielorussie/crise-migratoire-en-bielorussie-la-situation-est-toujours-tendue-a-la-frontiere-polonaise_4850067.html" target="_blank" rel="noreferrer noopener">France info</a>], les condamnations internationales de l’action de la Biélorussie se multiplient. Dans un communiqué, “<em>les grandes puissances du G7 ont appelé jeudi Minsk&nbsp;à mettre fin ‘immédiatement’ à la crise migratoire en cours aux frontières de l’UE, accusant le pays&nbsp;de chercher à ‘détourner l’attention’ de violations du droit international et des droits humains</em>”, rapporte <a href="https://www.france24.com/fr/europe/20211118-pologne-une-centaine-de-migrants-arr%C3%AAt%C3%A9s-%C3%A0-la-fronti%C3%A8re-avec-la-bi%C3%A9lorussie" target="_blank" rel="noreferrer noopener">France 24</a>.</p>



<p>Le même jour, indique l’Elysée, Emmanuel Macron a notamment “<em>réaffirmé la nécessité pour l’Europe de maintenir la pression sur Alexandre Loukachenko” </em>afin de mettre<em> “fin à cette instrumentalisation qui place de nombreuses personnes en danger</em>” [<a href="https://www.ouest-france.fr/monde/migrants/bielorussie-les-migrants-de-la-frontiere-polonaise-evacues-vers-un-centre-d-accueil-48a948f1-fd80-45e9-84d2-2df41f2ee4c1" target="_blank" rel="noreferrer noopener">Ouest-France</a>].</p>



<p>Si le dirigeant biélorusse a finalement prononcé des “<em>déclarations d’apaisement</em>” [<a href="https://www.20minutes.fr/monde/3175783-20211118-bielorussie-environ-7000-migrants-trouvent-frontiere-pologne-selon-minsk" target="_blank" rel="noreferrer noopener">20 Minutes</a>], en se disant prêt à aider 5&nbsp;000 migrants à revenir dans leurs pays, il reste très ambigu<em> “en affirmant également que l’Allemagne pourrait accueillir les 2&nbsp;000 autres</em>” sur les 7 000 qui se trouveraient à la frontière entre la Pologne et la Biélorussie, d’après les autorités de cette dernière [<a href="https://www.francetvinfo.fr/monde/europe/migrants/crise-des-migrants-a-la-frontiere-pologne-bielorussie/crise-migratoire-en-bielorussie-la-situation-est-toujours-tendue-a-la-frontiere-polonaise_4850067.html" target="_blank" rel="noreferrer noopener">France info</a>].</p>



<p>Une information aussitôt démentie par l’Allemagne et l’Union européenne. Celles-ci<em> “évoquent des discussions techniques, mais uniquement pour rapatrier les migrants et leur apporter une aide humanitaire”</em>, et non les accueillir dans l’UE, explique l’envoyé spécial de <a href="https://www.francetvinfo.fr/monde/europe/migrants/crise-des-migrants-a-la-frontiere-pologne-bielorussie/crise-migratoire-en-bielorussie-la-situation-est-toujours-tendue-a-la-frontiere-polonaise_4850067.html" target="_blank" rel="noreferrer noopener">France info</a>.</p>



<h2 class="has-text-align-center">Les autres sujets du&nbsp;jour</h2>



<p><strong>Allemagne</strong></p>



<ul><li><a href="https://www.lemonde.fr/international/article/2021/11/19/en-allemagne-un-candidat-surprise-dans-la-course-a-la-presidence-de-la-cdu_6102640_3210.html" target="_blank" rel="noreferrer noopener">En Allemagne, un candidat surprise dans la course à la présidence de la CDU</a> [Le&nbsp;Monde]</li></ul>



<p><strong>Asile et migrations</strong></p>



<ul><li><a href="https://www.rfi.fr/fr/europe/20211118-crise-migratoire-la-lituanie-inqui%C3%A8te-apr%C3%A8s-les-appels-de-merkel-%C3%A0-loukachenko" target="_blank" rel="noreferrer noopener">Crise migratoire : la Lituanie inquiète après les appels de Merkel à Loukachenko</a> [RFI]</li></ul>



<p><strong>Brexit</strong></p>



<ul><li><a href="https://www.lemonde.fr/idees/article/2021/11/19/boris-johnson-joue-dangereusement-avec-l-europe_6102653_3232.html" target="_blank" rel="noreferrer noopener">Boris Johnson joue dangereusement avec l’Europe</a> [Le&nbsp;Monde]</li></ul>



<ul><li><a href="https://www.bfmtv.com/economie/entreprises/industries/brexit-la-france-se-prepare-a-indemniser-les-navires-sans-licence-fiasco-pour-les-pecheurs_AD-202111190022.html#xtor=CS9-144-%5Btwitter%5D-%5BBFMTV%5D" target="_blank" rel="noreferrer noopener">La France se prépare à indemniser les navires sans licence, “fiasco” pour les pêcheurs</a> [BFMTV]</li></ul>



<p><strong>Covid-19</strong></p>



<ul><li><a href="https://www.nouvelobs.com/vaccination-anti-covid-19/20211119.OBS51179/l-autriche-reconfine-sa-population-et-impose-la-vaccination.html" target="_blank" rel="noreferrer noopener">L’Autriche reconfine tous ses habitants, vaccinés et non vaccinés</a> [L’Obs]</li></ul>



<ul><li><a href="https://www.france24.com/fr/info-en-continu/20211118-covid-19-en-gr%C3%A8ce-l-%C3%A9tau-se-resserre-autour-des-non-vaccin%C3%A9s" target="_blank" rel="noreferrer noopener">En Grèce, l’étau se resserre autour des non-vaccinés</a> [France 24]</li></ul>



<ul><li><a href="https://www.francetvinfo.fr/monde/europe/allemagne/covid-19-une-situation-alarmante-en-allemagne_4850077.html" target="_blank" rel="noreferrer noopener">Une situation alarmante en Allemagne</a> [France info]</li></ul>



<p><strong>Economie</strong></p>



<ul><li><a href="https://www.lemonde.fr/economie/article/2021/11/19/la-politique-europeenne-de-la-concurrence-soumise-a-des-changements-cibles_6102681_3234.html" target="_blank" rel="noreferrer noopener">La politique européenne de la concurrence soumise à des “changements ciblés”</a> [Le&nbsp;Monde]</li></ul>



<p><strong>Environnement</strong></p>



<ul><li><a href="https://www.euractiv.fr/section/agriculture-alimentation/news/espagne-le-stockage-du-carbone-dans-les-sols-agricoles-envisage-comme-solution-au-probleme-climatique/" target="_blank" rel="noreferrer noopener">Espagne : le stockage du carbone dans les sols agricoles envisagé comme solution au problème climatique</a> [Euractiv]</li></ul>



<ul><li><a href="https://www.ouest-france.fr/environnement/l-europe-et-la-france-exportent-leurs-neonicotinoides-interdits-dans-l-union-selon-des-ong-98764bf8-4858-11ec-a192-3afacb30e02d" target="_blank" rel="noreferrer noopener">L’Europe et la France exportent leurs néonicotinoïdes interdits dans l’Union selon des ONG</a> [Ouest-France]</li></ul>
</div>
                      <div class="post_tags">
              <div class="post_tags_inner">
                                                                      <a href="https://www.touteleurope.eu/tag/asile/" class="tag"><span>#</span>Asile
                    </a>
                                      <a href="https://www.touteleurope.eu/tag/bielorussie/" class="tag"><span>#</span>Biélorussie
                    </a>
                                      <a href="https://www.touteleurope.eu/tag/crise-migratoire/" class="tag"><span>#</span>Crise migratoire
                    </a>
                                      <a href="https://www.touteleurope.eu/tag/frontieres/" class="tag"><span>#</span>Frontières
                    </a>
                                      <a href="https://www.touteleurope.eu/tag/immigration/" class="tag"><span>#</span>Immigration
                    </a>
                                                </div>
            </div>
                  </div>
      </div>
              <div class="col-lg-4 sidebar-column-container padding-left-40">
          <div class="sidebar-column">
            <div class="sidebar-tabs">
              <div class="sidebar-tabs-container">
                                                                  <div class="sidebar-tabs-item dossier_tab active " data-tab="dossier">
                    <div class="sidebar-tab-inner-container">
                      <span class="sidebar-tabs-item-title">Plus dans<br><strong>Migrations et asile</strong></span>
                      <span class="active-tab" style="background-color: #e50000"></span>
                    </div>
                  </div>
                              </div>
              <div class="sidebar sidebar-article">
                                  <div class="sidebar-inner-container">
                    <div class="sidebar-tab-single sidebar-dossier active " data-tab-single="dossier">
                                              <div class="highlited-articles-dossier sidebar-separator">
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/societe/migrations-la-politique-europeenne-en-3-minutes/">
                                <p>Migrations : la politique européenne en 3 minutes</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#e50000"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/societe/que-contient-le-pacte-europeen-sur-la-migration-et-l-asile/">
                                <p>Que contient le Pacte européen sur la migration et l'asile ?</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#e50000"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/societe/asile-et-migrations-en-europe-qu-est-ce-que-le-reglement-de-dublin/">
                                <p>Asile et migrations en Europe : qu'est-ce que le règlement de Dublin ?</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#e50000"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/societe/explique-moi-l-asile-et-les-migrations-la-difficile-entente-podcast/">
                                <p>Explique-moi... l'asile et les migrations : la difficile entente [podcast]</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#e50000"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/societe/les-migrations-en-europe/">
                                <p>Les migrations en Europe</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#e50000"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/institutions/qu-est-ce-que-l-agence-europeenne-de-garde-frontieres-et-de-garde-cotes-frontex/">
                                <p>Qu'est-ce que l'Agence européenne de garde-frontières et de garde-côtes (Frontex) ?</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#e50000"/>
                                </svg>
                              </a>
                            </div>
                                                  </div>
                                                                  <div class="dossier-link">
                        <a href="https://www.touteleurope.eu/dossier/migrations-et-asile/" class="theme-category">
                          <p>Tous les articles <em>Migrations et asile</em>
                          </p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                  fill="#e50000"/>
                          </svg>
                        </a>
                      </div>
                    </div>
                  </div>
                                                              </div>
            </div>
            <button class="mobile button-toggle-sidebar button-white button-ttl button-toggle-sidebar-close">
              Revenir à l'article
              <img alt="Fermer la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/cross.svg"><noscript><img alt="Fermer la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/cross.svg"></noscript>
            </button>
          </div>
                                  <a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/" class="auto-promo-container" target="_self">
                                            <div class="auto-promo-text"><h2><em>3 minutes pour comprendre l'Europe<br />
</em></h2>
<p><a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/"><img class="alignnone wp-image-42517 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" /><noscript><img class="alignnone wp-image-42517 size-full" src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>L’Union européenne expliquée sans jargon, à travers des articles courts et faciles à lire en 3 minutes chrono. L’essentiel pour bien comprendre l’Europe. Découvrez également "<a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes, le podcast</a>".</p>
</div>
                          </a>
                                <div class="desktop newsletter-sidebar newsletter-sidebar-front">
              <button>Abonnez<br>vous</button>
              <p class="newsletter-sidebar-title">
                Newsletter<br><span>L'UE dans le monde</span></p>
              <p class="newsletter-sidebar-description">Affaires étrangères, diplomatie, défense, commerce extérieur, aide humanitaire... Recevez tous nos articles sur l'Union européenne dans le monde.</span></p>
              <div class="block-content">
                <label>
                  <div class="optin-form" data-double-optin="1" data-list="13">
        <div class="optin-form__wrapper">
        <input type="email" placeholder="Votre email" class="optin-form__email"/>
                <button type="button" class="optin-form__button">
            OK        </button>
    </div>
</div>
                </label>
              </div>
            </div>
                  </div>
          </div>
  </div>
      <div id="interact" class="shortcode_container">
      <div class="container-extended">
        <div class="row">
          <div class="col-lg-8 content-container shortcode-interract">
            <div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#f2f2f9; border:0px; border-style:solid; border-color:#000000; border-radius:5px; padding:10px 10px;" data-id="2" data-temp="basic-pretty" data-skin="square" data-cscheme="blue" data-cap="0" data-access="guest" data-tid="" data-uid="15e03ed0450082d8200b805a4be968e4" data-resdet="votes-number" data-show-results-to="guest,registered" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-percentages-decimals="2" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container {
	margin: 0;
}

.basic-message {
        margin-bottom: 15px;
        background-color: #f2f2f9;
}

.basic-overlay {
       background: #f2f2f9 !important;
       opacity: .8;
}

.basic-yop-poll-container .basic-question-title h1,
.basic-yop-poll-container .basic-question-title h2,
.basic-yop-poll-container .basic-question-title h3,
.basic-yop-poll-container .basic-question-title h4,
.basic-yop-poll-container .basic-question-title h5,
.basic-yop-poll-container .basic-question-title h6 {
	font-family: &quot;Graphit&quot;, sans-serif;
}

.basic-element.basic-question.basic-question-text-vertical {
	margin-top: 0;
}

.basic-yop-poll-container ul.basic-answers {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}

ul.basic-answers li.basic-answer.basic-other-answer {
	display: flex;
	flex-grow: 1;
	width: 100%;
	justify-content: center;
	align-items: center;
}

ul.basic-answers li.basic-answer.basic-other-answer .basic-answer-content.basic-text-vertical {
	margin: 0;
}

.basic-yop-poll-container .basic-vote {
	margin: 15px auto;
	display: table;
}

.basic-yop-poll-container .basic-vote a {
	margin: 0 10px;
	text-decoration: none !important;
}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #00e586; padding: 0px 10px;" data-error="#ff0000" data-success="#00e586"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="77c1ae4320"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="2" data-uid="8df81635415baa415179289c963c04bd" data-type="question" data-question-type="text" data-required="yes" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others="" data-others-max-chars="0"><div class="basic-question-title"><h5 style="color:#00e586; font-size:24px; font-weight:normal; text-align:center;">Votre avis compte : avez-vous trouvé ce que vous cherchiez dans cet article ? </h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="2597" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[2]" value="3"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Oui</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="744" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[2]" value="4"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Non</span></label></div></li><li class="basic-answer basic-other-answer" style="padding:0px 0px;"><div class="basic-answer-content basic-text-vertical "><label for="answer[2][0]" class="basic-answer-label "><input type="radio" id="answer[2][0]" name="answer[2]" value="0""><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">J&#039;ai besoin de plus</span></label></div><div class="col-md-6 col-sm-6 col-xs-12"><input class="basic-input-text form-control question-other-answer" type="text" name="other[2]" data-type="other-answer"></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#010481; border:0px; border-style: solid; border-color:#000000; border-radius:4px; padding:12px 32px; color:#ffffff; font-size:17px; font-weight:normal;">Envoyer</a></div></form></div></div></div></div>
						</div>
          </div>
          <div class="col-lg-4 interact-see-more">
            <div class="see_more_container">
              <div class="see_more_content">
                <h3>Pour approfondir</h3>
                <ul>
                                      <li>
                      <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/">
                        <p>L'UE dans le monde</p>
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd"
                                d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                        </svg>
                      </a>
                    </li>
                                                        <li>
                      <a href="https://www.touteleurope.eu/dossier/migrations-et-asile/">
                        <p>Migrations et asile</p>
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd"
                                d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                        </svg>
                      </a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/relations-exterieures/">
                        <p>Relations extérieures</p>
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd"
                                d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                        </svg>
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
      <button class="mobile button-ttl button-near-white button-toggle-sidebar button-toggle-sidebar-open">
      Plus dans  <strong>Migrations et asile</strong>  <img alt="Afficher la sidebar"
                              src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/plus.svg"><noscript><img alt="Afficher la sidebar"
                              src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/plus.svg"></noscript>
    </button>
    <button class="desktop button-scroll-up">
    <img alt="Bouton retour en haut de la page" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/scroll-up-arrow.svg"><noscript><img alt="Bouton retour en haut de la page" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/scroll-up-arrow.svg"></noscript>
  </button>
  <div class="acf-slider-article-secondary highlite-general">
    <div class="wrapper">
      <div class="slider-secondary-title">
        <h2>À la une sur Touteleurope.eu</h2>
        <img alt="Flèche" class="next-slide-arrow desktop" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow-slider-secondary.svg"><noscript><img alt="Flèche" class="next-slide-arrow desktop" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow-slider-secondary.svg"></noscript>
      </div>
      <div class="slider-secondary-container">
        <div class="small-slider-layer"></div>

        <div class="glide slider-secondary">
          <div class="glide__track" data-glide-el="track">
            <ul class="glide__slides">
              <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/11/pm-polonais-frontiere-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/" class="article-title">Crise à la frontière entre la Pologne et la Biélorussie : des migrants évacués et rapatriés</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>Revue de presse</a>
                          <span class="post_update">Publié le 19.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/10/carte-frontieres-2-506x339.png" href="https://www.touteleurope.eu/societe/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/societe/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france/" class="article-title">Carte : où peut-on se déplacer en Europe depuis la France ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>Cartes et comparatifs</a>
                          <span class="post_update">Mis à jour le 17.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/11/autonomie-strategique-960-16112021-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/qu-est-ce-que-l-autonomie-strategique-europeenne/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/qu-est-ce-que-l-autonomie-strategique-europeenne/" class="article-title">Qu'est-ce que l'autonomie stratégique européenne ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/q-r/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>Questions-Réponses</a>
                          <span class="post_update">Publié le 16.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/10/presidence-francaise-union-europeenne-506x339.jpg" href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/qu-est-ce-que-la-pfue-la-presidence-francaise-du-conseil-de-l-union-europeenne/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/qu-est-ce-que-la-pfue-la-presidence-francaise-du-conseil-de-l-union-europeenne/" class="article-title">Qu'est-ce que la PFUE, la présidence française du Conseil de l'Union européenne ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/q-r/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>Questions-Réponses</a>
                          <span class="post_update">Publié le 05.10.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/11/cese-iena-960-18112021-506x339.jpg" href="https://www.touteleurope.eu/societe/presidence-francaise-du-conseil-de-l-ue-pfue-le-cese-fera-entendre-sa-voix/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/societe/presidence-francaise-du-conseil-de-l-ue-pfue-le-cese-fera-entendre-sa-voix/" class="article-title">Présidence française du Conseil de l'UE (PFUE) : le CESE fera entendre sa voix</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/actualite/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>Actualité</a>
                          <span class="post_update">Publié le 17.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/11/carole-delga-506x339.jpg" href="https://www.touteleurope.eu/l-europe-en-region/carole-delga-nous-oeuvrons-sans-cesse-pour-construire-l-europe-de-la-proximite-et-du-quotidien/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/l-europe-en-region/carole-delga-nous-oeuvrons-sans-cesse-pour-construire-l-europe-de-la-proximite-et-du-quotidien/" class="article-title">Carole Delga : "Nous œuvrons sans cesse pour construire l’Europe de la proximité et du quotidien"</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/interviews-et-debats/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"></noscript>Interviews et débats</a>
                          <span class="post_update">Publié le 17.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/03/cap-reform-2023-506x339.jpg" href="https://www.touteleurope.eu/agriculture-et-peche/reforme-de-la-pac-quels-enjeux-pour-la-france/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/agriculture-et-peche/reforme-de-la-pac-quels-enjeux-pour-la-france/" class="article-title">Réforme de la PAC : quels enjeux pour la France ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/actualite/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>Actualité</a>
                          <span class="post_update">Mis à jour le 17.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/11/deforestation-506x339.jpg" href="https://www.touteleurope.eu/environnement/pacte-vert-la-deforestation-dans-le-viseur-de-la-commission-europeenne/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/environnement/pacte-vert-la-deforestation-dans-le-viseur-de-la-commission-europeenne/" class="article-title">Pacte vert : la déforestation dans le viseur de la Commission européenne</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>Revue de presse</a>
                          <span class="post_update">Publié le 18.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/07/Pacte-vert-en-5-dates-506x339.png" href="https://www.touteleurope.eu/environnement/pacte-vert-europeen-les-dates-cles/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/environnement/pacte-vert-europeen-les-dates-cles/" class="article-title">Pacte vert européen : les dates clés</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/synthese/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>Synthèse</a>
                          <span class="post_update">Publié le 17.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/11/europe-competences-506x339.jpg" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/la-repartition-des-competences-entre-l-union-europeenne-et-les-etats-membres/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/la-repartition-des-competences-entre-l-union-europeenne-et-les-etats-membres/" class="article-title">La répartition des compétences entre l'Union européenne et les Etats membres</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/q-r/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>Questions-Réponses</a>
                          <span class="post_update">Publié le 18.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2020/08/20190702-Iratxe_Garcia_Perez-506x339.jpg" href="https://www.touteleurope.eu/institutions/les-groupes-du-parlement-europeen-l-alliance-progressiste-des-socialistes-et-democrates-sd/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/institutions/les-groupes-du-parlement-europeen-l-alliance-progressiste-des-socialistes-et-democrates-sd/" class="article-title">Les groupes du Parlement européen : l'Alliance Progressiste des Socialistes et Démocrates (S&D)</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/synthese/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>Synthèse</a>
                          <span class="post_update">Mis à jour le 17.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/06/carte-mesures-sanitaires-covid-19-28062021-506x339.jpg" href="https://www.touteleurope.eu/societe/confinement-couvre-feu-restrictions-que-font-les-pays-europeens-face-a-la-pandemie-de-covid-19/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/societe/confinement-couvre-feu-restrictions-que-font-les-pays-europeens-face-a-la-pandemie-de-covid-19/" class="article-title">Covid-19 : quelles sont les mesures sanitaires en vigueur dans chaque pays d'Europe ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>Cartes et comparatifs</a>
                          <span class="post_update">Mis à jour le 15.11.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2020/08/Regimes-politiques-506x339.jpg" href="https://www.touteleurope.eu/vie-politique-des-etats-membres/les-regimes-politiques-europeens/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/les-regimes-politiques-europeens/" class="article-title">Les régimes politiques européens</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>Cartes et comparatifs</a>
                          <span class="post_update">Mis à jour le 15.11.2021</span>
      </div>
    </div>
  </li>
            </ul>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--left" data-glide-dir="<"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--right" data-glide-dir=">"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>
        </div>
      </div>
    </div>
  </div>
      <div id="comments" class="comments-area container">
  <div class="comments-title-container">
    <button class="react-button">réagir</button>
    <h2>Participez au débat et laissez un commentaire</h2>
    <p>Commentaires sur <em>Crise à la frontière entre la Pologne et la Biélorussie : des migrants évacués et rapatriés</em></p>
    <span>Lire la <a href="https://www.touteleurope.eu/charte-de-moderation/">charte de modération</a></span>
  </div>
  	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/l-ue-dans-le-monde/crise-a-la-frontiere-entre-la-pologne-et-la-bielorussie-des-migrants-evacues-et-rapatries/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.touteleurope.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-container" novalidate><h4 class="from-title">Commenter l’article</h4><p class="comment-form-comment"><label for="comment">Commentaire<span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" class=""></textarea></p><span class="error-message comment-invalid">Votre commentaire est vide</span><p class="comment-form-email"><label for="email">Mail<span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" required="required" class=""></p><span class="error-message email-invalid">Votre email est invalide</span>
<p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required="required" class=""></p><span class="error-message name-invalid">Votre nom est invalide</span>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Enregistrer mon nom et mon e-mail dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='67162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
    <div class="newsletter-subscriber">
    <div class="container newsletter-subscribe-container">
      <p class="newsletter-title">Recevez les newsletters de Toute l’Europe</p>
      <div class="newsletter-subscribe-outer-container">
        <div class="newsletter-subscribe">
          <div class="newsletter-subscribe-inner-container">
                          <div class="newsletter-card-container selectable newsletter-revue-de-presse" data-list-id="5">
                <div class="newsletter-card">
                  <p class="newsletter-title">Revue de presse</p>
                                      <p class="newsletter-description">Le sujet européen du jour traité par la presse + une sélection d'autres infos essentielles. </p>
                                    <button class="button-ttl-newsletter">Du lundi au vendredi</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-hebdommadaire" data-list-id="6">
                <div class="newsletter-card">
                  <p class="newsletter-title">Hebdomadaire</p>
                                      <p class="newsletter-description">Retour sur nos dernières publications et focus sur les événements à venir.
</p>
                                    <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-le-recap" data-list-id="7">
                <div class="newsletter-card">
                  <p class="newsletter-title">Le Topo</p>
                                      <p class="newsletter-description">Le fonctionnement de l'UE à travers des exemples concrets.</p>
                                    <button class="button-ttl-newsletter">bi-mensuel</button>
                </div>
              </div>
                                      <div class="newsletter-card-container newsletter-theme">
                <div class="newsletter-card">
                  <p class="newsletter-title">
                <span>
                  Thématique
                  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd"
                          d="M4.29297 9.70718L5.70718 8.29297L12.0001 14.5859L18.293 8.29297L19.7072 9.70718L12.0001 17.4143L4.29297 9.70718Z" fill="#010481"/>
                  </svg>
                  <span class="ui-dropdown">
                                          <span class="single-sub-newsletter">
                        <label for="agriculture-et-peche" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="agriculture-et-peche" name="agriculture-et-peche" type="checkbox"
                                 value="16">
                          <span class="checkmark"></span>
                        </label>
                        <span>Agriculture et pêche</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="economie-et-social" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="economie-et-social" name="economie-et-social" type="checkbox"
                                 value="8">
                          <span class="checkmark"></span>
                        </label>
                        <span>Economie et social</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="environnement" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="environnement" name="environnement" type="checkbox"
                                 value="15">
                          <span class="checkmark"></span>
                        </label>
                        <span>Environnement</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="fonctionnement-de-l-ue" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="fonctionnement-de-l-ue" name="fonctionnement-de-l-ue" type="checkbox"
                                 value="9">
                          <span class="checkmark"></span>
                        </label>
                        <span>Fonctionnement de l'UE</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="histoire" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="histoire" name="histoire" type="checkbox"
                                 value="14">
                          <span class="checkmark"></span>
                        </label>
                        <span>Histoire</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="institutions" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="institutions" name="institutions" type="checkbox"
                                 value="11">
                          <span class="checkmark"></span>
                        </label>
                        <span>Institutions</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-en-region" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="l-europe-en-region" name="l-europe-en-region" type="checkbox"
                                 value="20">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe en région</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-et-moi" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="l-europe-et-moi" name="l-europe-et-moi" type="checkbox"
                                 value="17">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe et moi</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-ue-dans-le-monde" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="l-ue-dans-le-monde" name="l-ue-dans-le-monde" type="checkbox"
                                 value="13">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'UE dans le monde</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="presidence-du-conseil-de-l-union-europeenne" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="presidence-du-conseil-de-l-union-europeenne" name="presidence-du-conseil-de-l-union-europeenne" type="checkbox"
                                 value="39">
                          <span class="checkmark"></span>
                        </label>
                        <span>Présidence du Conseil de l'Union européenne</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="societe" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="societe" name="societe" type="checkbox"
                                 value="10">
                          <span class="checkmark"></span>
                        </label>
                        <span>Société</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="vie-politique-des-etats-membres" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="vie-politique-des-etats-membres" name="vie-politique-des-etats-membres" type="checkbox"
                                 value="12">
                          <span class="checkmark"></span>
                        </label>
                        <span>Vie politique des Etats membres</span>
                      </span>
                                      </span>
                </span>
                  </p>
                  <p class="newsletter-description">Recevez les dernières informations sur vos sujets préférés.</p>
                  <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                      </div>
        </div>
      </div>

      <span class="newsletter-subscribe-template">
        <form id="newsletter-email-form" class="widget">
          <p class="counter-container">
            <span id="counter">0</span>
            <span class="text-counter">newsletter sélectionnée</span>
          </p>
          <div class="email-newsletter-container">
            <div class="email-newsletter-form">
              <input name="email" id="email" type="email" placeholder="Votre email" class="email-newsletter">
              <button type="submit" class="button-send-form">OK</button>
            </div>
            <span id="submit-response"></span>
          </div>
        </form>
      </span>
    </div>
  </div>
</div>
          </main>
      </div>
    </div>
    <footer>
  <div class="container">
          <div class="footer-serie-container">
        <div class="footer-serie-wrapper">
                      <img alt="Podcast Explique-moi l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"><noscript><img alt="Podcast Explique-moi l'Europe" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"></noscript>
                    <div class="footer-serie-infos">
            <p class="podcast-description"><a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/" target="_blank" rel="noopener"><em>Explique-moi l'Europe</em></a> est notre série de podcasts dédiée au fonctionnement de l'Union européenne et ses principaux enjeux : rôle des institutions, guerre commerciale avec la Chine et les États-Unis, dumping social et fiscal, auditions des commissaires européens par les eurodéputés... Découvrez également le podcast "<em><a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes</a></em>".</p>
            <div class="podcast-links">
                              <a rel=noopener target="_blank" href="https://podcasts.apple.com/ca/podcast/explique-moi-leurope/id1460782265" class="itunes"><img alt="iTunes" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/itunes.svg"><noscript><img alt="iTunes" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/itunes.svg"></noscript><span>iTunes</span></a>
                                            <a rel=noopener target="_blank" href="https://open.spotify.com/show/00owAC4BII2Zm39B2hthLQ" class="spotify"><img alt="Spotify" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/spotify.svg"><noscript><img alt="Spotify" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/spotify.svg"></noscript><span>Spotify</span></a>
                                            <a rel=noopener target="_blank" href="https://podcast.ausha.co/explique-moi-l-europe-toute-l-europe-avec-bulle-media" class="overcast"><img alt="Overcast" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/overcast.svg"><noscript><img alt="Overcast" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/overcast.svg"></noscript><span>Overcast</span></a>            </div>
          </div>
        </div>
      </div>
        <div class="footer-wrapper">
      
      
        <div class="footer-column">
          
          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      Formats
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/actualite/">
      Actualités
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/breve/">
      Brèves
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
      Cartes et comparatifs
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
      Droits et démarches
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/fact-checking/">
      Fact checking
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/infographie/">
      Infographies
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/interviews-et-debats/">
      Interviews et débats
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/podcast/">
      Podcasts
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/portrait/">
      Portraits
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/programme/">
      Programmes de financement
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/fiche-projet/">
      Projets en région
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/q-r/">
      Questions-Réponses
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/revue-de-presse/">
      Revues de presse
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/synthese/">
      Synthèses
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/tribune/">
      Tribunes
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/video/">
      Vidéos
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      Podcasts
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/">
      Explique-moi l'Europe
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
      L'Europe en 3 minutes
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/serie/europe-story/">
      Europe story
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/serie/ma-question-a-angela-merkel/">
      Ma question à Angela Merkel
    </a>
  </li>
                
                              </ul>
            </div>

                  </div>

      
        <div class="footer-column">
          
          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      Thèmes
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/agriculture-et-peche/">
      Agriculture et pêche
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/economie-et-social/">
      Economie et social
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/environnement/">
      Environnement
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/">
      Fonctionnement de l'UE
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/histoire/">
      Histoire
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/institutions/">
      Institutions
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/l-europe-en-region/">
      L'Europe en région
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/l-europe-et-moi/">
      L'Europe et moi
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/">
      L'UE dans le monde
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/societe/">
      Société
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/">
      Vie politique des Etats membres
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a href="https://www.touteleurope.eu/dossier/">
      Tous les dossiers
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a ">
      Pays
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
      Les pays de l’Union européenne
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
      Les pays membres de la zone&nbsp;euro
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
      Les pays membres de l’espace Schengen
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
      Les pays candidats
    </a>
  </li>
                
                              </ul>
            </div>

                  </div>

      
        <div class="footer-column">
          
          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      A propos
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/qui-sommes-nous/">
      Qui sommes-nous ?
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/evenement/">
      Nos événements
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/nos-membres-2/">
      Nos membres
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/nos-partenaires/">
      Nos partenaires
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/mentions-legales/">
      Mentions légales
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a ">
      Nos prestations
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/accompagnement-sur-un-dossier-editorial/">
      Devenez partenaire pédagogique
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/formation-aux-questions-europeennes/">
      Formez-vous aux questions européennes
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/organisation-dun-evenement-a-dimension-europeenne/">
      Organisation d’un événement à dimension européenne
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a ">
      Nos membres
    </a>
  </li>
                
                                  <ul>

                                          <li class="menu-entry-img">
    <a rel=noopener target="_blank" href="https://www.sncf.com/fr">
      <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"></noscript>
    </a>
  </li>
                      
                      
                                          <li class="menu-entry-img">
    <a rel=noopener target="_blank" href="https://sgae.gouv.fr/sites/SGAE/accueil.html">
      <img alt="logo SGAE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"><noscript><img alt="logo SGAE" src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"></noscript>
    </a>
  </li>
                      
                      
                                      </ul>
                              </ul>
            </div>

                  </div>

      
        <div class="footer-column">
          
          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      Contact
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/contact/">
      Nous contacter
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/offres-de-stage/">
      Nous rejoindre
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a href="https://www.facebook.com/touteleurope">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"></noscript>Facebook
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://twitter.com/touteleurope">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"></noscript>Twitter
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.instagram.com/touteleurope.eu">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"></noscript>Instagram
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.youtube.com/c/TouteleuropeEu">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"></noscript>Youtube
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="http://www.linkedin.com/company/toute-leurope">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"></noscript>Linkedin
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a href="https://www.touteleurope.eu/archive-par-date-taxonomies/">
      Archives
    </a>
  </li>
                
                              </ul>
            </div>

                  </div>

          </div>
  </div>
</footer>
        <script>
        window.addEventListener('message', function (e) {
            console.log(e);
            let data;
            try {
                data = JSON.parse(e.data);
            } catch (e) {
                return false;
            }
            if (data.context !== 'iframe.resize') {
                return false;
            }
            let iframe = document.querySelector('iframe[src="' + data.src + '"]');
            if (!iframe) {
                return false;
            }
            iframe.height = data.height;
        });
    </script>
    <script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.touteleurope.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/runtime.js?ver=5.7.2' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement.","optin_contact_already_exist":"Vous \u00eates d\u00e9j\u00e0 inscrit.","optin_email_invalid":"Veuillez saisir un email valide"},"timeout_msg_hide":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=5.7.2' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","nonce":"7f728318cd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.6' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.touteleurope.eu\/connecter\/?redirect_to=https%3A%2F%2Fwww.touteleurope.eu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icone de son","accessibilityTitle":"Option d\u2019accessibilit\u00e9: \u00e9couter une question et r\u00e9pondez-y !","accessibilityDescription":"Entrez ci-dessous la <strong>r\u00e9ponse<\/strong> de ce que vous venez d&#039;entendre. Les nombres ou mots sont :","explanation":"Cliquez ou touchez la <strong>r\u00e9ponse<\/strong>","refreshAlt":"Rafra\u00eechir\/icone de rechargement","refreshTitle":"Rafra\u00eechir\/icone de rechargement: obtenez de nouvelles images et options d&#039;accessibilit\u00e9 !"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Un minimum {min_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Merci de renseigner ce dont vous avez besoin !","answerForOtherTooLong":"Votre r\u00e9ponse est trop longue","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter les termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.2.4.min.js?ver=5.7.2' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute-leurope/dist/scripts/glide_6e9e6494.js' id='library/glide.js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js' id='library/mask.js-js'></script>
<script type='text/javascript' id='sage/main.js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","ajax_nonce":"401c327def"};
var translations = {"sendify_optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute-leurope/dist/scripts/main_6e9e6494.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637335347 -->