<!doctype html>
    <html lang="fr-FR">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1">        
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen - Touteleurope.eu</title><link rel="stylesheet" href="https://www.touteleurope.eu/wp-content/cache/min/1/d63fec967caef5201a37842a0e33fcd2.css" media="all" data-minify="1" />
	<meta name="description" content="Le Fonds social européen donne un coup de pouce à des initiatives parfois très différentes dans le domaine de la formation et de l’insertion. Voici deux exemples en région Auvergne-Rhône-Alpes : une coopérative pour les professionnels des arts et de la culture et un appui à l&#039;orientation pour les lycéens." />
	<link rel="canonical" href="https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen - Touteleurope.eu" />
	<meta property="og:description" content="Le Fonds social européen donne un coup de pouce à des initiatives parfois très différentes dans le domaine de la formation et de l’insertion. Voici deux exemples en région Auvergne-Rhône-Alpes : une coopérative pour les professionnels des arts et de la culture et un appui à l&#039;orientation pour les lycéens." />
	<meta property="og:url" content="https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/" />
	<meta property="og:site_name" content="Touteleurope.eu" />
	<meta property="article:published_time" content="2022-08-23T08:15:14+00:00" />
	<meta property="article:modified_time" content="2022-08-23T08:15:21+00:00" />
	<meta property="og:image" content="https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="801" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Arthur" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />

<link rel="alternate" type="application/rss+xml" title="Touteleurope.eu &raquo; En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen Flux des commentaires" href="https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='wp-typography-custom-inline-css' type='text/css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/blockadblock.js?ver=e86128' id='blockadblock-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/smarttag.js?ver=e86128' id='smarttag-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/quiz_cosavostra/public/js/quiz_cosavostra-public.js?ver=2.0.1' id='quiz_cosavostra-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.touteleurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.touteleurope.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.touteleurope.eu/?p=109362' />
<link rel="alternate" type="application/json+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fl-europe-en-region%2Fen-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fl-europe-en-region%2Fen-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-24680930-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics --><!-- AT internet -->
  <script src="//tag.aticdn.net/226033/smarttag.js"></script>
  <script>
      var tag = new ATInternet.Tracker.Tag({collectDomain: "logi11.xiti.com", collectDomainSSL: "logs13.xiti.com", pixelPath: "/collect"});
      tag.privacy.setVisitorOptin();
      // add try catch if page name is badly escaped.
      try {
          tag.page.set({
              name: "En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen",
          });
      } catch (error) {
          console.error(error);
      }
      tag.dispatch();
  </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/amp/"><link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.newsletter-sidebar.newsletter-sidebar-front label .optin-form input{width:77%}

.button-send-form {
  display: none;
}
.single-pays h3 {
  font-size: 1.5rem;
    font-weight: normal !important;
}
.single-pays h3,.single-pays h2 {
color:#010481!important;
}
.single h4 {
  font-size: 1.2rem;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>               <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
            <style>
                .youtube_player, .dailymotion_player{
                    position: relative; padding-bottom: 56.25%; height: 0;
                }

                .youtube_player iframe, .dailymotion_player iframe{
                    position: absolute; top: 0; left: 0; width: 100%; height: 100%;
                }
            </style>-->
        </head>
        <body class="post-template-default single single-post postid-109362 single-format-standard">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>                <div class="info-new-user" style="display:none">
                    <img alt="fermer" class="close-info" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"><noscript><img alt="fermer" class="close-info" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"></noscript>
                    <p><p>Touteleurope.eu est le site pédagogique de référence sur les questions européennes : <a href="https://www.touteleurope.eu/qui-sommes-nous/" target="_blank" rel="noopener">Qui sommes-nous ?</a></p>
</p>
                </div>
            <img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
<div class="header-burger-container">
    <div class="header-burger">
        <button class="btn-burger">
            <span></span>
            <span></span>
            <span></span>
        </button>
        <a class="brand" href="https://www.touteleurope.eu/">
            <button>
                <img alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
            </button>
        </a>
        <button class="btn-burger btn-toggle-research">
            <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
        </button>
    </div>
</div>
<button class="btn-burger close-burger">
    <span></span>
    <span></span>
</button>

<header class="banner">
    <div class="big-menu">
        <div class="container">
            <div class="header-wrapper">
                <a class="brand" href="https://www.touteleurope.eu/">
                    <button>
                        <img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"><noscript><img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"></noscript>
                                                <img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
                                            </button>
                </a>
                <nav class="nav-primary">
                                            <ul class="main-menu">
                                                            <li id="11" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Tous les thèmes</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="11" class="submenu-container nested-menu large-submenu">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00b2bd" class="dot-color-theme"></span>

                                                                                                                                                        <p>Agriculture et pêche</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff6117" class="dot-color-theme"></span>

                                                                                                                                                        <p>Economie et social</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/environnement/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00ca43" class="dot-color-theme"></span>

                                                                                                                                                        <p>Environnement</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#40bed7" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe en région</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff2b51" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe et moi</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#6e2aff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Fonctionnement de l'UE</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/histoire/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#b716ba" class="dot-color-theme"></span>

                                                                                                                                                        <p>Histoire</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/institutions/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#006dec" class="dot-color-theme"></span>

                                                                                                                                                        <p>Institutions</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/presidence-du-conseil-de-l-union-europeenne/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00d0ff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Présidence du Conseil de l'Union européenne</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/societe/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00c999" class="dot-color-theme"></span>

                                                                                                                                                        <p>Société</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#e50000" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'UE dans le monde</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ffaf42" class="dot-color-theme"></span>

                                                                                                                                                        <p>Vie politique des Etats membres</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                                                                                            <div class="submenu-large-link-pages">
                                                                    <div class="container">
                                                                        <a href="https://www.touteleurope.eu/dossier/">Toutes les rubriques de A à Z</a>
                                                                        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">Les pays de l’UE</a>
                                                                    </div>
                                                                </div>
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="12" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Les pays européens</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="12" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l'UE</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de la zone&nbsp;euro</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l’espace Schengen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays candidats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/carte-des-capitales-europeennes/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Carte des capitales européennes</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="117" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>L'Europe pratique</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="117" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits et démarches</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/financements-europeens/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Financements européens</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/voyager/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Voyager</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/consommation/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits du consommateur</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/droits-fondamentaux-et-du-citoyen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits fondamentaux et du citoyen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="42026" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/archives/recherche/">
                                            <button>Formats éditoriaux</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="42026" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Revues de presse</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Cartes et comparatifs</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-videos-de-toute-l-europe/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Vidéos</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/q-r/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Questions-Réponses</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/archives/recherche/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Tous les formats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="28314" class="menu-item-container ">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/abonnement-aux-newsletters/">
                                            <button>Newsletters</button>
                                        </a>
                                                                            </div>
                                                                            </li>
                                                                    </ul>
                                                    </nav>
                        <form role="search" method="GET" class="header-search" id="searchform" action="https://www.touteleurope.eu/archives/recherche">
                            <label for="s">
                                <button type="submit" class="header-submit-search">
                                    <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
                                </button>
                                <input type="text" placeholder="Rechercher" class="header-search-field"  name="s" id="s"/>
                            </label>
                        </form>
                    </div>
                </div>
            </div>
                            <div class="sub-header">
                    <div class="container">
                        <ul class="header-wrapper">
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/presidence-francaise-de-l-union-europeenne-pfue/">
                                                                                <p>PFUE</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/">
                                                                                <p>Ukraine</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                                <p>L'Europe en région</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/l-europe-et-moi/3-minutes-pour-comprendre-l-europe/">
                                                                                <p>3 minutes pour comprendre l’Europe</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/quiz-union-europeenne/">
                                                                                <p>Quiz</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/format/topo/">
                                                                                <p>Le Topo</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
                                                                                <p>Podcast</p>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <img alt="header corner" class="sub-header-corner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"><noscript><img alt="header corner" class="sub-header-corner" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"></noscript>
                </div>
                    </header>
        <div class="burger-page-filter"></div>
       <div class="wrap container" role="document">
        <div class="content">
          <main class="main">

<div class="single-post-template padding-header single-post-fiche-projet">
  <div class="single-post-template-upper container">
    <div class="row">
      <div class="col-lg-8 content-container padding-right-40">
        <div class="content-container-inner">
          <div class="slider-on-responsive categories-container">
            <button class="left-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
            <div class="slider-on-responsive-show-container single_sliderOnresponsive">
              <div class="slider-on-responsive-track">
                <ul class="slider-on-responsive-element category category-thematique">
                                      <li>
                      <a href="https://www.touteleurope.eu/theme/l-europe-en-region/" style="color:#40bed7" class="topic-category">L'Europe en région</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-dossier">
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/l-europe-dans-les-regions-francaises/" class="theme-category">Régions françaises</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/emploi-et-social/" class="theme-category">Emploi et social</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-format">
                                   <li>
                    <a href="https://www.touteleurope.eu/format/fiche-projet/" class="format-category">
                                              <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/projets.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/projets.png"></noscript>
                                            Projets et réalisations                    </a>
                  </li>
                              </ul>
            </div>
          </div>
          <button class="right-chevron responsive-slider-chevron">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
          </button>
        </div>

        <div class="title-container">
          <div class="title-container--titles">
                        <h1>
              En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen                        </h1>
        </div>
              </div>
      <div class="post_info">
        <div>
                  <p class="post_date">
                      <span class="icon" style="background-color:#40bed7"></span>
                    Publié le 23.08.2022        </p>
              </div>
      <div>
        <div class="sharer">
      <div class="desktop pdf-create">
      <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/">
        <span>Créer un PDF</span>
        <button class="circle-button circle-button-border-blue">
          <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"></noscript>
        </button>
      </a>
    </div>
    <div class="share">
    <div class="share-text">
      <span>Partager</span>
      <button class="open-sharer circle-button circle-button-blue"><img alt="Menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"><noscript><img alt="Menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"></noscript></button>
      <button class="close-sharer circle-button circle-button-blue"><img alt="Fermer le menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"><noscript><img alt="Fermer le menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"></noscript></button>
    </div>
    <div class="share-menu">
      <div class="left-part">
        <a class="copy-to-clipboard" data-copy-to-clipboard="https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/">
          <button title="Test" class="circle-button circle-button-border-white">
            <img alt="Copier l'URL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"><noscript><img alt="Copier l'URL" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"></noscript>
          </button>
          <span>Copier l'url</span>
        </a>
                  <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/">
            <button class="circle-button circle-button-border-white">
              <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"></noscript>
            </button>
            <span>Créer un PDF</span>
          </a>
               <a href="mailto:?subject=En%20Auvergne-Rh%C3%B4ne-Alpes%2C%20un%20soutien%20aux%20cr%C3%A9ateurs%20et%20aux%20lyc%C3%A9ens%20avec%20le%20Fonds%20social%20europ%C3%A9en&body=https%3A%2F%2Fwww.touteleurope.eu%2Fl-europe-en-region%2Fen-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen%2F" class="share-mail">
          <button class="circle-button circle-button-border-white">
            <img alt="Partager par mail" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"><noscript><img alt="Partager par mail" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"></noscript>
          </button>
          <span>Mail</span>
        </a>
      </div>
      <div class="right-part">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"><noscript><img alt="Partager sur Facebook" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"></noscript>
          </button>
          <span>Facebook</span>
        </a>
        <a href="https://twitter.com/intent/tweet?related=touteleurope&via=touteleurope&original_referer=https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/&url=https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/&text=En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"><noscript><img alt="Partager sur Twitter" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"></noscript>
          </button>
          <span>Twitter</span>
        </a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.touteleurope.eu/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Linkedin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"><noscript><img alt="Partager sur Linkedin" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"></noscript>
          </button>
          <span>LinkedIn</span>
        </a>
      </div>
    </div>
  </div>
  <button class="button-ttl button-blue button-copied-clicked">
    Lien copié dans le presse-papier
  </button>
</div>
      </div>
    </div>
          <h2 class="post_chapo"><p>Le Fonds social européen donne un coup de pouce à des initiatives parfois très différentes dans le domaine de la formation et de l’insertion. Voici deux exemples en région Auvergne-Rhône-Alpes&nbsp;: une coopérative pour les professionnels des arts et de la culture et un appui à l’orientation pour les lycéens.</p>
</h2>
        <div class="post_content">
<figure class="wp-block-image size-large"><img width="1024" height="684" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20684'%3E%3C/svg%3E" alt="En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen" class="wp-image-109364" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-1024x684.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-768x513.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-506x339.jpg 506w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-1024x684.jpg"><noscript><img width="1024" height="684" src="https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-1024x684.jpg" alt="En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen" class="wp-image-109364" srcset="https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-1024x684.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-768x513.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation-506x339.jpg 506w, https://www.touteleurope.eu/wp-content/uploads/2022/08/region-aura-FSE-orientation-creation.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><figcaption>Crédits&nbsp;: Nastco/ iStock</figcaption></figure>



<h2>Entreprendre dans les arts et la culture</h2>



<p>Le constat paraît évident tant il a été répété maintes et maintes fois&nbsp;: le secteur de l’art et la culture est sorti fragilisé de la crise sanitaire. D’autant qu’avant même le Covid-19, les professionnels du milieu pouvaient déjà connaître de nombreux obstacles à leur épanouissement&nbsp;: cumul de plusieurs activités, précarité du statut, isolement…</p>



<p>C’est au contraire la pandémie qui a été un déclic pour Octave. Dans le courant de l’année 2020, il saute le pas et transforme son petit garage situé à Miribel, près de Lyon, en atelier pour y composer des créations en bois et prend le nom de “<a href="https://www.instagram.com/mimento_atelier/" target="_blank" rel="noreferrer noopener">Mimento</a>”. “<em>J’ai commencé par travailler quelques objets et fabriqué des prototypes dès début 2021</em>″, nous explique-t-il.</p>



<p>Âgé de 31 ans, cet artisan autodidacte tient à ce que son activité soit respectueuse de la nature. Il revalorise ainsi des chutes de menuiserie et utilise des matériaux bien choisis, comme de la corde de chanvre cultivée en agriculture biologique. En 2020, il suit une formation au sein de Pôle Emploi où on l’oriente vers une jeune coopérative&nbsp;: <a href="https://www.azelar.coop/entrepreneur/mimento/" target="_blank" rel="noreferrer noopener">Azelar</a>.</p>



<p>Azelar a été lancé par la coopérative Graines de SOL, qui en fait son pôle dédié aux métiers artistiques et culturels. Etabli à Oullins, ce collectif d’entrepreneurs entend tisser des liens et penser une structuration plus solidaire du tissu économique, dans laquelle la mutualisation renforce et sécurise le travail d’un secteur passionnant mais souvent précaire.</p>



<p>Voulu comme “<em>une alternative au mode d’entrepreneuriat classique individuel</em>”, le but de cette initiative est de regrouper des professionnels des arts et de la culture au sein d’une coopérative pour créer de l’émulation entre eux et les soutenir. Designer, illustratrice, photographe… Une multitude de métiers y sont représentés.</p>



<figure class="wp-block-image size-full"><img width="750" height="563" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20563'%3E%3C/svg%3E" alt="Octave crée des objets originaux comme cet haut-parleur en bois" class="wp-image-109376" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2022/08/mimento.jpg 750w, https://www.touteleurope.eu/wp-content/uploads/2022/08/mimento-300x225.jpg 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2022/08/mimento.jpg"><noscript><img width="750" height="563" src="https://www.touteleurope.eu/wp-content/uploads/2022/08/mimento.jpg" alt="Octave crée des objets originaux comme cet haut-parleur en bois" class="wp-image-109376" srcset="https://www.touteleurope.eu/wp-content/uploads/2022/08/mimento.jpg 750w, https://www.touteleurope.eu/wp-content/uploads/2022/08/mimento-300x225.jpg 300w" sizes="(max-width: 750px) 100vw, 750px"></noscript><figcaption>Octave crée des objets originaux, comme cet haut-parleur en bois - Crédits&nbsp;: © <a href="https://www.julienche.com/" target="_blank" rel="noreferrer noopener">Julien Che</a></figcaption></figure>



<p>Même s’il avait d’abord pensé choisir le statut d’auto-entrepreneur, Octave considère finalement que sa décision a été la bonne. Il défend “<em>une expérience humaine très enrichissante</em>” au sein d’Azelar. “<em>La coopérative permet de se former sur des sujets bien précis, d’être accompagné par quelqu’un qui a de l’expérience auprès d’entrepreneurs et de partager avec d’autres créateurs</em>”, détaille-t-il. D’autant plus qu’il peut conserver à côté de l’artisanat son activité de maître-nageur, une autre de ses passions.</p>



<p>Contacts, conseils, bons tuyaux… les avantages de faire partie d’une coopérative sont nombreux. Sans compter les collaborations&nbsp;: Octave participera ainsi au salon ID d’art à Lyon avec six autres professionnels du collectif les 19 et 20 novembre prochains.</p>



<p>Sur la période 2020-2021, le nouveau pôle culture Azelar a accompagné plus de 50 participants dans leurs parcours. Le <a href="https://www.touteleurope.eu/l-europe-et-moi/le-fonds-social-europeen-fse/">Fonds social européen</a> (FSE) a financé l’adaptation de la coopérative aux spécificités du secteur de la création et le démarrage du pôle culturel. Azelar est aussi soutenu par la Métropole Grand Lyon, la Région Auvergne-Rhône-Alpes et l’Etat.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/l-europe-en-region/concours-camps-d-ete-pour-les-jeunes-les-initiatives-europeennes-autour-du-developpement-durable-se-multiplient-dans-les-alpes/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/l-europe-en-region/concours-camps-d-ete-pour-les-jeunes-les-initiatives-europeennes-autour-du-developpement-durable-se-multiplient-dans-les-alpes/" rel="noopener noreferrer">Concours, camps d’été pour les jeunes… les initiatives européennes autour du développement durable se multiplient dans les&nbsp;Alpes</a></div></div></div></div>



<h2>Une plateforme d’aide à l’orientation</h2>



<p>Quelle université choisir&nbsp;? Faire une licence professionnelle&nbsp;? Générale&nbsp;? L’orientation post-bac peut tourner au véritable casse-tête. Et les jeunes issus des milieux populaires ont plus de mal à percevoir l’étendue des possibilités qui s’offre à&nbsp;eux.</p>



<p>Le programme INSPIRE entend conjurer ce mauvais sort. Programme d’égalité des chances et d’aide à l’orientation, il est mis en œuvre par Article 1, une association agréée par le ministère de l’Education nationale. Le principe&nbsp;? Des étudiants et professionnels bénévoles animent des ateliers dans les établissements des zones d’éducation prioritaires, en zones rurales et dans les quartiers de la politique de la ville. Depuis la création du programme en&nbsp;2018, plus de 9 000 jeunes lycées ont assisté à ces groupes de travail.</p>



<p>Les volontaires s’expriment sur les études et les codes du milieu professionnel dans des classes de Première et Terminale. Un format qui permet de répondre aux idées reçues sur les études et les métiers… et qui tente de lever l’auto-censure des jeunes issus de milieux populaires.</p>



<p>Article 1 revendique quatre ans de recherche dans l’élaboration de ces ateliers. Après les rencontres, des questionnaires de satisfaction sont réalisés auprès des élèves. Selon l’association, à la question “recommanderiez-vous cet atelier à un autre élève ?”, la réponse “oui” est toujours supérieure à&nbsp;75&nbsp;%.</p>



<p>Une <a href="https://inspire-orientation.org/" target="_blank" rel="noreferrer noopener">platefo</a><a href="https://inspire-orientation.org/">rme</a> en ligne a par ailleurs été développée. Les élèves peuvent remplir un questionnaire et elle permet de découvrir des dizaines de parcours professionnels. Suivant le profil du lycéen, des pistes d’études apparaissent. Et un “kit de survie” donne aux futurs étudiants un aperçu des bourses disponibles ou des aides pour partir à l’étranger.</p>



<p>L’opération est co-financée par le Fonds social européen pour près de 180 000 euros. INSPIRE est également soutenue par l’Etat via la Caisse des dépôts et consignations.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.touteleurope.eu/l-europe-en-region/l-europe-en-region-auvergne-rhone-alpes/"><img width="760" height="94" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%2094'%3E%3C/svg%3E" alt class="wp-image-54336" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/07/banniere-auvergne-rhone-alpes.png 760w, https://www.touteleurope.eu/wp-content/uploads/2021/07/banniere-auvergne-rhone-alpes-300x37.png 300w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/banniere-auvergne-rhone-alpes.png"><noscript><img width="760" height="94" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/banniere-auvergne-rhone-alpes.png" alt class="wp-image-54336" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/07/banniere-auvergne-rhone-alpes.png 760w, https://www.touteleurope.eu/wp-content/uploads/2021/07/banniere-auvergne-rhone-alpes-300x37.png 300w" sizes="(max-width: 760px) 100vw, 760px"></noscript></a></figure></div>


<figure class="wp-block-image size-full"><img width="760" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20760%20130'%3E%3C/svg%3E" alt="Article financé par l'UE, en partenariat avec l'ANCT" class="wp-image-106615" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/07/Signature-UE-ANCT-article.png 760w, https://www.touteleurope.eu/wp-content/uploads/2021/07/Signature-UE-ANCT-article-300x51.png 300w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/Signature-UE-ANCT-article.png"><noscript><img width="760" height="130" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/Signature-UE-ANCT-article.png" alt="Article financé par l'UE, en partenariat avec l'ANCT" class="wp-image-106615" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/07/Signature-UE-ANCT-article.png 760w, https://www.touteleurope.eu/wp-content/uploads/2021/07/Signature-UE-ANCT-article-300x51.png 300w" sizes="(max-width: 760px) 100vw, 760px"></noscript></figure>
</div>
        <div class="post_tags">
      <div class="post_tags_inner">
        <a href="https://www.touteleurope.eu/archives/pays/France" class="tag"><span>#</span>
            France          </a>
                                      <a href="https://www.touteleurope.eu/tag/auvergne-rhone-alpes/" class="tag"><span>#</span>Auvergne-Rhône-Alpes        </a>
                <a href="https://www.touteleurope.eu/tag/fonds-social-europeen/" class="tag"><span>#</span>Fonds social européen        </a>
                <a href="https://www.touteleurope.eu/tag/regions/" class="tag"><span>#</span>Régions        </a>
            </div>
</div>
</div>
</div>
  <div class="col-lg-4 sidebar-column-container padding-left-40">
    <div class="sidebar-column">
      <div class="sidebar-tabs">
        <div class="sidebar-tabs-container">
                                          <div class="sidebar-tabs-item dossier_tab active" data-tab="dossier">
              <div class="sidebar-tab-inner-container">
                <span class="sidebar-tabs-item-title">Plus dans<br><strong>Régions françaises</strong></span>
                <span class="active-tab" style="background-color: #40bed7"></span>
              </div>
            </div>
                  </div>
        <div class="sidebar sidebar-article">
                      <div class="sidebar-inner-container">
              <div class="sidebar-tab-single sidebar-dossier active" data-tab-single="dossier">
                                  <div class="highlited-articles-dossier sidebar-separator">
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-europe-en-region/les-regions-francaises-dans-l-union-europeenne/">
                          <p>Les régions françaises dans l'Union européenne</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#40bed7"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-europe-en-region/comment-les-regions-profitent-elles-du-plan-de-relance-europeen/">
                          <p>Comment les Régions profitent-elles du plan de relance européen ?</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#40bed7"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-europe-en-region/dans-les-pays-de-la-loire-l-union-europeenne-aide-a-preserver-la-biodiversite-et-restaurer-l-environnement/">
                          <p>Dans les Pays de la Loire, l'Union européenne aide à préserver la biodiversité et restaurer l'environnement</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#40bed7"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-europe-en-region/dans-les-hauts-de-france-la-reprise-post-covid-stimulee-par-le-programme-europeen-react-eu/">
                          <p>Dans les Hauts-de-France, la reprise post-Covid stimulée par le programme européen React-EU</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#40bed7"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-europe-en-region/environnement-les-regions-de-france-et-d-europe-s-engagent-pour-le-climat/">
                          <p>Environnement : les Régions de France et d'Europe s'engagent pour le climat</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#40bed7"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-europe-en-region/podcast-le-pret-rebond-aux-entreprises/">
                          <p>[Podcast] Le Prêt Rebond aux entreprises</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#40bed7"/>
                          </svg>
                        </a>
                      </div>
                                      </div>
                                                <div class="dossier-link">
                  <a href="https://www.touteleurope.eu/dossier/l-europe-dans-les-regions-francaises/" class="theme-category">
                    <p>Tous les articles <em>Régions françaises</em>
                    </p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                      fill="#40bed7"/>
                    </svg>
                  </a>
                </div>
              </div>
            </div>
                                      </div>
      </div>
      <button class="mobile button-toggle-sidebar button-white button-ttl button-toggle-sidebar-close">
        Revenir à l'article
        <img alt="Fermer la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"><noscript><img alt="Fermer la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"></noscript>
      </button>
    </div>
          <a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/" class="auto-promo-container" target="_blank">
                          <div class="auto-promo-text"><h2><em>3 minutes pour comprendre l'Europe<br />
</em></h2>
<p><a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/"><img class="alignnone wp-image-42517 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" /><noscript><img class="alignnone wp-image-42517 size-full" src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>L’Union européenne expliquée sans jargon, à travers des articles courts et faciles à lire en 3 minutes chrono. L’essentiel pour bien comprendre l’Europe. Découvrez également "<a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes, le podcast</a>".</p>
</div>
              </a>
              <div class="desktop newsletter-sidebar newsletter-sidebar-front">
        <button>Abonnez<br>vous</button>
        <p class="newsletter-sidebar-title">
          Newsletter<br><span>L'Europe en région</span></p>
          <p class="newsletter-sidebar-description">Politique régionale, financements européens, outre-mer... Recevez tous nos articles sur l'action de l'Union européenne dans les régions françaises et dans les territoires de l'UE.</span></p>
          <div class="block-content">
            <label>
              <div class="optin-form" data-double-optin="1" data-list="20">
        <div class="optin-form__wrapper">
        <input type="email" placeholder="Votre email" class="optin-form__email"/>
                <button type="button" class="optin-form__button">
            Je m’abonne        </button>
    </div>
</div>            </label>
          </div>
        </div>
          </div>
  </div>
</div>
  <div id="interact" class="shortcode_container">
    <div class="container-extended">
      <div class="row">
        <div class="col-lg-8 content-container shortcode-interract">
         <div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#f2f2f9; border:0px; border-style:solid; border-color:#000000; border-radius:5px; padding:10px 10px;" data-id="2" data-temp="basic-pretty" data-skin="square" data-cscheme="blue" data-cap="0" data-access="guest" data-tid="" data-uid="15a1c3ba0eb3e73c138fa36e3f7bd155" data-pid="109362" data-resdet="votes-number" data-show-results-to="guest,registered" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc"data-is-ended="0" data-percentages-decimals="2" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container {
	margin: 0;
}

.basic-message {
        margin-bottom: 15px;
        background-color: #f2f2f9;
}

.basic-overlay {
       background: #f2f2f9 !important;
       opacity: .8;
}

.basic-yop-poll-container .basic-question-title h1,
.basic-yop-poll-container .basic-question-title h2,
.basic-yop-poll-container .basic-question-title h3,
.basic-yop-poll-container .basic-question-title h4,
.basic-yop-poll-container .basic-question-title h5,
.basic-yop-poll-container .basic-question-title h6 {
	font-family: &quot;Graphit&quot;, sans-serif;
}

.basic-element.basic-question.basic-question-text-vertical {
	margin-top: 0;
}

.basic-yop-poll-container ul.basic-answers {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}

ul.basic-answers li.basic-answer.basic-other-answer {
	display: flex;
	flex-grow: 1;
	width: 100%;
	justify-content: center;
	align-items: center;
}

ul.basic-answers li.basic-answer.basic-other-answer .basic-answer-content.basic-text-vertical {
	margin: 0;
}

.basic-yop-poll-container .basic-vote {
	margin: 15px auto;
	display: table;
}

.basic-yop-poll-container .basic-vote a {
	margin: 0 10px;
	text-decoration: none !important;
}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #00e586; padding: 0px 10px;" data-error="#ff0000" data-success="#00e586"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="26e155aa6c"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="2" data-uid="c816a6a373e465cba2ecda97ec8f7f2e" data-type="question" data-question-type="text" data-required="yes" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others="" data-others-max-chars="0"><div class="basic-question-title"><h5 style="color:#00e586; font-size:24px; font-weight:normal; text-align:center;">Votre avis compte : avez-vous trouvé ce que vous cherchiez dans cet article ? </h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="6280" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[2]" value="3"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Oui</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="1366" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[2]" value="4"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Non</span></label></div></li><li class="basic-answer basic-other-answer" style="padding:0px 0px;"><div class="basic-answer-content basic-text-vertical "><label for="answer[2][0]" class="basic-answer-label "><input type="radio" id="answer[2][0]" name="answer[2]" value="0""><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">J&#039;ai besoin de plus</span></label></div><div class="col-md-6 col-sm-6 col-xs-12"><input class="basic-input-text form-control question-other-answer" type="text" name="other[2]" data-type="other-answer"></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#010481; border:0px; border-style: solid; border-color:#000000; border-radius:4px; padding:12px 32px; color:#ffffff; font-size:17px; font-weight:normal;">Envoyer</a></div></form></div></div></div></div>
						</div>       </div>
       <div class="col-lg-4 interact-see-more">
        <div class="see_more_container">
          <div class="see_more_content">
            <h3>Pour approfondir</h3>
            <ul>
                              <li>
                  <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                    <p>L'Europe en région</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                                            <li>
                  <a href="https://www.touteleurope.eu/dossier/l-europe-dans-les-regions-francaises/">
                    <p>L'Europe dans les régions françaises</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/dossier/emploi-et-social/">
                    <p>Emploi et social</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                          </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <button class="mobile button-ttl button-near-white button-toggle-sidebar button-toggle-sidebar-open">
    Plus dans 
     
      <strong>Régions françaises</strong>
        <img alt="Afficher la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"><noscript><img alt="Afficher la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"></noscript>
  </button>
<button class="desktop button-scroll-up">
  <img alt="Bouton retour en haut de la page" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"><noscript><img alt="Bouton retour en haut de la page" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"></noscript>
</button>
  <div class="acf-slider-article-secondary highlite-general">
    <div class="wrapper">
      <div class="slider-secondary-title">
        <h2>À la une sur Touteleurope.eu</h2>
        <img alt="Flèche" class="next-slide-arrow desktop" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"><noscript><img alt="Flèche" class="next-slide-arrow desktop" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"></noscript>
      </div>
      <div class="slider-secondary-container">
        <div class="small-slider-layer"></div>

        <div class="glide slider-secondary">
          <div class="glide__track" data-glide-el="track">
            <ul class="glide__slides">
                    <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/02/armee-ukraine-contre-separatistes-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/" class="article-title">
                                Guerre en Ukraine : chronologie des événements                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 24.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/02/macron-michel-ursula-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" class="article-title">
                                Guerre en Ukraine : quelles sanctions de l'UE contre la Russie ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Mis à jour le 24.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/05/stoltenberg-ursula-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/otan-union-europeenne-quelle-cooperation/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/otan-union-europeenne-quelle-cooperation/" class="article-title">
                                Otan / Union européenne : quelle coopération ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 19.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/03/prix-carburants-506x339.png" href="https://www.touteleurope.eu/economie-et-social/le-prix-des-carburants-en-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/le-prix-des-carburants-en-europe/" class="article-title">
                                Le prix des carburants en Europe                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Mis à jour le 04.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/record-de-temperature-dans-les-pays-de-lue-506x339.png" href="https://www.touteleurope.eu/environnement/climat-les-pics-de-chaleur-dans-les-pays-de-l-union-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/environnement/climat-les-pics-de-chaleur-dans-les-pays-de-l-union-europeenne/" class="article-title">
                                Canicule : les records de température dans les pays de l'Union européenne                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Mis à jour le 03.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/08/programme-copernicus-satellites-506x339.png" href="https://www.touteleurope.eu/economie-et-social/copernicus-le-programme-d-observation-de-la-terre/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/copernicus-le-programme-d-observation-de-la-terre/" class="article-title">
                                Copernicus, le programme d'observation de la Terre                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 10.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/06/station-service-1200-14062022-506x339.jpg" href="https://www.touteleurope.eu/environnement/pacte-vert-europeen-les-12-mesures-proposees-par-la-commission-pour-une-reduction-des-emissions-carbone/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/environnement/pacte-vert-europeen-les-12-mesures-proposees-par-la-commission-pour-une-reduction-des-emissions-carbone/" class="article-title">
                                Pacte vert européen : 13 mesures proposées par la Commission pour une réduction des émissions carbone                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 03.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/02/macron-michel-ursula-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" class="article-title">
                                Guerre en Ukraine : quelles sanctions de l'UE contre la Russie ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Mis à jour le 24.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/08/Screenshot-2022-08-02-at-11-42-45-Copy-Taux-dinflation-mai-2022-Infogram-506x339.png" href="https://www.touteleurope.eu/economie-et-social/le-taux-d-inflation-en-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/le-taux-d-inflation-en-europe/" class="article-title">
                                Le taux d'inflation en Europe                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Mis à jour le 03.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/07/parlement-europeen-506x339.jpg" href="https://www.touteleurope.eu/institutions/le-parlement-europeen/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/institutions/le-parlement-europeen/" class="article-title">
                                Le Parlement européen                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Publié le 19.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/08/region-Alpes-506x339.jpg" href="https://www.touteleurope.eu/l-europe-en-region/concours-camps-d-ete-pour-les-jeunes-les-initiatives-europeennes-autour-du-developpement-durable-se-multiplient-dans-les-alpes/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-europe-en-region/concours-camps-d-ete-pour-les-jeunes-les-initiatives-europeennes-autour-du-developpement-durable-se-multiplient-dans-les-alpes/" class="article-title">
                                Concours, camps d'été pour les jeunes… les initiatives européennes autour du développement durable se multiplient dans les Alpes                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/fiche-projet/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/projets.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/projets.png"></noscript>
                                                                Projets et réalisations                            </a>
                                                        <span class="post_update">

                    Publié le 12.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/08/variole-du-singe-monkeypox-vaccin-506x339.jpg" href="https://www.touteleurope.eu/societe/historique-nombre-de-cas-vaccins-ou-en-est-l-epidemie-de-variole-du-singe-en-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/historique-nombre-de-cas-vaccins-ou-en-est-l-epidemie-de-variole-du-singe-en-europe/" class="article-title">
                                Historique, nombre de cas, vaccins : où en-est l'épidémie de variole du singe en Europe ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Publié le 12.08.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/07/feu-foret-506x339.jpg" href="https://www.touteleurope.eu/environnement/feux-de-forets-la-solidarite-europeenne-face-a-la-multiplication-des-incendies/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/environnement/feux-de-forets-la-solidarite-europeenne-face-a-la-multiplication-des-incendies/" class="article-title">
                                Feux de forêts : la solidarité européenne face à la multiplication des incendies                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Publié le 22.07.2022             </span>
         </div>
     </div>
 </li>
             </ul>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--left" data-glide-dir="<"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--right" data-glide-dir=">"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="comments" class="comments-area container">
  <div class="comments-title-container">
    <button class="react-button">réagir</button>
    <h2>Participez au débat et laissez un commentaire</h2>
    <p>Commentaires sur <em>En Auvergne-Rhône-Alpes, un soutien aux créateurs et aux lycéens avec le Fonds social européen</em></p>
  <span>Lire la <a href="https://www.touteleurope.eu/charte-de-moderation/">charte de modération</a></span>
</div>
	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/l-europe-en-region/en-auvergne-rhone-alpes-un-soutien-aux-createurs-et-aux-lyceens-avec-le-fonds-social-europeen/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.touteleurope.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-container" novalidate><h4 class="from-title">Commenter l’article</h4><p class="comment-form-comment"><label for="comment">Commentaire<span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" class=""></textarea></p><span class="error-message comment-invalid">Votre commentaire est vide</span><p class="comment-form-email"><label for="email">Mail<span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" required="required" class=""></p><span class="error-message email-invalid">Votre email est invalide</span>
<p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required="required" class=""></p><span class="error-message name-invalid">Votre nom est invalide</span>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">J'accepte que mes données de contact soient recueillies par Toute l'Europe afin d'assurer le suivi du traitement de mon commentaire, en conformité avec <a href="https://www.touteleurope.eu/politique-de-confidentialite/" target="blank">la politique de protection des données personnelles</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='109362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2322ad2042" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="78"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
      </div><!-- #comments -->
  <div class="newsletter-subscriber">
    <div class="container newsletter-subscribe-container">
      <p class="newsletter-title">Recevez les newsletters de Toute l’Europe</p>
      <div class="newsletter-subscribe-outer-container">
        <div class="newsletter-subscribe">
          <div class="newsletter-subscribe-inner-container">
                          <div class="newsletter-card-container selectable newsletter-revue-de-presse" data-list-id="5">
                <div class="newsletter-card">
                  <p class="newsletter-title">Revue de presse</p>
                                      <p class="newsletter-description">Le sujet européen du jour traité par la presse + une sélection d'autres infos essentielles. </p>
                                    <button class="button-ttl-newsletter">Du lundi au vendredi</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-hebdommadaire" data-list-id="6">
                <div class="newsletter-card">
                  <p class="newsletter-title">Hebdomadaire</p>
                                      <p class="newsletter-description">Retour sur nos dernières publications et focus sur les événements à venir.
</p>
                                    <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-le-recap" data-list-id="7">
                <div class="newsletter-card">
                  <p class="newsletter-title">Le Topo</p>
                                      <p class="newsletter-description">Le fonctionnement de l'UE à travers des exemples concrets.</p>
                                    <button class="button-ttl-newsletter">bi-mensuel</button>
                </div>
              </div>
                                      <div class="newsletter-card-container newsletter-theme">
                <div class="newsletter-card">
                  <p class="newsletter-title">
                <span>
                  Thématique
                  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd"
                          d="M4.29297 9.70718L5.70718 8.29297L12.0001 14.5859L18.293 8.29297L19.7072 9.70718L12.0001 17.4143L4.29297 9.70718Z" fill="#010481"/>
                  </svg>
                  <span class="ui-dropdown">
                                          <span class="single-sub-newsletter">
                        <label for="agriculture-et-peche" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Agriculture et pêche</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="economie-et-social" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Economie et social</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="environnement" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Environnement</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="fonctionnement-de-l-ue" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Fonctionnement de l'UE</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="histoire" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Histoire</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="institutions" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Institutions</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-en-region" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe en région</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-et-moi" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe et moi</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-ue-dans-le-monde" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'UE dans le monde</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="presidence-du-conseil-de-l-union-europeenne" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Présidence du Conseil de l'Union européenne</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="societe" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Société</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="vie-politique-des-etats-membres" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Vie politique des Etats membres</span>
                      </span>
                                      </span>
                </span>
                  </p>
                  <p class="newsletter-description">Recevez les dernières informations sur vos sujets préférés.</p>
                  <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                      </div>
        </div>
      </div>

      <span class="newsletter-subscribe-template">
        <form id="newsletter-email-form" class="widget">
          <p class="counter-container">
            <span id="counter">0</span>
            <span class="text-counter">newsletter sélectionnée</span>
          </p>
          <div class="email-newsletter-container">
            <div class="email-newsletter-form">
              <input name="email" id="email" type="email" placeholder="Votre email" class="email-newsletter">
              <button type="submit" class="button-send-form">OK</button>
            </div>
            <span id="submit-response"></span>
          </div>
        </form>
      </span>
    </div>
  </div>
</div>



</div>
</div>
</main>
<footer>
    <div class="container">
                    <div class="footer-serie-container">
                <div class="footer-serie-wrapper">
                                            <img alt="Podcast Explique-moi l&#039;Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"><noscript><img alt="Podcast Explique-moi l&#039;Europe" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"></noscript>
                                        <div class="footer-serie-infos">
                        <p class="podcast-description"><a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/" target="_blank" rel="noopener"><em>Explique-moi l'Europe</em></a> est notre série de podcasts dédiée au fonctionnement de l'Union européenne et ses principaux enjeux : rôle des institutions, guerre commerciale avec la Chine et les États-Unis, dumping social et fiscal, auditions des commissaires européens par les eurodéputés... Découvrez également le podcast "<em><a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes</a></em>".</p>
                        <div class="podcast-links">
                                                            <a rel=noopener target="_blank" href="https://podcasts.apple.com/ca/podcast/explique-moi-leurope/id1460782265" class="itunes"><img alt="iTunes" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"><noscript><img alt="iTunes" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"></noscript><span>iTunes</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://open.spotify.com/show/00owAC4BII2Zm39B2hthLQ" class="spotify"><img alt="Spotify" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"><noscript><img alt="Spotify" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"></noscript><span>Spotify</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://play.acast.com/s/explique-moi-leurope" class="overcast"><img alt="Overcast" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"><noscript><img alt="Overcast" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"></noscript><span>Overcast</span></a>
                                                    </div>
                    </div>
                </div>
            </div>
                <div class="footer-wrapper">
                        
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Formats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/actualite/">
         Actualités        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/breve/">
         Brèves        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
         Cartes et comparatifs        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
         Droits et démarches        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fact-checking/">
         Fact checking        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/infographie/">
         Infographies        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/interviews-et-debats/">
         Interviews et débats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/podcast/">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/portrait/">
         Portraits        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/programme/">
         Programmes de financement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fiche-projet/">
         Projets en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/q-r/">
         Questions-Réponses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/revue-de-presse/">
         Revues de presse        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/synthese/">
         Synthèses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/topo/">
         Topo        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/tribune/">
         Tribunes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/video/">
         Vidéos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/">
         Explique-moi l'Europe        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
         L'Europe en 3 minutes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/europe-story/">
         Europe story        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/ma-question-a-angela-merkel/">
         Ma question à Angela Merkel        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Thèmes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
         Agriculture et pêche        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/economie-et-social/">
         Economie et social        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/environnement/">
         Environnement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
         Fonctionnement de l'UE        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/histoire/">
         Histoire        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/institutions/">
         Institutions        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
         L'Europe en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
         L'Europe et moi        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
         L'UE dans le monde        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/societe/">
         Société        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
         Vie politique des Etats membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/dossier/">
         Tous les dossiers        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Pays        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
         Les pays de l’Union européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
         Les pays membres de la zone&nbsp;euro        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
         Les pays membres de l’espace Schengen        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
         Les pays candidats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         A propos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/qui-sommes-nous/">
         Qui sommes-nous&nbsp;?        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/evenement/">
         Nos événements        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-membres-2/">
         Nos membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-partenaires/">
         Nos partenaires        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/mentions-legales/">
         Mentions légales        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos prestations        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/accompagnement-sur-un-dossier-editorial/">
         Devenez partenaire pédagogique        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/formation-aux-questions-europeennes/">
         Formez-vous aux questions européennes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/organisation-dun-evenement-a-dimension-europeenne/">
         Organisation d’un événement à dimension européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos membres        </a>
    </li>
                                                                                                    <ul>

                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://www.sncf.com/fr">
            <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://sgae.gouv.fr/sites/SGAE/accueil.html">
            <img alt="logo SGAE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"><noscript><img alt="logo SGAE" src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                            </ul>
                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Contact        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/contact/">
         Nous contacter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/offres-de-stage/">
         Nous rejoindre        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.facebook.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"></noscript> Facebook        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://twitter.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"></noscript> Twitter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.instagram.com/touteleurope.eu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"></noscript> Instagram        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.youtube.com/c/TouteleuropeEu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"></noscript> Youtube        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="http://www.linkedin.com/company/toute-leurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"></noscript> Linkedin        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/archive-par-date-taxonomies/">
         Archives        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

                    </div>
    </div>
</footer>


    <script>
        window.addEventListener('message', function (e) {
            console.log(e);
            let data;
            try {
                data = JSON.parse(e.data);
            } catch (e) {
                return false;
            }
            if (data.context !== 'iframe.resize') {
                return false;
            }
            let iframe = document.querySelector('iframe[src="' + data.src + '"]');
            if (!iframe) {
                return false;
            }
            iframe.height = data.height;
        });
    </script>
    <script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.touteleurope.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/runtime.js?ver=e86128' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement.","optin_contact_already_exist":"Vous \u00eates d\u00e9j\u00e0 inscrit.","optin_email_invalid":"Veuillez saisir un email valide"},"timeout_msg_hide":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=e86128' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/glide.js?ver=e86128' id='glide-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=e86128' id='mask-js'></script>
<script type='text/javascript' id='main-europe-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","ajax_nonce":"c4e6bba181"};
var translations = {"sendify_optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/main.js?ver=e86128' id='main-europe-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/comment-reply.min.js?ver=e86128' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/detector.js?ver=1.1' id='detector-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","nonce":"f973eaf2dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.1' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.touteleurope.eu\/connecter\/?redirect_to=https%3A%2F%2Fwww.touteleurope.eu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icone de son","accessibilityTitle":"Option d\u2019accessibilit\u00e9: \u00e9couter une question et r\u00e9pondez-y !","accessibilityDescription":"Entrez ci-dessous la <strong>r\u00e9ponse<\/strong> de ce que vous venez d&#039;entendre. Les nombres ou mots sont :","explanation":"Cliquez ou touchez la <strong>r\u00e9ponse<\/strong>","refreshAlt":"Rafra\u00eechir\/icone de rechargement","refreshTitle":"Rafra\u00eechir\/icone de rechargement: obtenez de nouvelles images et options d&#039;accessibilit\u00e9 !"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Un minimum {min_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Merci de renseigner ce dont vous avez besoin !","answerForOtherTooLong":"Votre r\u00e9ponse est trop longue","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter les termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.4.5.min.js?ver=e86128' id='yop-public-js'></script>
<script defer type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659440114' id='akismet-frontend-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661343049 -->