<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">        
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le Parlement européen lance l&#039;initiative &quot;Générateurs d&#039;espoir&quot; pour fournir de l&#039;électricité aux Ukrainiens - Touteleurope.eu</title><link rel="stylesheet" href="https://www.touteleurope.eu/wp-content/cache/min/1/07e1dfde2528796d19af5f8ea24cbb93.css" media="all" data-minify="1" />
	<meta name="description" content="Mercredi 23 novembre, la présidente du Parlement européen Roberta Metsola a lancé cette campagne qui incite les villes européennes à donner des générateurs et transformateurs électriques. L&#039;objectif est d&#039;aider le peuple ukrainien à traverser l&#039;hiver." />
	<link rel="canonical" href="https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Parlement européen lance l&#039;initiative &quot;Générateurs d&#039;espoir&quot; pour fournir de l&#039;électricité aux Ukrainiens - Touteleurope.eu" />
	<meta property="og:description" content="Mercredi 23 novembre, la présidente du Parlement européen Roberta Metsola a lancé cette campagne qui incite les villes européennes à donner des générateurs et transformateurs électriques. L&#039;objectif est d&#039;aider le peuple ukrainien à traverser l&#039;hiver." />
	<meta property="og:url" content="https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/" />
	<meta property="og:site_name" content="Touteleurope.eu" />
	<meta property="article:published_time" content="2022-11-23T15:02:26+00:00" />
	<meta property="article:modified_time" content="2022-11-23T15:08:26+00:00" />
	<meta property="og:image" content="https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Valentin Ledroit" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />

<link rel="alternate" type="application/rss+xml" title="Touteleurope.eu &raquo; Le Parlement européen lance l’initiative “Générateurs d’espoir” pour fournir de l’électricité aux Ukrainiens Flux des commentaires" href="https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='global-styles-inline-css' type='text/css'>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</style>


<link rel='stylesheet' id='juiz_sps_modal_styles-css' href='https://www.touteleurope.eu/wp-content/plugins/juiz-social-post-sharer/assets/css/juiz-social-post-sharer-modal.min.css?ver=2.2.0' type='text/css' media="print" onload="this.onload=null;this.media='all'" /><noscript></noscript>


<style id='wp-typography-custom-inline-css' type='text/css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/quiz_cosavostra/public/js/quiz_cosavostra-public.js?ver=2.0.1' id='quiz_cosavostra-js'></script>
<script type='text/javascript' id='whostarter_analytics-js-extra'>
/* <![CDATA[ */
var whostarter_analytics = {"services":{"ati":{"ID":"226033","data_layer":{"name":"Le Parlement europ\u00e9en lance l'initiative \"G\u00e9n\u00e9rateurs d'espoir\" pour fournir de l'\u00e9lectricit\u00e9 aux Ukrainiens","chapter1":null,"chapter2":null,"chapter3":null,"level2":"1"}},"ga":{"ID":"UA-24680930-1","data_layer":null}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/metrics.js?ver=182414' id='whostarter_analytics-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.touteleurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.touteleurope.eu/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.touteleurope.eu/?p=118873' />
<link rel="alternate" type="application/json+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/amp/"><link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.newsletter-sidebar.newsletter-sidebar-front label .optin-form input{width:77%}
.single-pays h3 {
  font-size: 1.5rem;
	font-weight: normal !important;
}

.single-pays h3,.single-pays h2 {
	color:#010481 !important;
}

.single h4 {
	font-size: 1.2rem;
}

/* Ticket #7901 */
.juiz_sps_links .juiz_sps_item .juiz_sps_button {
	padding: 0.5em 0 0.5em 0.5em !important;
	background: #282f34;
	border-radius: 50%;
}

a.juiz_sps_button {
	text-decoration: none !important;
}

.juiz_sps_hide_name .juiz_sps_button:hover .juiz_sps_icon, .juiz_sps_hide_name .juiz_sps_button:focus .juiz_sps_icon {
	margin-right: 0 !important;
}

.juiz_sps_network_name {
	display: none;
}

@media screen and (min-width: 640px) {
li.juiz_sps_item.juiz_sps_link_whatsapp {
	display: none;
}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>               <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
            <style>
                .youtube_player, .dailymotion_player{
                    position: relative; padding-bottom: 56.25%; height: 0;
                }

                .youtube_player iframe, .dailymotion_player iframe{
                    position: absolute; top: 0; left: 0; width: 100%; height: 100%;
                }
            </style>-->
     </head>
     <body class="post-template-default single single-post postid-118873 single-format-standard">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>            <div class="info-new-user" style="display:none">
                <img alt="fermer" class="close-info" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"><noscript><img alt="fermer" class="close-info" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"></noscript>
                <p><p>Touteleurope.eu est le site pédagogique de référence sur les questions européennes : <a href="https://www.touteleurope.eu/qui-sommes-nous/" target="_blank" rel="noopener">Qui sommes-nous ?</a></p>
</p>
            </div>
        <img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
<div class="header-burger-container">
    <div class="header-burger">
        <button class="btn-burger">
            <span></span>
            <span></span>
            <span></span>
        </button>
        <a class="brand" href="https://www.touteleurope.eu/">
            <button>
                <img alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
            </button>
        </a>
        <button class="btn-burger btn-toggle-research">
            <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
        </button>
    </div>
</div>
<button class="btn-burger close-burger">
    <span></span>
    <span></span>
</button>

<header class="banner">
    <div class="big-menu">
        <div class="container">
            <div class="header-wrapper">
                <a class="brand" href="https://www.touteleurope.eu/">
                    <button>
                        <img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"><noscript><img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"></noscript>
                                                <img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
                                            </button>
                </a>
                <nav class="nav-primary">
                                            <ul class="main-menu">
                                                            <li id="11" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Tous les thèmes</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="11" class="submenu-container nested-menu large-submenu">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00b2bd" class="dot-color-theme"></span>

                                                                                                                                                        <p>Agriculture et pêche</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff6117" class="dot-color-theme"></span>

                                                                                                                                                        <p>Economie et social</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/environnement/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00ca43" class="dot-color-theme"></span>

                                                                                                                                                        <p>Environnement</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#40bed7" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe en région</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff2b51" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe et moi</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#6e2aff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Fonctionnement de l'UE</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/histoire/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#b716ba" class="dot-color-theme"></span>

                                                                                                                                                        <p>Histoire</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/institutions/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#006dec" class="dot-color-theme"></span>

                                                                                                                                                        <p>Institutions</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/presidence-du-conseil-de-l-union-europeenne/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00d0ff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Présidence du Conseil de l'Union européenne</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/societe/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00c999" class="dot-color-theme"></span>

                                                                                                                                                        <p>Société</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#e50000" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'UE dans le monde</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ffaf42" class="dot-color-theme"></span>

                                                                                                                                                        <p>Vie politique des Etats membres</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                                                                                            <div class="submenu-large-link-pages">
                                                                    <div class="container">
                                                                        <a href="https://www.touteleurope.eu/dossier/">Toutes les rubriques de A à Z</a>
                                                                        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">Les pays de l’UE</a>
                                                                    </div>
                                                                </div>
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="12" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Les pays européens</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="12" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l'UE</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de la zone&nbsp;euro</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l’espace Schengen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays candidats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/carte-des-capitales-europeennes/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Carte des capitales européennes</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="117" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>L'Europe pratique</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="117" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits et démarches</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/financements-europeens/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Financements européens</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/voyager/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Voyager</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/consommation/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits du consommateur</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/droits-fondamentaux-et-du-citoyen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits fondamentaux et du citoyen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="42026" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/archives/recherche/">
                                            <button>Formats éditoriaux</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="42026" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Revues de presse</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Cartes et comparatifs</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-videos-de-toute-l-europe/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Vidéos</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/q-r/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Questions-Réponses</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/archives/recherche/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Tous les formats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="28314" class="menu-item-container ">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/abonnement-aux-newsletters/">
                                            <button>Newsletters</button>
                                        </a>
                                                                            </div>
                                                                            </li>
                                                                    </ul>
                                                    </nav>
                        <form role="search" method="GET" class="header-search" id="searchform" action="https://www.touteleurope.eu/archives/recherche">
                            <label for="s">
                                <button type="submit" class="header-submit-search">
                                    <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
                                </button>
                                <input type="text" placeholder="Rechercher" class="header-search-field"  name="s" id="s"/>
                            </label>
                        </form>
                    </div>
                </div>
            </div>
                            <div class="sub-header">
                    <div class="container">
                        <ul class="header-wrapper">
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/">
                                                                                <p>Ukraine</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/energie/">
                                                                                <p>Energie</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                                <p>L'Europe en région</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/l-europe-et-moi/3-minutes-pour-comprendre-l-europe/">
                                                                                <p>3 minutes pour comprendre l’Europe</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/quiz-union-europeenne/">
                                                                                <p>Quiz</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/format/topo/">
                                                                                <p>Le Topo</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
                                                                                <p>Podcast</p>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <img alt="header corner" class="sub-header-corner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"><noscript><img alt="header corner" class="sub-header-corner" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"></noscript>
                </div>
                    </header>
        <div class="burger-page-filter"></div>
     <div class="wrap container" role="document">
        <div class="content">
          <main class="main">

<div class="single-post-template padding-header single-post-breve">
  <div class="single-post-template-upper container">
    <div class="row">
      <div class="col-lg-8 content-container padding-right-40">
        <div class="content-container-inner">
          <div class="slider-on-responsive categories-container">
            <button class="left-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
            <div class="slider-on-responsive-show-container single_sliderOnresponsive">
              <div class="slider-on-responsive-track">
                <ul class="slider-on-responsive-element category category-thematique">
                                      <li>
                      <a href="https://www.touteleurope.eu/theme/institutions/" style="color:#006dec" class="topic-category">Institutions</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-dossier">
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/" class="theme-category">Ukraine</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/energie/" class="theme-category">Energie</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/parlement-europeen/" class="theme-category">Parlement européen</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-format">
                                   <li>
                    <a href="https://www.touteleurope.eu/format/breve/" class="format-category">
                                              <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"></noscript>
                                            Brèves                    </a>
                  </li>
                              </ul>
            </div>
          </div>
          <button class="right-chevron responsive-slider-chevron">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
          </button>
        </div>

        <div class="title-container">
          <div class="title-container--titles">
                        <h1>
              Le Parlement européen lance l’initiative “Générateurs d’espoir” pour fournir de l’électricité aux Ukrainiens                        </h1>
        </div>
              </div>
      <div class="post_info">
        <div>
                  <p class="post_date">
                      <span class="icon" style="background-color:#006dec"></span>
                    Publié le 23.11.2022        </p>
              </div>
      <div>
        <div class="sharer">
      <div class="desktop pdf-create">
      <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/">
        <span>Créer un PDF</span>
        <button class="circle-button circle-button-border-blue">
          <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"></noscript>
        </button>
      </a>
    </div>
    <button class="button-ttl button-blue button-copied-clicked">
    Lien copié dans le presse-papier
  </button>
</div>
      </div>
    </div>
	
<div class="juiz_sps_links  counters_both juiz_sps_displayed_nowhere" data-post-id="118873">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Partager la publication "Le Parlement européen lance l’initiative “Générateurs d’espoir” pour fournir de l’électricité aux Ukrainiens"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F" rel="nofollow"  target="_blank"  title="Partager cet article sur Facebook" class="juiz_sps_button" data-nobs-key="facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&#038;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F&#038;text=Le%20Parlement%20europ%C3%A9en%20lance%20l%27initiative%20%22G%C3%A9n%C3%A9rateurs%20d%27espoir%22%20pour%20fournir%20de%20l%27%C3%A9lectricit%C3%A9%20aux%20Ukrainiens&#038;url=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F&#038;related=touteleurope&#038;via=touteleurope" rel="nofollow"  target="_blank"  title="Partager cet article sur Twitter" class="juiz_sps_button" data-nobs-key="twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F" rel="nofollow"  target="_blank"  title="Partager cet article sur LinkedIn" class="juiz_sps_button" data-nobs-key="linkedin"><span class="juiz_sps_icon jsps-linkedin"></span><span class="juiz_sps_network_name">LinkedIn</span></a></li><li class="juiz_sps_item juiz_sps_link_whatsapp"><a href="https://wa.me/?text=%22Le%20Parlement%20europ%C3%A9en%20lance%20l%27initiative%20%22G%C3%A9n%C3%A9rateurs%20d%27espoir%22%20pour%20fournir%20de%20l%27%C3%A9lectricit%C3%A9%20aux%20Ukrainiens%22%3A+https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F" rel="nofollow"  target="_blank"  title="Partager cet article sur WhatsApp" class="juiz_sps_button" data-nobs-key="whatsapp"><span class="juiz_sps_icon jsps-whatsapp"></span><span class="juiz_sps_network_name">WhatsApp</span></a></li><li class="juiz_sps_item juiz_sps_link_mail"><a href="mailto:?subject=Visit%20this%20link%20find%20on%20https://www.touteleurope.eu&#038;body=Hi,%20I%20found%20this%20information%20for%20you%20:%20Le%20Parlement%20européen%20lance%20l’initiative%20“Générateurs%20d’espoir”%20pour%20fournir%20de%20l’électricité%20aux%20Ukrainiens!%20This%20is%20the%20direct%20link:%20https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/%20Have%20a%20nice%20day%20:)" rel="nofollow"  target="_blank"  title="Partager cette publication avec un ami (e-mail)" class="juiz_sps_button" data-nobs-key="mail"><span class="juiz_sps_icon jsps-mail"></span><span class="juiz_sps_network_name">E-mail</span></a></li></ul>
	</div>

          <h2 class="post_chapo"><p>Mercredi 23 novembre, la présidente du Parlement européen Roberta Metsola a lancé cette campagne qui incite les villes européennes à donner des générateurs et transformateurs électriques. L'objectif est d'aider le peuple ukrainien à traverser l'hiver.</p>
</h2>
        <div class="post_content"><figure class="wp-block-image size-large"><img decoding="async" width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Depuis Strasbourg, la présidente du Parlement européen a explicité les raisons derrière cette initiative" class="wp-image-118875" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-1024x683.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-1024x683.jpg"><noscript><img decoding="async" width="1024" height="683" src="https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-1024x683.jpg" alt="Depuis Strasbourg, la présidente du Parlement européen a explicité les raisons derrière cette initiative" class="wp-image-118875" srcset="https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-1024x683.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><figcaption class="wp-element-caption">Depuis Strasbourg, la présidente du Parlement européen a explicité les raisons motivant cette initiative - Crédits&nbsp;: Parlement européen</figcaption></figure>



<p>L’hiver s’annonce difficile pour les Ukrainiens, confrontés à la destruction de leurs infrastructures par l’armée russe. Le Parlement européen et le réseau Eurocities, qui regroupe plus de 200 grandes agglomérations européennes, ont annoncé mercredi 23 novembre le lancement de l’initiative “Générateurs d’espoir” pour tenter de répondre aux besoins des populations victimes du conflit qui sévit en Ukraine depuis le mois de février dernier.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img decoding="async" src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/" rel="noopener noreferrer">Guerre en Ukraine&nbsp;: chronologie des événements</a></div></div></div></div>



<p>En ouverture de la conférence de presse, la présidente du Parlement européen Roberta Metsola a ainsi dressé le constat suivant&nbsp;: “<em>En raison de la guerre menée par la Russie contre l’Ukraine et de ses attaques incessantes contre des infrastructures civiles essentielles, […] plus de la moitié du réseau électrique ukrainien a été endommagé ou détruit, laissant des millions d’Ukrainiens sans électricité</em>”.</p>



<p>Les grandes villes sont ainsi invitées à fournir, dans la mesure du possible, des générateurs et transformateurs électriques. Ce matériel doit permettre de maintenir “<em>le fonctionnement des installations essentielles du pays, en fournissant de l’énergie aux hôpitaux, aux écoles, aux installations d’approvisionnement en eau, aux centres de secours, aux abris, aux pylônes téléphoniques</em>”, a ainsi détaillé Roberta Metsola.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img decoding="async" src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" rel="noopener noreferrer">Guerre en Ukraine&nbsp;: quelles sanctions de l’UE contre la Russie&nbsp;?</a></div></div></div></div>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img decoding="async" src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/economie-et-social/electricite-comment-les-pays-europeens-sont-ils-connectes-entre-eux/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/economie-et-social/electricite-comment-les-pays-europeens-sont-ils-connectes-entre-eux/" rel="noopener noreferrer">Electricité&nbsp;: comment les pays européens sont-ils connectés entre&nbsp;eux&nbsp;?</a></div></div></div></div>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img decoding="async" src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/environnement/l-energie-dans-l-union-europeenne/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/environnement/l-energie-dans-l-union-europeenne/" rel="noopener noreferrer">L’énergie dans l’Union européenne</a></div></div></div></div></div>
	
<div class="juiz_sps_links  counters_both juiz_sps_displayed_nowhere" data-post-id="118873">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Partager la publication "Le Parlement européen lance l’initiative “Générateurs d’espoir” pour fournir de l’électricité aux Ukrainiens"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F" rel="nofollow"  target="_blank"  title="Partager cet article sur Facebook" class="juiz_sps_button" data-nobs-key="facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&#038;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F&#038;text=Le%20Parlement%20europ%C3%A9en%20lance%20l%27initiative%20%22G%C3%A9n%C3%A9rateurs%20d%27espoir%22%20pour%20fournir%20de%20l%27%C3%A9lectricit%C3%A9%20aux%20Ukrainiens&#038;url=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F&#038;related=touteleurope&#038;via=touteleurope" rel="nofollow"  target="_blank"  title="Partager cet article sur Twitter" class="juiz_sps_button" data-nobs-key="twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F" rel="nofollow"  target="_blank"  title="Partager cet article sur LinkedIn" class="juiz_sps_button" data-nobs-key="linkedin"><span class="juiz_sps_icon jsps-linkedin"></span><span class="juiz_sps_network_name">LinkedIn</span></a></li><li class="juiz_sps_item juiz_sps_link_whatsapp"><a href="https://wa.me/?text=%22Le%20Parlement%20europ%C3%A9en%20lance%20l%27initiative%20%22G%C3%A9n%C3%A9rateurs%20d%27espoir%22%20pour%20fournir%20de%20l%27%C3%A9lectricit%C3%A9%20aux%20Ukrainiens%22%3A+https%3A%2F%2Fwww.touteleurope.eu%2Finstitutions%2Fle-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens%2F" rel="nofollow"  target="_blank"  title="Partager cet article sur WhatsApp" class="juiz_sps_button" data-nobs-key="whatsapp"><span class="juiz_sps_icon jsps-whatsapp"></span><span class="juiz_sps_network_name">WhatsApp</span></a></li><li class="juiz_sps_item juiz_sps_link_mail"><a href="mailto:?subject=Visit%20this%20link%20find%20on%20https://www.touteleurope.eu&#038;body=Hi,%20I%20found%20this%20information%20for%20you%20:%20Le%20Parlement%20européen%20lance%20l’initiative%20“Générateurs%20d’espoir”%20pour%20fournir%20de%20l’électricité%20aux%20Ukrainiens!%20This%20is%20the%20direct%20link:%20https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/%20Have%20a%20nice%20day%20:)" rel="nofollow"  target="_blank"  title="Partager cette publication avec un ami (e-mail)" class="juiz_sps_button" data-nobs-key="mail"><span class="juiz_sps_icon jsps-mail"></span><span class="juiz_sps_network_name">E-mail</span></a></li></ul>
	</div>

        <div class="post_tags">
      <div class="post_tags_inner">
        <a href="https://www.touteleurope.eu/archives/pays/Ukraine" class="tag"><span>#</span>
            Ukraine          </a>
                                      <a href="https://www.touteleurope.eu/tag/energie/" class="tag"><span>#</span>Energie        </a>
                <a href="https://www.touteleurope.eu/tag/parlement-europeen/" class="tag"><span>#</span>Parlement européen        </a>
                <a href="https://www.touteleurope.eu/tag/russie/" class="tag"><span>#</span>Russie        </a>
                <a href="https://www.touteleurope.eu/tag/ukraine/" class="tag"><span>#</span>Ukraine        </a>
            </div>
</div>
</div>
</div>
  <div class="col-lg-4 sidebar-column-container padding-left-40">
    <div class="sidebar-column">
      <div class="sidebar-tabs">
        <div class="sidebar-tabs-container">
                                          <div class="sidebar-tabs-item dossier_tab active" data-tab="dossier">
              <div class="sidebar-tab-inner-container">
                <span class="sidebar-tabs-item-title">Plus dans<br><strong>Ukraine</strong></span>
                <span class="active-tab" style="background-color: #006dec"></span>
              </div>
            </div>
                  </div>
        <div class="sidebar sidebar-article">
                      <div class="sidebar-inner-container">
              <div class="sidebar-tab-single sidebar-dossier active" data-tab-single="dossier">
                                  <div class="highlited-articles-dossier sidebar-separator">
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/">
                          <p>Guerre en Ukraine : chronologie des événements</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#006dec"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/">
                          <p>Guerre en Ukraine : quelles sanctions de l'UE contre la Russie ?</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#006dec"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/elargissement-de-l-ue-pourquoi-l-adhesion-de-l-ukraine-de-la-georgie-et-de-la-moldavie-n-est-pas-pour-demain/">
                          <p>Elargissement de l'UE : pourquoi l'adhésion de l'Ukraine, de la Moldavie et de la Géorgie sera longue</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#006dec"/>
                          </svg>
                        </a>
                      </div>
                                      </div>
                                                <div class="dossier-link">
                  <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/" class="theme-category">
                    <p>Tous les articles <em>Ukraine</em>
                    </p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                      fill="#006dec"/>
                    </svg>
                  </a>
                </div>
              </div>
            </div>
                                      </div>
      </div>
      <button class="mobile button-toggle-sidebar button-white button-ttl button-toggle-sidebar-close">
        Revenir à l'article
        <img alt="Fermer la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"><noscript><img alt="Fermer la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"></noscript>
      </button>
    </div>
          <a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/" class="auto-promo-container" target="_blank">
                          <div class="auto-promo-text"><h2><em>3 minutes pour comprendre l'Europe<br />
</em></h2>
<p><a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/"><img decoding="async" class="alignnone wp-image-42517 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" /><noscript><img decoding="async" class="alignnone wp-image-42517 size-full" src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>L’Union européenne expliquée sans jargon, à travers des articles courts et faciles à lire en 3 minutes chrono. L’essentiel pour bien comprendre l’Europe. Découvrez également "<a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes, le podcast</a>".</p>
</div>
              </a>
              <div class="desktop newsletter-sidebar newsletter-sidebar-front">
        <button>Abonnez<br>vous</button>
        <p class="newsletter-sidebar-title">
          Newsletter<br><span>Institutions</span></p>
          <p class="newsletter-sidebar-description">Commission, Conseil, Parlement, Conseil européen... Recevez tous nos articles sur les institutions européennes.</span></p>
          <div class="block-content">
            <label>
              <div class="optin-form" data-double-optin="1" data-list="11">
        <div class="optin-form__wrapper">
        <input type="email" placeholder="Votre email" class="optin-form__email"/>
                <button type="button" class="optin-form__button">
            Je m’abonne        </button>
    </div>
</div>            </label>
          </div>
        </div>
          </div>
  </div>
</div>
  <div id="interact" class="shortcode_container">
    <div class="container-extended">
      <div class="row">
        <div class="col-lg-8 content-container shortcode-interract">
         <div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#f2f2f9; border:0px; border-style:solid; border-color:#000000; border-radius:5px; padding:10px 10px;" data-id="2" data-temp="basic-pretty" data-skin="square" data-cscheme="blue" data-cap="0" data-access="guest" data-tid="" data-uid="e716dcca408ecd08298187be45fcbfcd" data-pid="118873" data-resdet="votes-number" data-show-results-to="guest,registered" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc"data-is-ended="0" data-percentages-decimals="2" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container {
	margin: 0;
}

.basic-message {
        margin-bottom: 15px;
        background-color: #f2f2f9;
}

.basic-overlay {
       background: #f2f2f9 !important;
       opacity: .8;
}

.basic-yop-poll-container .basic-question-title h1,
.basic-yop-poll-container .basic-question-title h2,
.basic-yop-poll-container .basic-question-title h3,
.basic-yop-poll-container .basic-question-title h4,
.basic-yop-poll-container .basic-question-title h5,
.basic-yop-poll-container .basic-question-title h6 {
	font-family: &quot;Graphit&quot;, sans-serif;
}

.basic-element.basic-question.basic-question-text-vertical {
	margin-top: 0;
}

.basic-yop-poll-container ul.basic-answers {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}

ul.basic-answers li.basic-answer.basic-other-answer {
	display: flex;
	flex-grow: 1;
	width: 100%;
	justify-content: center;
	align-items: center;
}

ul.basic-answers li.basic-answer.basic-other-answer .basic-answer-content.basic-text-vertical {
	margin: 0;
}

.basic-yop-poll-container .basic-vote {
	margin: 15px auto;
	display: table;
}

.basic-yop-poll-container .basic-vote a {
	margin: 0 10px;
	text-decoration: none !important;
}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #00e586; padding: 0px 10px;" data-error="#ff0000" data-success="#00e586"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="c6b08cfd5b" autocomplete="off"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="2" data-uid="d629157a028869f04ec3aecdd00b1b57" data-type="question" data-question-type="text" data-required="yes" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others="" data-others-max-chars="0"><div class="basic-question-title"><h5 style="color:#00e586; font-size:24px; font-weight:normal; text-align:center;">Votre avis compte : avez-vous trouvé ce que vous cherchiez dans cet article ? </h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="7162" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[2]" value="3"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Oui</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="1531" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[2]" value="4"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Non</span></label></div></li><li class="basic-answer basic-other-answer" style="padding:0px 0px;"><div class="basic-answer-content basic-text-vertical "><label for="answer[2][0]" class="basic-answer-label "><input type="radio" id="answer[2][0]" name="answer[2]" value="0""><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">J&#039;ai besoin de plus</span></label></div><div class="col-md-6 col-sm-6 col-xs-12"><input class="basic-input-text form-control question-other-answer" type="text" name="other[2]" data-type="other-answer"></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#010481; border:0px; border-style: solid; border-color:#000000; border-radius:4px; padding:12px 32px; color:#ffffff; font-size:17px; font-weight:normal;">Envoyer</a></div></form></div></div></div></div>
						</div>       </div>
       <div class="col-lg-4 interact-see-more">
        <div class="see_more_container">
          <div class="see_more_content">
            <h3>Pour approfondir</h3>
            <ul>
                              <li>
                  <a href="https://www.touteleurope.eu/theme/institutions/">
                    <p>Institutions</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                                            <li>
                  <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/">
                    <p>Guerre en Ukraine : quels enjeux pour l'Europe ?</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/dossier/energie/">
                    <p>Energie</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/dossier/parlement-europeen/">
                    <p>Parlement européen</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                          </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <button class="mobile button-ttl button-near-white button-toggle-sidebar button-toggle-sidebar-open">
    Plus dans 
     
      <strong>Ukraine</strong>
        <img alt="Afficher la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"><noscript><img alt="Afficher la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"></noscript>
  </button>
<button class="desktop button-scroll-up">
  <img alt="Bouton retour en haut de la page" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"><noscript><img alt="Bouton retour en haut de la page" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"></noscript>
</button>
  <div class="acf-slider-article-secondary highlite-general">
    <div class="wrapper">
      <div class="slider-secondary-title">
        <h2>À la une sur Touteleurope.eu</h2>
        <img alt="Flèche" class="next-slide-arrow desktop" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"><noscript><img alt="Flèche" class="next-slide-arrow desktop" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"></noscript>
      </div>
      <div class="slider-secondary-container">
        <div class="small-slider-layer"></div>

        <div class="glide slider-secondary">
          <div class="glide__track" data-glide-el="track">
            <ul class="glide__slides">
                    <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/gaz-plafonnement-proposition-simson-506x339.jpg" href="https://www.touteleurope.eu/economie-et-social/energie-la-commission-europeenne-propose-un-plafonnement-des-prix-du-gaz-les-vingt-sept-encore-divises/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/energie-la-commission-europeenne-propose-un-plafonnement-des-prix-du-gaz-les-vingt-sept-encore-divises/" class="article-title">
                                Energie : la Commission européenne propose un plafonnement des prix du gaz, les Vingt-Sept encore divisés                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>
                                                                Revue de presse                            </a>
                                                        <span class="post_update">

                    Publié le 23.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/energie-union-europeenne-506x339.png" href="https://www.touteleurope.eu/environnement/l-energie-dans-l-union-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/environnement/l-energie-dans-l-union-europeenne/" class="article-title">
                                L'énergie dans l'Union européenne                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 15.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/generators-of-hope-roberta-metsola-506x339.jpg" href="https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/" class="article-title">
                                Le Parlement européen lance l'initiative "Générateurs d'espoir" pour fournir de l'électricité aux Ukrainiens                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/breve/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"></noscript>
                                                                Brèves                            </a>
                                                        <span class="post_update">

                    Publié le 23.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/refugies-lesbos-506x339.jpg" href="https://www.touteleurope.eu/societe/que-contient-le-pacte-europeen-sur-la-migration-et-l-asile/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/que-contient-le-pacte-europeen-sur-la-migration-et-l-asile/" class="article-title">
                                Qu'est-ce que le Pacte européen sur la migration et l'asile ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 17.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/09/sanctions-ue-russie-1200-12102022-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-quelles-sanctions-de-l-ue-contre-la-russie/" class="article-title">
                                Guerre en Ukraine : quelles sanctions de l'UE contre la Russie ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Mis à jour le 22.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/02/armee-ukraine-contre-separatistes-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/guerre-en-ukraine-chronologie-des-evenements/" class="article-title">
                                Guerre en Ukraine : chronologie des événements                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 22.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/femmes-conseils-d-administration-1200-22112022-506x339.jpg" href="https://www.touteleurope.eu/economie-et-social/l-ue-se-dote-de-quotas-de-femmes-dans-les-grandes-entreprises-cotees-en-bourse/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/l-ue-se-dote-de-quotas-de-femmes-dans-les-grandes-entreprises-cotees-en-bourse/" class="article-title">
                                L'UE se dote de quotas de femmes dans les grandes entreprises cotées en bourse                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/breve/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/11/Bolt-1.png"></noscript>
                                                                Brèves                            </a>
                                                        <span class="post_update">

                    Publié le 22.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/les-femmes-cheffes-d-etat-ou-de-gouvernement-dans-l-union-europeenne-1200-16112022-506x339.jpg" href="https://www.touteleurope.eu/societe/les-femmes-cheffes-d-etat-ou-de-gouvernement-dans-l-union-europeenne/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/les-femmes-cheffes-d-etat-ou-de-gouvernement-dans-l-union-europeenne/" class="article-title">
                                Les femmes cheffes d’Etat ou de gouvernement dans l'Union européenne                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Mis à jour le 16.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/environnement-relance-506x339.jpg" href="https://www.touteleurope.eu/environnement/quelle-place-pour-l-environnement-dans-le-plan-de-relance-europeen/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/environnement/quelle-place-pour-l-environnement-dans-le-plan-de-relance-europeen/" class="article-title">
                                Quelle place pour l'environnement dans le plan de relance européen ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Publié le 21.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/agriculture-numerique-drone-506x339.jpg" href="https://www.touteleurope.eu/agriculture-et-peche/quelle-place-pour-l-innovation-numerique-dans-la-politique-agricole-commune/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/agriculture-et-peche/quelle-place-pour-l-innovation-numerique-dans-la-politique-agricole-commune/" class="article-title">
                                Quelle place pour l'innovation numérique dans la politique agricole commune ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Publié le 21.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/03/handicap-illustration-506x339.jpg" href="https://www.touteleurope.eu/societe/qu-est-ce-que-la-strategie-europeenne-d-acces-aux-droits-des-handicapes-2021-2030/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/qu-est-ce-que-la-strategie-europeenne-d-acces-aux-droits-des-handicapes-2021-2030/" class="article-title">
                                Qu'est-ce que la stratégie européenne d'accès aux droits des personnes handicapées 2021-2030 ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Publié le 18.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/11/coupe-du-monde-trophee-506x339.jpg" href="https://www.touteleurope.eu/societe/cartes-participations-pays-hotes-victoires-finales-le-bilan-des-nations-europeennes-lors-de-la-coupe-du-monde-de-football/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/cartes-participations-pays-hotes-victoires-finales-le-bilan-des-nations-europeennes-lors-de-la-coupe-du-monde-de-football/" class="article-title">
                                [Cartes] Participations, pays hôtes, victoires finales : le bilan des nations européennes lors de la Coupe du monde de football                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>
                                                                Cartes et comparatifs                            </a>
                                                        <span class="post_update">

                    Publié le 17.11.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/07/coupe-monde-europe-506x339.jpg" href="https://www.touteleurope.eu/societe/de-1930-a-2018-l-europe-dans-l-histoire-de-la-coupe-du-monde-de-football/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/de-1930-a-2018-l-europe-dans-l-histoire-de-la-coupe-du-monde-de-football/" class="article-title">
                                De 1930 à 2018 : l'Europe dans l'histoire de la Coupe du monde de football                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 16.11.2022             </span>
         </div>
     </div>
 </li>
             </ul>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--left" data-glide-dir="<"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--right" data-glide-dir=">"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="comments" class="comments-area container">
  <div class="comments-title-container">
    <button class="react-button">réagir</button>
    <h2>Participez au débat et laissez un commentaire</h2>
    <p>Commentaires sur <em>Le Parlement européen lance l'initiative "Générateurs d'espoir" pour fournir de l'électricité aux Ukrainiens</em></p>
  <span>Lire la <a href="https://www.touteleurope.eu/charte-de-moderation/">charte de modération</a></span>
</div>
	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/institutions/le-parlement-europeen-lance-l-initiative-generateurs-d-espoir-pour-fournir-de-l-electricite-aux-ukrainiens/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.touteleurope.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-container" novalidate><h4 class="from-title">Commenter l’article</h4><p class="comment-form-comment"><label for="comment">Commentaire<span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" class=""></textarea></p><span class="error-message comment-invalid">Votre commentaire est vide</span><p class="comment-form-email"><label for="email">Mail<span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" required="required" class=""></p><span class="error-message email-invalid">Votre email est invalide</span>
<p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required="required" class=""></p><span class="error-message name-invalid">Votre nom est invalide</span>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">J'accepte que mes données de contact soient recueillies par Toute l'Europe afin d'assurer le suivi du traitement de mon commentaire, en conformité avec <a href="https://www.touteleurope.eu/politique-de-confidentialite/" target="blank">la politique de protection des données personnelles</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='118873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b138aa803f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="178"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
      </div><!-- #comments -->
  <div class="newsletter-subscriber">
    <div class="container newsletter-subscribe-container">
      <p class="newsletter-title">Recevez les newsletters de Toute l’Europe</p>
      <div class="newsletter-subscribe-outer-container">
        <div class="newsletter-subscribe">
          <div class="newsletter-subscribe-inner-container">
                          <div class="newsletter-card-container selectable newsletter-revue-de-presse" data-list-id="5">
                <div class="newsletter-card">
                  <p class="newsletter-title">Revue de presse</p>
                                      <p class="newsletter-description">Le sujet européen du jour traité par la presse + une sélection d'autres infos essentielles. </p>
                                    <button class="button-ttl-newsletter">Du lundi au vendredi</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-hebdommadaire" data-list-id="6">
                <div class="newsletter-card">
                  <p class="newsletter-title">Hebdomadaire</p>
                                      <p class="newsletter-description">Retour sur nos dernières publications et focus sur les événements à venir.
</p>
                                    <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-le-recap" data-list-id="7">
                <div class="newsletter-card">
                  <p class="newsletter-title">Le Topo</p>
                                      <p class="newsletter-description">Le fonctionnement de l'UE à travers des exemples concrets.</p>
                                    <button class="button-ttl-newsletter">mensuel</button>
                </div>
              </div>
                                      <div class="newsletter-card-container newsletter-theme">
                <div class="newsletter-card">
                  <p class="newsletter-title">
                <span>
                  Thématique
                  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd"
                          d="M4.29297 9.70718L5.70718 8.29297L12.0001 14.5859L18.293 8.29297L19.7072 9.70718L12.0001 17.4143L4.29297 9.70718Z" fill="#010481"/>
                  </svg>
                  <span class="ui-dropdown">
                                          <span class="single-sub-newsletter">
                        <label for="agriculture-et-peche" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Agriculture et pêche</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="economie-et-social" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Economie et social</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="environnement" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Environnement</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="fonctionnement-de-l-ue" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Fonctionnement de l'UE</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="histoire" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Histoire</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="institutions" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Institutions</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-en-region" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe en région</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-et-moi" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe et moi</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-ue-dans-le-monde" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'UE dans le monde</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="presidence-du-conseil-de-l-union-europeenne" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Présidence du Conseil de l'Union européenne</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="societe" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Société</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="vie-politique-des-etats-membres" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Vie politique des Etats membres</span>
                      </span>
                                      </span>
                </span>
                  </p>
                  <p class="newsletter-description">Recevez les dernières informations sur vos sujets préférés.</p>
                  <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                      </div>
        </div>
      </div>

      <span class="newsletter-subscribe-template">
        <form id="newsletter-email-form" class="widget">
          <p class="counter-container">
            <span id="counter">0</span>
            <span class="text-counter">newsletter sélectionnée</span>
          </p>
          <div class="email-newsletter-container">
            <div class="email-newsletter-form">
              <input name="email" id="email" type="email" placeholder="Votre email" class="email-newsletter">
              <button type="submit" class="button-send-form">OK</button>
            </div>
            <span id="submit-response"></span>
          </div>
        </form>
      </span>
    </div>
  </div>
</div>



</div>
</div>
</main>
<footer>
    <div class="container">
                    <div class="footer-serie-container">
                <div class="footer-serie-wrapper">
                                            <img alt="Podcast 3 minutes pour comprendre l&#039;Europe - version carrée" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/10/podcast-3-minutes-version-carre-logo-TLE-960px-160x160.jpg"><noscript><img alt="Podcast 3 minutes pour comprendre l&#039;Europe - version carrée" src="https://www.touteleurope.eu/wp-content/uploads/2021/10/podcast-3-minutes-version-carre-logo-TLE-960px-160x160.jpg"></noscript>
                                        <div class="footer-serie-infos">
                        <p class="podcast-description">Santé, économie, diplomatie ou encore agriculture : <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/" target="_blank" rel="noopener">cette série audio</a> courte et accessible vous permettra d'appréhender facilement l'action de l'Union européenne dans tous les domaines. Découvrez également le podcast <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/"><em>Explique-moi l'Europe</em></a>.</p>
                        <div class="podcast-links">
                                                            <a rel=noopener target="_blank" href="https://podcasts.apple.com/us/podcast/leurope-en-3-minutes/id1573277228" class="itunes"><img alt="iTunes" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"><noscript><img alt="iTunes" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"></noscript><span>iTunes</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://open.spotify.com/show/6354qBj029cOIdGFUGDs2F" class="spotify"><img alt="Spotify" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"><noscript><img alt="Spotify" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"></noscript><span>Spotify</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://podcast.ausha.co/l-europe-en-3-minutes/" class="overcast"><img alt="Overcast" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"><noscript><img alt="Overcast" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"></noscript><span>Overcast</span></a>
                                                    </div>
                    </div>
                </div>
            </div>
                <div class="footer-wrapper">
                        
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Formats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/actualite/">
         Actualités        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/breve/">
         Brèves        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
         Cartes et comparatifs        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
         Droits et démarches        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fact-checking/">
         Fact checking        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/le-glossaire-de-l-europe/">
         Glossaire        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/infographie/">
         Infographies        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/interviews-et-debats/">
         Interviews et débats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/podcast/">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/portrait/">
         Portraits        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/programme/">
         Programmes de financement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fiche-projet/">
         Projets en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/q-r/">
         Questions-Réponses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/revue-de-presse/">
         Revues de presse        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/synthese/">
         Synthèses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/topo/">
         Topo        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/tribune/">
         Tribunes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/video/">
         Vidéos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/">
         Explique-moi l'Europe        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
         L'Europe en 3 minutes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/europe-story/">
         Europe story        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/ma-question-a-angela-merkel/">
         Ma question à Angela Merkel        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Thèmes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
         Agriculture et pêche        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/economie-et-social/">
         Economie et social        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/environnement/">
         Environnement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
         Fonctionnement de l'UE        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/histoire/">
         Histoire        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/institutions/">
         Institutions        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
         L'Europe en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
         L'Europe et moi        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
         L'UE dans le monde        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/societe/">
         Société        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
         Vie politique des Etats membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/dossier/">
         Tous les dossiers        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Pays        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
         Les pays de l’Union européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
         Les pays membres de la zone&nbsp;euro        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
         Les pays membres de l’espace Schengen        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
         Les pays candidats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         A propos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/qui-sommes-nous/">
         Qui sommes-nous&nbsp;?        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/evenement/">
         Nos événements        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-membres-2/">
         Nos membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-partenaires/">
         Nos partenaires        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/mentions-legales/">
         Mentions légales        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos prestations        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/accompagnement-sur-un-dossier-editorial/">
         Devenez partenaire pédagogique        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/formation-aux-questions-europeennes/">
         Formez-vous aux questions européennes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/organisation-dun-evenement-a-dimension-europeenne/">
         Organisation d’un événement à dimension européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos membres        </a>
    </li>
                                                                                                    <ul>

                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://www.sncf.com/fr">
            <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://sgae.gouv.fr/sites/SGAE/accueil.html">
            <img alt="logo SGAE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"><noscript><img alt="logo SGAE" src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                            </ul>
                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Contact        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/contact/">
         Nous contacter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/offres-de-stage/">
         Nous rejoindre        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.facebook.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"></noscript> Facebook        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://twitter.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"></noscript> Twitter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.instagram.com/touteleurope.eu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"></noscript> Instagram        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.youtube.com/c/TouteleuropeEu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"></noscript> Youtube        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="http://www.linkedin.com/company/toute-leurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"></noscript> Linkedin        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/archive-par-date-taxonomies/">
         Archives        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

                    </div>
    </div>
</footer>


    <script>
        window.addEventListener('message', function (e) {
            console.log(e);
            let data;
            try {
                data = JSON.parse(e.data);
            } catch (e) {
                return false;
            }
            if (data.context !== 'iframe.resize') {
                return false;
            }
            let iframe = document.querySelector('iframe[src="' + data.src + '"]');
            if (!iframe) {
                return false;
            }
            iframe.height = data.height;
        });
    </script>
    <script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.touteleurope.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='juiz_sps_scripts-js-extra'>
/* <![CDATA[ */
var jsps = {"modalLoader":"<img src=\"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/juiz-social-post-sharer\/assets\/img\/loader.svg\" height=\"22\" width=\"22\" alt=\"\">","modalEmailTitle":"Partager par e-mail","modalEmailInfo":"Promis, les e-mails ne sont pas stock\u00e9s\u00a0!","modalEmailNonce":"fc2ea78cbb","clickCountNonce":"fd13ef33af","getCountersNonce":"3c3c587988","ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","modalEmailName":"Votre nom","modalEmailYourEmail":"Votre e-mail","modalEmailFriendEmail":"E-mail de destinataire(s)","modalEmailMessage":"Message personnel","modalEmailOptional":"optionnel","modalEmailMsgInfo":"Un lien vers l\u2019article est ajout\u00e9 automatiquement au message.","modalEmailSubmit":"Envoyer ce post","modalRecipientNb":"1 destinataire","modalRecipientNbs":"{number} destinataires","modalEmailFooter":"Service gratuit par <a href=\"https:\/\/wordpress.org\/plugins\/juiz-social-post-sharer\/\" target=\"_blank\">Nobs \u2022 Share Plugin<\/a>","modalClose":"Fermer","modalErrorGeneric":"D\u00e9sol\u00e9 on dirait que nous avons une erreur de notre c\u00f4t\u00e9\u2026"};
var jsps = {"modalLoader":"<img src=\"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/juiz-social-post-sharer\/assets\/img\/loader.svg\" height=\"22\" width=\"22\" alt=\"\">","modalEmailTitle":"Partager par e-mail","modalEmailInfo":"Promis, les e-mails ne sont pas stock\u00e9s\u00a0!","modalEmailNonce":"fc2ea78cbb","clickCountNonce":"fd13ef33af","getCountersNonce":"3c3c587988","ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","modalEmailName":"Votre nom","modalEmailYourEmail":"Votre e-mail","modalEmailFriendEmail":"E-mail de destinataire(s)","modalEmailMessage":"Message personnel","modalEmailOptional":"optionnel","modalEmailMsgInfo":"Un lien vers l\u2019article est ajout\u00e9 automatiquement au message.","modalEmailSubmit":"Envoyer ce post","modalRecipientNb":"1 destinataire","modalRecipientNbs":"{number} destinataires","modalEmailFooter":"Service gratuit par <a href=\"https:\/\/wordpress.org\/plugins\/juiz-social-post-sharer\/\" target=\"_blank\">Nobs \u2022 Share Plugin<\/a>","modalClose":"Fermer","modalErrorGeneric":"D\u00e9sol\u00e9 on dirait que nous avons une erreur de notre c\u00f4t\u00e9\u2026"};
var jsps = {"modalLoader":"<img src=\"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/juiz-social-post-sharer\/assets\/img\/loader.svg\" height=\"22\" width=\"22\" alt=\"\">","modalEmailTitle":"Partager par e-mail","modalEmailInfo":"Promis, les e-mails ne sont pas stock\u00e9s\u00a0!","modalEmailNonce":"fc2ea78cbb","clickCountNonce":"fd13ef33af","getCountersNonce":"3c3c587988","ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","modalEmailName":"Votre nom","modalEmailYourEmail":"Votre e-mail","modalEmailFriendEmail":"E-mail de destinataire(s)","modalEmailMessage":"Message personnel","modalEmailOptional":"optionnel","modalEmailMsgInfo":"Un lien vers l\u2019article est ajout\u00e9 automatiquement au message.","modalEmailSubmit":"Envoyer ce post","modalRecipientNb":"1 destinataire","modalRecipientNbs":"{number} destinataires","modalEmailFooter":"Service gratuit par <a href=\"https:\/\/wordpress.org\/plugins\/juiz-social-post-sharer\/\" target=\"_blank\">Nobs \u2022 Share Plugin<\/a>","modalClose":"Fermer","modalErrorGeneric":"D\u00e9sol\u00e9 on dirait que nous avons une erreur de notre c\u00f4t\u00e9\u2026"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/juiz-social-post-sharer/assets/js/juiz-social-post-sharer.min.js?ver=2.2.0' id='juiz_sps_scripts-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/runtime.js?ver=182414' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement.","optin_contact_already_exist":"Vous \u00eates d\u00e9j\u00e0 inscrit.","optin_email_invalid":"Veuillez saisir un email valide"},"timeout_msg_hide":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=182414' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/glide.js?ver=182414' id='glide-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=182414' id='mask-js'></script>
<script type='text/javascript' id='main-europe-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","ajax_nonce":"f45e9f3dff"};
var translations = {"sendify_optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/main.js?ver=182414' id='main-europe-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/comment-reply.min.js?ver=182414' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","nonce":"fdb81e60dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.1' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.touteleurope.eu\/connecter\/?redirect_to=https%3A%2F%2Fwww.touteleurope.eu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icone de son","accessibilityTitle":"Option d\u2019accessibilit\u00e9: \u00e9couter une question et r\u00e9pondez-y !","accessibilityDescription":"Entrez ci-dessous la <strong>r\u00e9ponse<\/strong> de ce que vous venez d&#039;entendre. Les nombres ou mots sont :","explanation":"Cliquez ou touchez la <strong>r\u00e9ponse<\/strong>","refreshAlt":"Rafra\u00eechir\/icone de rechargement","refreshTitle":"Rafra\u00eechir\/icone de rechargement: obtenez de nouvelles images et options d&#039;accessibilit\u00e9 !"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Un minimum {min_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Merci de renseigner ce dont vous avez besoin !","answerForOtherTooLong":"Votre r\u00e9ponse est trop longue","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter les termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.5.1.min.js?ver=182414' id='yop-public-js'></script>
<script defer type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664883351' id='akismet-frontend-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1669218703 -->