<!doctype html>
    <html lang="fr-FR">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1">        
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Erasmus+ : un appel au &quot;droit à la mobilité apprenante pour tous&quot; - Touteleurope.eu</title><link rel="stylesheet" href="https://www.touteleurope.eu/wp-content/cache/min/1/314270b0d1a32007801f6c3b7d1c731b.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Erasmus+ : un appel au &quot;droit à la mobilité apprenante pour tous&quot; - Touteleurope.eu" />
	<meta property="og:description" content="Jean Arthuis a notamment été député européen (libéral). A l’occasion de la publication de la tribune du Cercle Erasmus+, l’ancien ministre français revient pour Toute l’Europe sur le programme de mobilité Equi fête cette année ses 35&nbsp;ans. L’année 2022 marque le 35e anniversaire du programme Erasmus+, l’Année européenne de la jeunesse et aujourd’hui nous fêtons [&hellip;]" />
	<meta property="og:url" content="https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/" />
	<meta property="og:site_name" content="Touteleurope.eu" />
	<meta property="article:published_time" content="2022-05-09T16:35:46+00:00" />
	<meta property="article:modified_time" content="2022-05-09T16:35:48+00:00" />
	<meta property="og:image" content="https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.touteleurope.eu/#organization","name":"Toute l'Europe","url":"https://www.touteleurope.eu/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.touteleurope.eu/#/schema/logo/image/","url":"https://www.touteleurope.eu/wp-content/uploads/2021/04/Toute-lEurope-Logo-RVB.png","contentUrl":"https://www.touteleurope.eu/wp-content/uploads/2021/04/Toute-lEurope-Logo-RVB.png","width":1840,"height":660,"caption":"Toute l'Europe"},"image":{"@id":"https://www.touteleurope.eu/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.touteleurope.eu/#website","url":"https://www.touteleurope.eu/","name":"Touteleurope.eu","description":"Le site de référence sur les questions européennes","publisher":{"@id":"https://www.touteleurope.eu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.touteleurope.eu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#primaryimage","url":"https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus.jpg","contentUrl":"https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus.jpg","width":1200,"height":800,"caption":"Le cercle Erasmus+, comité d'orientation de l'Agence française du programme Erasmus+, appelle à développer la mobilité européenne des jeunes, grâce à un réseau d’ambassadeurs et à la création d’espaces Erasmus+ dans les établissements. - Crédits : Vertigo3d / iStock"},{"@type":"WebPage","@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#webpage","url":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/","name":"Erasmus+ : un appel au \"droit à la mobilité apprenante pour tous\" - Touteleurope.eu","isPartOf":{"@id":"https://www.touteleurope.eu/#website"},"primaryImageOfPage":{"@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#primaryimage"},"datePublished":"2022-05-09T16:35:46+00:00","dateModified":"2022-05-09T16:35:48+00:00","breadcrumb":{"@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/"]}]},{"@type":"BreadcrumbList","@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.touteleurope.eu/"},{"@type":"ListItem","position":2,"name":"Erasmus+ : un appel au « droit à la mobilité apprenante pour tous »"}]},{"@type":"NewsArticle","@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#article","isPartOf":{"@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#webpage"},"author":{"@id":"https://www.touteleurope.eu/#/schema/person/ccc95fa089d4b2ba46404bab99f8d20f"},"headline":"Erasmus+ :&nbsp;un appel au&nbsp;“droit à la mobilité apprenante pour&nbsp;tous”","datePublished":"2022-05-09T16:35:46+00:00","dateModified":"2022-05-09T16:35:48+00:00","mainEntityOfPage":{"@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#webpage"},"wordCount":796,"commentCount":0,"publisher":{"@id":"https://www.touteleurope.eu/#organization"},"image":{"@id":"https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#primaryimage"},"thumbnailUrl":"https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus.jpg","keywords":["Année européenne de la jeunesse","erasmus+","Jeunesse","Mobilité européenne"],"articleSection":["Economie et social","Société"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.touteleurope.eu/#organization"}},{"@type":"Person","@id":"https://www.touteleurope.eu/#/schema/person/ccc95fa089d4b2ba46404bab99f8d20f","name":"Alexandra"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />

<link rel="alternate" type="application/rss+xml" title="Touteleurope.eu &raquo; Erasmus+ :&nbsp;un appel au&nbsp;“droit à la mobilité apprenante pour&nbsp;tous” Flux des commentaires" href="https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='global-styles-inline-css' type='text/css'>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</style>



<style id='wp-typography-custom-inline-css' type='text/css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/quiz_cosavostra/public/js/quiz_cosavostra-public.js?ver=2.0.1' id='quiz_cosavostra-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.touteleurope.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.touteleurope.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.touteleurope.eu/?p=98688' />
<link rel="alternate" type="application/json+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Feconomie-et-social%2Ferasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Feconomie-et-social%2Ferasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
<script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-24680930-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics --><!-- AT internet -->
  <script src="//tag.aticdn.net/226033/smarttag.js"></script>
  <script>
      var tag = new ATInternet.Tracker.Tag({collectDomain: "logi11.xiti.com", collectDomainSSL: "logs13.xiti.com", pixelPath: "/collect"});
      tag.privacy.setVisitorOptin();
      // add try catch if page name is badly escaped.
      try {
          tag.page.set({
              name: "Erasmus+ : un appel au “droit à la mobilité apprenante pour tous”",
          });
      } catch (error) {
          console.error(error);
      }
      tag.dispatch();
  </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/amp/"><link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.newsletter-sidebar.newsletter-sidebar-front label .optin-form input{width:77%}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>               <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
            <style>
                .youtube_player, .dailymotion_player{
                    position: relative; padding-bottom: 56.25%; height: 0;
                }

                .youtube_player iframe, .dailymotion_player iframe{
                    position: absolute; top: 0; left: 0; width: 100%; height: 100%;
                }
            </style>-->
        </head>
        <body class="post-template-default single single-post postid-98688 single-format-standard">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>                <div class="info-new-user" style="display:none">
                    <img alt="fermer" class="close-info" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"><noscript><img alt="fermer" class="close-info" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto-blue.svg"></noscript>
                    <p><p>Touteleurope.eu est le site pédagogique de référence sur les questions européennes : <a href="https://www.touteleurope.eu/qui-sommes-nous/" target="_blank" rel="noopener">Qui sommes-nous ?</a></p>
</p>
                </div>
            <img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="logo-pdf" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
<div class="header-burger-container">
    <div class="header-burger">
        <button class="btn-burger">
            <span></span>
            <span></span>
            <span></span>
        </button>
        <a class="brand" href="https://www.touteleurope.eu/">
            <button>
                <img alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
            </button>
        </a>
        <button class="btn-burger btn-toggle-research">
            <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
        </button>
    </div>
</div>
<button class="btn-burger close-burger">
    <span></span>
    <span></span>
</button>

<header class="banner">
    <div class="big-menu">
        <div class="container">
            <div class="header-wrapper">
                <a class="brand" href="https://www.touteleurope.eu/">
                    <button>
                        <img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"><noscript><img class="small-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl-small.svg"></noscript>
                                                <img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"><noscript><img class="big-logo" alt="Toute L'Europe – Comprendre l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/logo-ttl.svg"></noscript>
                                            </button>
                </a>
                <nav class="nav-primary">
                                            <ul class="main-menu">
                                                            <li id="11" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Tous les thèmes</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="11" class="submenu-container nested-menu large-submenu">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00b2bd" class="dot-color-theme"></span>

                                                                                                                                                        <p>Agriculture et pêche</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff6117" class="dot-color-theme"></span>

                                                                                                                                                        <p>Economie et social</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/environnement/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00ca43" class="dot-color-theme"></span>

                                                                                                                                                        <p>Environnement</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#40bed7" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe en région</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ff2b51" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'Europe et moi</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#6e2aff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Fonctionnement de l'UE</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/histoire/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#b716ba" class="dot-color-theme"></span>

                                                                                                                                                        <p>Histoire</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/institutions/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#006dec" class="dot-color-theme"></span>

                                                                                                                                                        <p>Institutions</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/presidence-du-conseil-de-l-union-europeenne/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00d0ff" class="dot-color-theme"></span>

                                                                                                                                                        <p>Présidence du Conseil de l'Union européenne</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/societe/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#00c999" class="dot-color-theme"></span>

                                                                                                                                                        <p>Société</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                </div>                                                                <div class="submenu-inner-container-row">
                                                                                                                                <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#e50000" class="dot-color-theme"></span>

                                                                                                                                                        <p>L'UE dans le monde</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
                                                                    <button class="submenu-item submenu-item-category">
                                                                                                                                                    <div>
                                                                                <span style="background-color:#ffaf42" class="dot-color-theme"></span>

                                                                                                                                                        <p>Vie politique des Etats membres</p>
                                                                            </div>                                                                        </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                                                                                            <div class="submenu-large-link-pages">
                                                                    <div class="container">
                                                                        <a href="https://www.touteleurope.eu/dossier/">Toutes les rubriques de A à Z</a>
                                                                        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">Les pays de l’UE</a>
                                                                    </div>
                                                                </div>
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="12" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>Les pays européens</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="12" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l'UE</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de la zone&nbsp;euro</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays membres de l’espace Schengen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Les pays candidats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/carte-des-capitales-europeennes/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Carte des capitales européennes</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="117" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a >
                                            <button>L'Europe pratique</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="117" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits et démarches</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/financements-europeens/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Financements européens</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/voyager/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Voyager</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/consommation/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits du consommateur</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/dossier/droits-fondamentaux-et-du-citoyen/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Droits fondamentaux et du citoyen</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="42026" class="menu-item-container nested-menu">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/archives/recherche/">
                                            <button>Formats éditoriaux</button>
                                        </a>
                                                                                    <div class="toggle-submenu">
                                                <span></span>
                                                <span></span>
                                            </div>
                                                                            </div>
                                                                            <div data-menu-id="42026" class="submenu-container nested-menu ">
                                            <div class="container">
                                                <div class="submenu-inner-container">
                                                    <div class="submenu-inner-container-row">
                                                                                                                                                                                    <a href="https://www.touteleurope.eu/format/revue-de-presse/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Revues de presse</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Cartes et comparatifs</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/les-videos-de-toute-l-europe/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Vidéos</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/format/q-r/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Questions-Réponses</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                                                                                <a href="https://www.touteleurope.eu/archives/recherche/">
                                                                    <button class="submenu-item ">
                                                                                                                                                    <p>Tous les formats</p>
                                                                                                                                                    </button>
                                                                    </a>
                                                                                                                                </div>
                                                            
                                                            
                                                            <div class="clearfix"></div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                    </li>
                                                                    <li id="28314" class="menu-item-container ">
                                    <div class="menu-item">
                                        <a href="https://www.touteleurope.eu/abonnement-aux-newsletters/">
                                            <button>Newsletters</button>
                                        </a>
                                                                            </div>
                                                                            </li>
                                                                    </ul>
                                                    </nav>
                        <form role="search" method="GET" class="header-search" id="searchform" action="https://www.touteleurope.eu/archives/recherche">
                            <label for="s">
                                <button type="submit" class="header-submit-search">
                                    <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/search.svg"></noscript>
                                </button>
                                <input type="text" placeholder="Rechercher" class="header-search-field"  name="s" id="s"/>
                            </label>
                        </form>
                    </div>
                </div>
            </div>
                            <div class="sub-header">
                    <div class="container">
                        <ul class="header-wrapper">
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/presidence-francaise-de-l-union-europeenne-pfue/">
                                                                                <p>PFUE</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/tag/conference-sur-l-avenir-de-l-europe/">
                                                                                <p>Conférence sur l'avenir de l'Europe</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/">
                                                                                <p>Ukraine</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
                                                                                <p>L'Europe en région</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
                                                                                <p>Podcast "L'Europe en 3 minutes"</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/quiz-union-europeenne/">
                                                                                <p>Quiz</p>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.touteleurope.eu/format/topo/">
                                                                                <p>Le Topo</p>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <img alt="header corner" class="sub-header-corner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"><noscript><img alt="header corner" class="sub-header-corner" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/sub-header-corner.svg"></noscript>
                </div>
                    </header>
        <div class="burger-page-filter"></div>
       <div class="wrap container" role="document">
        <div class="content">
          <main class="main">

<div class="single-post-template padding-header single-post-interviews-et-debats">
  <div class="single-post-template-upper container">
    <div class="row">
      <div class="col-lg-8 content-container padding-right-40">
        <div class="content-container-inner">
          <div class="slider-on-responsive categories-container">
            <button class="left-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
            <div class="slider-on-responsive-show-container single_sliderOnresponsive">
              <div class="slider-on-responsive-track">
                <ul class="slider-on-responsive-element category category-thematique">
                                      <li>
                      <a href="https://www.touteleurope.eu/theme/economie-et-social/" style="color:#ff6117" class="topic-category">Economie et social</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/theme/societe/" style="color:#00c999" class="topic-category">Société</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-dossier">
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/education-formation-et-erasmus/" class="theme-category">Education, formation & Erasmus</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-format">
                                   <li>
                    <a href="https://www.touteleurope.eu/format/interviews-et-debats/" class="format-category">
                                              <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"></noscript>
                                            Interviews et débats                    </a>
                  </li>
                              </ul>
            </div>
          </div>
          <button class="right-chevron responsive-slider-chevron">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript>
          </button>
        </div>

        <div class="title-container">
          <div class="title-container--titles">
                        <h1>
              Erasmus+ : un appel au "droit à la mobilité apprenante pour tous"                        </h1>
        </div>
              </div>
      <div class="post_info">
        <div>
                  <p class="post_date">
                      <span class="icon" style="background-color:#ff6117"></span>
                    Publié le 09.05.2022        </p>
                  <p class="post_author">Propos rapportés par Alexandra Lesur</p>
              </div>
      <div>
        <div class="sharer">
      <div class="desktop pdf-create">
      <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/">
        <span>Créer un PDF</span>
        <button class="circle-button circle-button-border-blue">
          <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf-blue.svg"></noscript>
        </button>
      </a>
    </div>
    <div class="share">
    <div class="share-text">
      <span>Partager</span>
      <button class="open-sharer circle-button circle-button-blue"><img alt="Menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"><noscript><img alt="Menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/share-picto.svg"></noscript></button>
      <button class="close-sharer circle-button circle-button-blue"><img alt="Fermer le menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"><noscript><img alt="Fermer le menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/close-picto.svg"></noscript></button>
    </div>
    <div class="share-menu">
      <div class="left-part">
        <a class="copy-to-clipboard" data-copy-to-clipboard="https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/">
          <button title="Test" class="circle-button circle-button-border-white">
            <img alt="Copier l'URL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"><noscript><img alt="Copier l'URL" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/copy-url.svg"></noscript>
          </button>
          <span>Copier l'url</span>
        </a>
                  <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/">
            <button class="circle-button circle-button-border-white">
              <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/create-pdf.svg"></noscript>
            </button>
            <span>Créer un PDF</span>
          </a>
               <a href="mailto:?subject=Erasmus%2B%20%3A%C2%A0un%20appel%20au%C2%A0%22droit%20%C3%A0%20la%20mobilit%C3%A9%20apprenante%20pour%20tous%22&body=https%3A%2F%2Fwww.touteleurope.eu%2Feconomie-et-social%2Ferasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous%2F" class="share-mail">
          <button class="circle-button circle-button-border-white">
            <img alt="Partager par mail" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"><noscript><img alt="Partager par mail" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/message.svg"></noscript>
          </button>
          <span>Mail</span>
        </a>
      </div>
      <div class="right-part">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"><noscript><img alt="Partager sur Facebook" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/facebook-picto.svg"></noscript>
          </button>
          <span>Facebook</span>
        </a>
        <a href="https://twitter.com/intent/tweet?related=touteleurope&via=touteleurope&original_referer=https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/&url=https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/&text=Erasmus+ : un appel au "droit à la mobilité apprenante pour tous"" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"><noscript><img alt="Partager sur Twitter" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/twitter-picto.svg"></noscript>
          </button>
          <span>Twitter</span>
        </a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.touteleurope.eu/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Linkedin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"><noscript><img alt="Partager sur Linkedin" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/linkedin-picto.svg"></noscript>
          </button>
          <span>LinkedIn</span>
        </a>
      </div>
    </div>
  </div>
  <button class="button-ttl button-blue button-copied-clicked">
    Lien copié dans le presse-papier
  </button>
</div>
      </div>
    </div>
          <h2 class="post_chapo"><p>Ce lundi 9 mai, qui célèbre la Journée de l’Europe, le Cercle Erasmus+, comité d’orientation de l’Agence Erasmus+ constitué de 26 personnalités et présidé par Jean Arthuis, publie une tribune pour défendre un “droit à la mobilité apprenante pour&nbsp;tous”.</p>
</h2>
        <div class="post_content">
<figure class="wp-block-image size-large"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Le cercle Erasmus+, comité d'orientation de l'Agence française du programme Erasmus+, appelle à développer la mobilité européenne des jeunes, grâce à un réseau d’ambassadeurs et à la création d’espaces Erasmus+ dans les établissements." class="wp-image-98773" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-1024x683.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-1024x683.jpg"><noscript><img width="1024" height="683" src="https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-1024x683.jpg" alt="Le cercle Erasmus+, comité d'orientation de l'Agence française du programme Erasmus+, appelle à développer la mobilité européenne des jeunes, grâce à un réseau d’ambassadeurs et à la création d’espaces Erasmus+ dans les établissements." class="wp-image-98773" srcset="https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-1024x683.jpg 1024w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus-492x329.jpg 492w, https://www.touteleurope.eu/wp-content/uploads/2022/05/decouverte-erasmus.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><figcaption>Le cercle Erasmus+, comité d’orientation de l’Agence française du programme Erasmus+, appelle à développer la mobilité européenne des jeunes, grâce à un réseau d’ambassadeurs et à la création d’espaces Erasmus+ dans les établissements. - Crédits : Vertigo3d / iStock</figcaption></figure>



<p>Jean Arthuis a notamment été député européen (libéral). A l’occasion de la publication de la <a href="https://www.lejdd.fr/Politique/tribune-le-cercle-erasmus-pour-un-droit-a-la-mobilite-europeenne-4109937" target="_blank" rel="noreferrer noopener">tribune</a> du <a href="https://agence.erasmusplus.fr/agence-erasmus/ecosysteme-agence/cercle-erasmus/" target="_blank" rel="noreferrer noopener">Cercle Erasmus+</a>, l’ancien ministre français revient pour Toute l’Europe sur le programme de mobilité Equi fête cette année ses 35&nbsp;ans.</p>



<h2>L’année 2022 marque le 35e anniversaire du programme Erasmus+, l’Année européenne de la jeunesse et aujourd’hui nous fêtons la Journée de l’Europe. Quel message souhaitez-vous transmettre aux jeunes&nbsp;?</h2>



<p>Un message d’optimisme et de confiance. L’Europe se construit sur la volonté de permettre aux identités nationales de vivre en paix sur notre continent. La guerre en <a href="https://www.touteleurope.eu/dossier/guerre-en-ukraine-quels-enjeux-pour-l-europe/">Ukraine</a> vient de déclencher une sidération. A l’heure des défis climatiques et géopolitiques, nous comprenons que certains pans de notre souveraineté doivent être partagés pour mieux les assumer et les préserver, que c’est l’Europe qui nous permet de rester maîtres de notre destin. Qu’en conséquence, il faut aller avec enthousiasme à la rencontre de nos concitoyens européens.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/l-europe-et-moi/pour-ses-35-ans-le-programme-erasmus-veut-renforcer-la-mobilite-pour-tous/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/l-europe-et-moi/pour-ses-35-ans-le-programme-erasmus-veut-renforcer-la-mobilite-pour-tous/" rel="noopener noreferrer">Pour ses 35 ans, le programme Erasmus+ veut renforcer la “mobilité pour&nbsp;tous”</a></div></div></div></div>



<h2>Selon un sondage CSA publié au début de l’année, 57 % des Français pensent encore qu’Erasmus+ est réservé aux étudiants. Pourtant, ce programme est ouvert à tous. Comment y remédier&nbsp;?</h2>



<p>Erasmus+, c’est pour tous les jeunes. L’Union européenne est à la peine pour parler aux Européens. S’agissant d’Erasmus+, toutes les institutions accueillant les jeunes sont appelées à devenir acteurs de mobilité en Europe, écoles, collèges, lycées, universités, centres de formation d’apprentis, établissements médico-sociaux, missions locales. Espaces d’information, ils peuvent s’engager dans des partenariats avec des correspondants dans différents pays pour faciliter les échanges, les appariements.</p>



<h2>Dans l’<a href="https://ec.europa.eu/commission/presscorner/detail/fr/ip_22_2774" target="_blank" rel="noreferrer noopener">Eurobaromètre sur l’Année européenne de la jeunesse</a> publié le 5 mai dernier, il ressort que le manque de moyens financiers demeure l’une des principales raisons de la non-participation aux projets de mobilité, même si l’obstacle financier est en diminution (36 %, contre 42 % en 2019). Quelles sont les aides prévues pour permettre à un jeune aujourd’hui de bénéficier d’un parcours de mobilité&nbsp;?</h2>



<p>Pour la séquence 2021-2027, les crédits du programme sont en augmentation de 80 %. Et je fais confiance au Parlement pour ajuster chaque année les montants à la hausse de façon progressive. Nous y sommes parvenus entre 2014 et 2020. En outre, pour certains jeunes, le Fonds social européen (FSE) pourrait venir en complément. Au-delà des aides de l’UE, différentes institutions peuvent venir en appui : les collectivités territoriales, Pôle emploi…</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/economie-et-social/2022-annee-europeenne-de-la-jeunesse-quelles-actions-et-ambitions/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/economie-et-social/2022-annee-europeenne-de-la-jeunesse-quelles-actions-et-ambitions/" rel="noopener noreferrer">2022, année européenne de la jeunesse : quelles actions et ambitions&nbsp;?</a></div></div></div></div>



<h2>Quels sont les autres freins à la mobilité&nbsp;?</h2>



<p>Ils peuvent être juridiques (pour les apprentis), académiques (prises en compte des acquis de la mobilité lors de la délivrance des diplômes), linguistiques, psychologiques. En fait, lorsque les acteurs de l’éducation et de la formation ont la volonté de pratiquer la mobilité, ils trouvent toujours une solution. Trop souvent, les freins sont invoqués pour renoncer à la mobilité et ne rien changer.</p>



<h2>Vous militez pour un droit à la mobilité européenne, inscrit dans les parcours et pleinement reconnu. Concrètement, comment cela se traduit-il&nbsp;?</h2>



<p>Par la sensibilisation et l’engagement de tous les acteurs au service de l’éducation, de l’enseignement, de la formation professionnelle, de l’emploi, de l’inclusion. Tel est l’objet des “espaces Erasmus”. L’essentiel est de faire naître le désir de mobilité chez tous les jeunes.</p>



<h2>La Conférence sur l’avenir de l’Europe se termine aujourd’hui. Que pensez-vous des résultats concernant les travaux sur la jeunesse et notamment la proposition d’une équivalence garantie des diplômes, des diplômes professionnels, de l’apprentissage non formel et des périodes d’apprentissage à l’étranger&nbsp;?</h2>



<p>C’est l’objectif principal, l’idéal. Il appelle tous les acteurs publics à accélérer les processus de mise en convergence des législations et réglementations. Sans attendre, encourageons les initiatives de tous ordres, partant des territoires et des acteurs. L’intensité des flux de mobilité fera justice de toutes les réticences anachroniques. C’est ainsi que se construit une Europe solidaire et autonome au plan stratégique. L’avenir nous appartient, prenons notre destin en main, avec confiance et optimisme.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/qu-est-ce-que-la-conference-sur-l-avenir-de-l-europe/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/qu-est-ce-que-la-conference-sur-l-avenir-de-l-europe/" rel="noopener noreferrer">Qu’est-ce que la Conférence sur l’avenir de l’Europe&nbsp;?</a></div></div></div></div>
</div>
        <div class="post_tags">
      <div class="post_tags_inner">
                                <a href="https://www.touteleurope.eu/tag/annee-europeenne-de-la-jeunesse/" class="tag"><span>#</span>Année européenne de la jeunesse        </a>
                <a href="https://www.touteleurope.eu/tag/erasmus-2/" class="tag"><span>#</span>erasmus+        </a>
                <a href="https://www.touteleurope.eu/tag/jeunesse/" class="tag"><span>#</span>Jeunesse        </a>
                <a href="https://www.touteleurope.eu/tag/mobilite-europeenne/" class="tag"><span>#</span>Mobilité européenne        </a>
            </div>
</div>
</div>
</div>
  <div class="col-lg-4 sidebar-column-container padding-left-40">
    <div class="sidebar-column">
      <div class="sidebar-tabs">
        <div class="sidebar-tabs-container">
                                          <div class="sidebar-tabs-item dossier_tab active" data-tab="dossier">
              <div class="sidebar-tab-inner-container">
                <span class="sidebar-tabs-item-title">Plus dans<br><strong>Education, formation & Erasmus</strong></span>
                <span class="active-tab" style="background-color: #ff6117"></span>
              </div>
            </div>
                  </div>
        <div class="sidebar sidebar-article">
                      <div class="sidebar-inner-container">
              <div class="sidebar-tab-single sidebar-dossier active" data-tab-single="dossier">
                                  <div class="highlited-articles-dossier sidebar-separator">
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/economie-et-social/le-programme-erasmus-en-3-minutes/">
                          <p>Le programme Erasmus+ en 3 minutes</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#ff6117"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-europe-et-moi/pour-ses-35-ans-le-programme-erasmus-veut-renforcer-la-mobilite-pour-tous/">
                          <p>Pour ses 35 ans, le programme Erasmus+ veut renforcer la "mobilité pour tous"</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#ff6117"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/economie-et-social/erasmus-la-premiere-des-priorites-est-l-inclusion-et-la-diversite/">
                          <p>Erasmus+ : "La première des priorités est l’inclusion et la diversité"</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#ff6117"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/l-europe-et-moi/erasmus-quelles-sont-les-priorites-de-la-programmation-2021-2027/">
                          <p>Erasmus+ : quelles sont les priorités de la programmation 2021-2027 ?</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#ff6117"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/economie-et-social/erasmus-en-dix-chiffres/">
                          <p>Erasmus+ en 10 chiffres</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#ff6117"/>
                          </svg>
                        </a>
                      </div>
                                          <div class="sidebar-item-archive">
                        <a href="https://www.touteleurope.eu/economie-et-social/plateforme-europass-une-nouvelle-version-pour-favoriser-la-recherche-d-emploi-a-l-international/">
                          <p>Plateforme Europass : une nouvelle version pour favoriser la recherche d'emploi à l'international</p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                            d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                            fill="#ff6117"/>
                          </svg>
                        </a>
                      </div>
                                      </div>
                                                <div class="dossier-link">
                  <a href="https://www.touteleurope.eu/dossier/education-formation-et-erasmus/" class="theme-category">
                    <p>Tous les articles <em>Education, formation & Erasmus</em>
                    </p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                      fill="#ff6117"/>
                    </svg>
                  </a>
                </div>
              </div>
            </div>
                                      </div>
      </div>
      <button class="mobile button-toggle-sidebar button-white button-ttl button-toggle-sidebar-close">
        Revenir à l'article
        <img alt="Fermer la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"><noscript><img alt="Fermer la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/cross.svg"></noscript>
      </button>
    </div>
          <a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/" class="auto-promo-container" target="_self">
                          <div class="auto-promo-text"><h2><em>3 minutes pour comprendre l'Europe<br />
</em></h2>
<p><a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/"><img class="alignnone wp-image-42517 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" /><noscript><img class="alignnone wp-image-42517 size-full" src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>L’Union européenne expliquée sans jargon, à travers des articles courts et faciles à lire en 3 minutes chrono. L’essentiel pour bien comprendre l’Europe. Découvrez également "<a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes, le podcast</a>".</p>
</div>
              </a>
              <div class="desktop newsletter-sidebar newsletter-sidebar-front">
        <button>Abonnez<br>vous</button>
        <p class="newsletter-sidebar-title">
          Newsletter<br><span>Economie et social</span></p>
          <p class="newsletter-sidebar-description">Economie, emploi, numérique, commerce... Recevez tous nos articles sur les questions économiques et sociales dans l'Union européenne.</span></p>
          <div class="block-content">
            <label>
              <div class="optin-form" data-double-optin="1" data-list="8">
        <div class="optin-form__wrapper">
        <input type="email" placeholder="Votre email" class="optin-form__email"/>
                <button type="button" class="optin-form__button">
            Je m’abonne        </button>
    </div>
</div>            </label>
          </div>
        </div>
          </div>
  </div>
</div>
  <div id="interact" class="shortcode_container">
    <div class="container-extended">
      <div class="row">
        <div class="col-lg-8 content-container shortcode-interract">
         <div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#f2f2f9; border:0px; border-style:solid; border-color:#000000; border-radius:5px; padding:10px 10px;" data-id="2" data-temp="basic-pretty" data-skin="square" data-cscheme="blue" data-cap="0" data-access="guest" data-tid="" data-uid="732432c16b7fdf3e80f0f8f5d1df3812" data-pid="98688" data-resdet="votes-number" data-show-results-to="guest,registered" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc"data-is-ended="0" data-percentages-decimals="2" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container {
	margin: 0;
}

.basic-message {
        margin-bottom: 15px;
        background-color: #f2f2f9;
}

.basic-overlay {
       background: #f2f2f9 !important;
       opacity: .8;
}

.basic-yop-poll-container .basic-question-title h1,
.basic-yop-poll-container .basic-question-title h2,
.basic-yop-poll-container .basic-question-title h3,
.basic-yop-poll-container .basic-question-title h4,
.basic-yop-poll-container .basic-question-title h5,
.basic-yop-poll-container .basic-question-title h6 {
	font-family: &quot;Graphit&quot;, sans-serif;
}

.basic-element.basic-question.basic-question-text-vertical {
	margin-top: 0;
}

.basic-yop-poll-container ul.basic-answers {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}

ul.basic-answers li.basic-answer.basic-other-answer {
	display: flex;
	flex-grow: 1;
	width: 100%;
	justify-content: center;
	align-items: center;
}

ul.basic-answers li.basic-answer.basic-other-answer .basic-answer-content.basic-text-vertical {
	margin: 0;
}

.basic-yop-poll-container .basic-vote {
	margin: 15px auto;
	display: table;
}

.basic-yop-poll-container .basic-vote a {
	margin: 0 10px;
	text-decoration: none !important;
}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #00e586; padding: 0px 10px;" data-error="#ff0000" data-success="#00e586"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="5dcec45657"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="2" data-uid="aa70d51e7cb4c8c09c432614f4ef8072" data-type="question" data-question-type="text" data-required="yes" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others="" data-others-max-chars="0"><div class="basic-question-title"><h5 style="color:#00e586; font-size:24px; font-weight:normal; text-align:center;">Votre avis compte : avez-vous trouvé ce que vous cherchiez dans cet article ? </h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="5362" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[2]" value="3"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Oui</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="1215" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[2]" value="4"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Non</span></label></div></li><li class="basic-answer basic-other-answer" style="padding:0px 0px;"><div class="basic-answer-content basic-text-vertical "><label for="answer[2][0]" class="basic-answer-label "><input type="radio" id="answer[2][0]" name="answer[2]" value="0""><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">J&#039;ai besoin de plus</span></label></div><div class="col-md-6 col-sm-6 col-xs-12"><input class="basic-input-text form-control question-other-answer" type="text" name="other[2]" data-type="other-answer"></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#010481; border:0px; border-style: solid; border-color:#000000; border-radius:4px; padding:12px 32px; color:#ffffff; font-size:17px; font-weight:normal;">Envoyer</a></div></form></div></div></div></div>
						</div>       </div>
       <div class="col-lg-4 interact-see-more">
        <div class="see_more_container">
          <div class="see_more_content">
            <h3>Pour approfondir</h3>
            <ul>
                              <li>
                  <a href="https://www.touteleurope.eu/theme/economie-et-social/">
                    <p>Economie et social</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                              <li>
                  <a href="https://www.touteleurope.eu/theme/societe/">
                    <p>Société</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                                            <li>
                  <a href="https://www.touteleurope.eu/dossier/education-formation-et-erasmus/">
                    <p>Education, formation et Erasmus</p>
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                      <path fill-rule="evenodd" clip-rule="evenodd"
                      d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                    </svg>
                  </a>
                </li>
                          </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <button class="mobile button-ttl button-near-white button-toggle-sidebar button-toggle-sidebar-open">
    Plus dans 
     
      <strong>Education, formation & Erasmus</strong>
        <img alt="Afficher la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"><noscript><img alt="Afficher la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/plus.svg"></noscript>
  </button>
<button class="desktop button-scroll-up">
  <img alt="Bouton retour en haut de la page" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"><noscript><img alt="Bouton retour en haut de la page" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/scroll-up-arrow.svg"></noscript>
</button>
  <div class="acf-slider-article-secondary highlite-general">
    <div class="wrapper">
      <div class="slider-secondary-title">
        <h2>À la une sur Touteleurope.eu</h2>
        <img alt="Flèche" class="next-slide-arrow desktop" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"><noscript><img alt="Flèche" class="next-slide-arrow desktop" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow-slider-secondary.svg"></noscript>
      </div>
      <div class="slider-secondary-container">
        <div class="small-slider-layer"></div>

        <div class="glide slider-secondary">
          <div class="glide__track" data-glide-el="track">
            <ul class="glide__slides">
                    <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/05/ou-feter-mois-europe-506x339.jpg" href="https://www.touteleurope.eu/histoire/mai-2022-ou-feter-le-mois-de-l-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/histoire/mai-2022-ou-feter-le-mois-de-l-europe/" class="article-title">
                                Mai 2022 : où fêter le mois de l'Europe ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Mis à jour le 02.05.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/05/cofoe-1200-06052022-506x339.jpg" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/video-suivez-en-direct-l-evenement-de-cloture-de-la-conference-sur-l-avenir-de-l-europe-au-parlement-europeen-le-9-mai/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/video-suivez-en-direct-l-evenement-de-cloture-de-la-conference-sur-l-avenir-de-l-europe-au-parlement-europeen-le-9-mai/" class="article-title">
                                [Vidéo] Revivez la cérémonie de clôture de la Conférence sur l'avenir de l'Europe au Parlement européen le 9 mai                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/video/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Video.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Video.png"></noscript>
                                                                Vidéos                            </a>
                                                        <span class="post_update">

                    Publié le 09.05.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/05/Mariya-gabriel-carte-etudiant-506x339.jpg" href="https://www.touteleurope.eu/economie-et-social/mariya-gabriel-l-initiative-relative-a-la-carte-d-etudiant-europeenne-bien-plus-qu-une-simple-carte/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/economie-et-social/mariya-gabriel-l-initiative-relative-a-la-carte-d-etudiant-europeenne-bien-plus-qu-une-simple-carte/" class="article-title">
                                Mariya Gabriel : "L’initiative relative à la carte d’étudiant européenne : bien plus qu’une simple carte"                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/tribune/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Tribune.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Tribune.png"></noscript>
                                                                Tribunes                            </a>
                                                        <span class="post_update">

                    Publié le 09.05.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2020/08/Schuman-1950620-506x339.jpg" href="https://www.touteleurope.eu/histoire/qu-est-ce-que-la-journee-de-l-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/histoire/qu-est-ce-que-la-journee-de-l-europe/" class="article-title">
                                Qu'est-ce que la Journée de l'Europe ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Mis à jour le 28.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/05/conclusion-conf-avenir-eu-verhofstadt-506x339.jpg" href="https://www.touteleurope.eu/l-europe-et-moi/conference-sur-l-avenir-de-l-europe-les-eurodeputes-soutiennent-les-propositions-des-citoyens-europeens/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/l-europe-et-moi/conference-sur-l-avenir-de-l-europe-les-eurodeputes-soutiennent-les-propositions-des-citoyens-europeens/" class="article-title">
                                Conférence sur l'avenir de l'Europe : les eurodéputés soutiennent les propositions des citoyens européens                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Publié le 04.05.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/05/P051091-362140-506x339.jpg" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/qu-est-ce-que-la-conference-sur-l-avenir-de-l-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/qu-est-ce-que-la-conference-sur-l-avenir-de-l-europe/" class="article-title">
                                Qu'est-ce que la Conférence sur l'avenir de l'Europe ?                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/q-r/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>
                                                                Questions-Réponses                            </a>
                                                        <span class="post_update">

                    Mis à jour le 04.05.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/Schuman-robert-bio-506x339.jpg" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/qui-etait-robert-schuman-pere-de-la-construction-europeenne-1886-1963/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/qui-etait-robert-schuman-pere-de-la-construction-europeenne-1886-1963/" class="article-title">
                                Biographie de Robert Schuman, père fondateur de l'Union européenne                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/portrait/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Portrait.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Portrait.png"></noscript>
                                                                Portraits                            </a>
                                                        <span class="post_update">

                    Mis à jour le 28.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/declaration-schuman-506x339.jpg" href="https://www.touteleurope.eu/histoire/l-histoire-de-l-union-europeenne-en-3-minutes/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/histoire/l-histoire-de-l-union-europeenne-en-3-minutes/" class="article-title">
                                L'histoire de l'Union européenne en 3 minutes                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/synthese/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>
                                                                Synthèse                            </a>
                                                        <span class="post_update">

                    Mis à jour le 28.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/20-podcast-3minutes-traites-ue-506x339.png" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/podcast-construction-europeenne-les-traites-qui-ont-faconne-l-ue/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/podcast-construction-europeenne-les-traites-qui-ont-faconne-l-ue/" class="article-title">
                                [Podcast] Construction européenne : les traités qui ont façonné l'UE                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/podcast/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Podcast.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Podcast.png"></noscript>
                                                                Podcasts                            </a>
                                                        <span class="post_update">

                    Publié le 26.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/Macron-dossiers-Europe-506x339.jpg" href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/les-dossiers-europeens-sur-la-table-d-emmanuel-macron/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/les-dossiers-europeens-sur-la-table-d-emmanuel-macron/" class="article-title">
                                Les dossiers européens sur la table d'Emmanuel Macron                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Publié le 28.04.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/05/serie-parlement-saison-2-506x339.jpg" href="https://www.touteleurope.eu/societe/la-serie-parlement-revient-pour-une-deuxieme-saison/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/societe/la-serie-parlement-revient-pour-une-deuxieme-saison/" class="article-title">
                                La série "Parlement" revient pour une deuxième saison                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/actualite/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>
                                                                Actualité                            </a>
                                                        <span class="post_update">

                    Publié le 05.05.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/05/laurent-gaude-roland-auzet-1200-05052022-506x339.jpg" href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/nous-l-europe-banquet-des-peuples-entretien-avec-le-metteur-en-scene-roland-auzet/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/presidence-du-conseil-de-l-union-europeenne/nous-l-europe-banquet-des-peuples-entretien-avec-le-metteur-en-scene-roland-auzet/" class="article-title">
                                "Nous, l'Europe, banquet des peuples" : entretien avec le metteur en scène Roland Auzet                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                                                        <a class="post-format" href="https://www.touteleurope.eu/format/interviews-et-debats/">
                                                                    <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"></noscript>
                                                                Interviews et débats                            </a>
                                                        <span class="post_update">

                    Publié le 06.05.2022             </span>
         </div>
     </div>
 </li>
         <li class="article-single-archive glide__slide    ">
        <div class="article-info">
                        <div class="responsive-flex ">
                                                                                    <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2022/04/icone-glossaireV2-506x339.png" href="https://www.touteleurope.eu/le-glossaire-de-l-europe/" class="image-container rocket-lazyload" style="">
                                <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/arrow_down.svg"></noscript>
                            </a>
                                                                                <div class="article-main-info">
                                <a href="https://www.touteleurope.eu/le-glossaire-de-l-europe/" class="article-title">
                                Le Glossaire de l'Europe                         </a>
                     </div>
                 </div>
                 <div class="article-sub-info">
                                    <span class="post_update">

                    Publié le 03.05.2022             </span>
         </div>
     </div>
 </li>
             </ul>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--left" data-glide-dir="<"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--right" data-glide-dir=">"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="comments" class="comments-area container">
  <div class="comments-title-container">
    <button class="react-button">réagir</button>
    <h2>Participez au débat et laissez un commentaire</h2>
    <p>Commentaires sur <em>Erasmus+ : un appel au "droit à la mobilité apprenante pour tous"</em></p>
  <span>Lire la <a href="https://www.touteleurope.eu/charte-de-moderation/">charte de modération</a></span>
</div>
	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economie-et-social/erasmus-un-appel-au-droit-a-la-mobilite-apprenante-pour-tous/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.touteleurope.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-container" novalidate><h4 class="from-title">Commenter l’article</h4><p class="comment-form-comment"><label for="comment">Commentaire<span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" class=""></textarea></p><span class="error-message comment-invalid">Votre commentaire est vide</span><p class="comment-form-email"><label for="email">Mail<span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" required="required" class=""></p><span class="error-message email-invalid">Votre email est invalide</span>
<p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required="required" class=""></p><span class="error-message name-invalid">Votre nom est invalide</span>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">J'accepte que mes données de contact soient recueillies par Toute l'Europe afin d'assurer le suivi du traitement de mon commentaire, en conformité avec <a href="https://www.touteleurope.eu/politique-de-confidentialite/" target="blank">la politique de protection des données personnelles</a></label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='98688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1967ff2165" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="117"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
      </div><!-- #comments -->
  <div class="newsletter-subscriber">
    <div class="container newsletter-subscribe-container">
      <p class="newsletter-title">Recevez les newsletters de Toute l’Europe</p>
      <div class="newsletter-subscribe-outer-container">
        <div class="newsletter-subscribe">
          <div class="newsletter-subscribe-inner-container">
                          <div class="newsletter-card-container selectable newsletter-revue-de-presse" data-list-id="5">
                <div class="newsletter-card">
                  <p class="newsletter-title">Revue de presse</p>
                                      <p class="newsletter-description">Le sujet européen du jour traité par la presse + une sélection d'autres infos essentielles. </p>
                                    <button class="button-ttl-newsletter">Du lundi au vendredi</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-hebdommadaire" data-list-id="6">
                <div class="newsletter-card">
                  <p class="newsletter-title">Hebdomadaire</p>
                                      <p class="newsletter-description">Retour sur nos dernières publications et focus sur les événements à venir.
</p>
                                    <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-le-recap" data-list-id="7">
                <div class="newsletter-card">
                  <p class="newsletter-title">Le Topo</p>
                                      <p class="newsletter-description">Le fonctionnement de l'UE à travers des exemples concrets.</p>
                                    <button class="button-ttl-newsletter">bi-mensuel</button>
                </div>
              </div>
                                      <div class="newsletter-card-container newsletter-theme">
                <div class="newsletter-card">
                  <p class="newsletter-title">
                <span>
                  Thématique
                  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd"
                          d="M4.29297 9.70718L5.70718 8.29297L12.0001 14.5859L18.293 8.29297L19.7072 9.70718L12.0001 17.4143L4.29297 9.70718Z" fill="#010481"/>
                  </svg>
                  <span class="ui-dropdown">
                                          <span class="single-sub-newsletter">
                        <label for="agriculture-et-peche" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Agriculture et pêche</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="economie-et-social" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Economie et social</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="environnement" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Environnement</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="fonctionnement-de-l-ue" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Fonctionnement de l'UE</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="histoire" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Histoire</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="institutions" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Institutions</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-en-region" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe en région</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-et-moi" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe et moi</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-ue-dans-le-monde" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'UE dans le monde</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="presidence-du-conseil-de-l-union-europeenne" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Présidence du Conseil de l'Union européenne</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="societe" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Société</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="vie-politique-des-etats-membres" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="{!! $category_slug !!}" name="{!! $category_slug !!}" type="checkbox"
                                 value="">
                          <span class="checkmark"></span>
                        </label>
                        <span>Vie politique des Etats membres</span>
                      </span>
                                      </span>
                </span>
                  </p>
                  <p class="newsletter-description">Recevez les dernières informations sur vos sujets préférés.</p>
                  <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                      </div>
        </div>
      </div>

      <span class="newsletter-subscribe-template">
        <form id="newsletter-email-form" class="widget">
          <p class="counter-container">
            <span id="counter">0</span>
            <span class="text-counter">newsletter sélectionnée</span>
          </p>
          <div class="email-newsletter-container">
            <div class="email-newsletter-form">
              <input name="email" id="email" type="email" placeholder="Votre email" class="email-newsletter">
              <button type="submit" class="button-send-form">OK</button>
            </div>
            <span id="submit-response"></span>
          </div>
        </form>
      </span>
    </div>
  </div>
</div>



</div>
</div>
</main>
<footer>
    <div class="container">
                    <div class="footer-serie-container">
                <div class="footer-serie-wrapper">
                                            <img alt="Podcast Explique-moi l&#039;Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"><noscript><img alt="Podcast Explique-moi l&#039;Europe" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"></noscript>
                                        <div class="footer-serie-infos">
                        <p class="podcast-description"><a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/" target="_blank" rel="noopener"><em>Explique-moi l'Europe</em></a> est notre série de podcasts dédiée au fonctionnement de l'Union européenne et ses principaux enjeux : rôle des institutions, guerre commerciale avec la Chine et les États-Unis, dumping social et fiscal, auditions des commissaires européens par les eurodéputés... Découvrez également le podcast "<em><a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes</a></em>".</p>
                        <div class="podcast-links">
                                                            <a rel=noopener target="_blank" href="https://podcasts.apple.com/ca/podcast/explique-moi-leurope/id1460782265" class="itunes"><img alt="iTunes" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"><noscript><img alt="iTunes" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/itunes.svg"></noscript><span>iTunes</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://open.spotify.com/show/00owAC4BII2Zm39B2hthLQ" class="spotify"><img alt="Spotify" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"><noscript><img alt="Spotify" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/spotify.svg"></noscript><span>Spotify</span></a>
                                                                                        <a rel=noopener target="_blank" href="https://play.acast.com/s/explique-moi-leurope" class="overcast"><img alt="Overcast" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"><noscript><img alt="Overcast" src="https://www.touteleurope.eu/wp-content/themes/toute_leurope/assets/images/overcast.svg"></noscript><span>Overcast</span></a>
                                                    </div>
                    </div>
                </div>
            </div>
                <div class="footer-wrapper">
                        
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Formats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/actualite/">
         Actualités        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/breve/">
         Brèves        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
         Cartes et comparatifs        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
         Droits et démarches        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fact-checking/">
         Fact checking        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/infographie/">
         Infographies        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/interviews-et-debats/">
         Interviews et débats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/podcast/">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/portrait/">
         Portraits        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/programme/">
         Programmes de financement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/fiche-projet/">
         Projets en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/q-r/">
         Questions-Réponses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/revue-de-presse/">
         Revues de presse        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/synthese/">
         Synthèses        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/topo/">
         Topo        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/tribune/">
         Tribunes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/format/video/">
         Vidéos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Podcasts        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/">
         Explique-moi l'Europe        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
         L'Europe en 3 minutes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/europe-story/">
         Europe story        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/serie/ma-question-a-angela-merkel/">
         Ma question à Angela Merkel        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Thèmes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/agriculture-et-peche/">
         Agriculture et pêche        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/economie-et-social/">
         Economie et social        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/environnement/">
         Environnement        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/fonctionnement-de-l-ue/">
         Fonctionnement de l'UE        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/histoire/">
         Histoire        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/institutions/">
         Institutions        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-en-region/">
         L'Europe en région        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-europe-et-moi/">
         L'Europe et moi        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/l-ue-dans-le-monde/">
         L'UE dans le monde        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/societe/">
         Société        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/theme/vie-politique-des-etats-membres/">
         Vie politique des Etats membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/dossier/">
         Tous les dossiers        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Pays        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
         Les pays de l’Union européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
         Les pays membres de la zone&nbsp;euro        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
         Les pays membres de l’espace Schengen        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
         Les pays candidats        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         A propos        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/qui-sommes-nous/">
         Qui sommes-nous ?        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/evenement/">
         Nos événements        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-membres-2/">
         Nos membres        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/nos-partenaires/">
         Nos partenaires        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/mentions-legales/">
         Mentions légales        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos prestations        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/accompagnement-sur-un-dossier-editorial/">
         Devenez partenaire pédagogique        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/formation-aux-questions-europeennes/">
         Formez-vous aux questions européennes        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/organisation-dun-evenement-a-dimension-europeenne/">
         Organisation d’un événement à dimension européenne        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a ">
         Nos membres        </a>
    </li>
                                                                                                    <ul>

                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://www.sncf.com/fr">
            <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                                                                                    <li class="menu-entry-img">
        <a rel=noopener target="_blank" href="https://sgae.gouv.fr/sites/SGAE/accueil.html">
            <img alt="logo SGAE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"><noscript><img alt="logo SGAE" src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"></noscript>
        </a>
    </li>
                                                                                        
                                                                            </ul>
                                                            </ul>
                        </div>

                                    </div>

            
                <div class="footer-column">
                                                                <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a ">
         Contact        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/contact/">
         Nous contacter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.touteleurope.eu/offres-de-stage/">
         Nous rejoindre        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.facebook.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"></noscript> Facebook        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://twitter.com/touteleurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"></noscript> Twitter        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.instagram.com/touteleurope.eu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"></noscript> Instagram        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="https://www.youtube.com/c/TouteleuropeEu">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"></noscript> Youtube        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li >
        <a href="http://www.linkedin.com/company/toute-leurope">
        <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"></noscript> Linkedin        </a>
    </li>
                                                                                            </ul>
                        </div>

                                            <div class="footer-menu-entry">
                            <ul>
                                                                    <li class="menu-entry-separator">
        <a href="https://www.touteleurope.eu/archive-par-date-taxonomies/">
         Archives        </a>
    </li>
                                                                                            </ul>
                        </div>

                                    </div>

                    </div>
    </div>
</footer>


    <script>
        window.addEventListener('message', function (e) {
            console.log(e);
            let data;
            try {
                data = JSON.parse(e.data);
            } catch (e) {
                return false;
            }
            if (data.context !== 'iframe.resize') {
                return false;
            }
            let iframe = document.querySelector('iframe[src="' + data.src + '"]');
            if (!iframe) {
                return false;
            }
            iframe.height = data.height;
        });
    </script>
    <script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.touteleurope.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/runtime.js?ver=fa37e1' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement.","optin_contact_already_exist":"Vous \u00eates d\u00e9j\u00e0 inscrit.","optin_email_invalid":"Veuillez saisir un email valide"},"timeout_msg_hide":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=fa37e1' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/glide.js?ver=fa37e1' id='glide-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js?ver=fa37e1' id='mask-js'></script>
<script type='text/javascript' id='main-europe-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","ajax_nonce":"0b8f6aa168"};
var translations = {"sendify_optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute_leurope/js/main.js?ver=fa37e1' id='main-europe-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/comment-reply.min.js?ver=fa37e1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","nonce":"4618035156"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.4.1' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.touteleurope.eu\/connecter\/?redirect_to=https%3A%2F%2Fwww.touteleurope.eu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icone de son","accessibilityTitle":"Option d\u2019accessibilit\u00e9: \u00e9couter une question et r\u00e9pondez-y !","accessibilityDescription":"Entrez ci-dessous la <strong>r\u00e9ponse<\/strong> de ce que vous venez d&#039;entendre. Les nombres ou mots sont :","explanation":"Cliquez ou touchez la <strong>r\u00e9ponse<\/strong>","refreshAlt":"Rafra\u00eechir\/icone de rechargement","refreshTitle":"Rafra\u00eechir\/icone de rechargement: obtenez de nouvelles images et options d&#039;accessibilit\u00e9 !"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Un minimum {min_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Merci de renseigner ce dont vous avez besoin !","answerForOtherTooLong":"Votre r\u00e9ponse est trop longue","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter les termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.4.1.min.js?ver=fa37e1' id='yop-public-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652114150 -->