<!doctype html>
<html lang="fr-FR">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Brexit : après le rejet de licences de pêche par le Royaume-Uni, la France menace de rétorsions - Touteleurope.eu</title><link rel="stylesheet" href="https://www.touteleurope.eu/wp-content/cache/min/1/076d8ff0eaefae04b2d107c287666076.css" media="all" data-minify="1" />
	<meta name="description" content="Le gouvernement français a annoncé, jeudi 30 septembre, qu&#039;il présenterait prochainement des mesures de rétorsion en réponse au faible nombre de licences octroyées aux pêcheurs français, nécessaires pour exercer dans les eaux britanniques. Malgré l&#039;accord post-Brexit conclu en décembre, le sujet reste une importante source de tensions entre le Royaume-Uni et son voisin européen." />
	<link rel="canonical" href="https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brexit : après le rejet de licences de pêche par le Royaume-Uni, la France menace de rétorsions - Touteleurope.eu" />
	<meta property="og:description" content="Le gouvernement français a annoncé, jeudi 30 septembre, qu&#039;il présenterait prochainement des mesures de rétorsion en réponse au faible nombre de licences octroyées aux pêcheurs français, nécessaires pour exercer dans les eaux britanniques. Malgré l&#039;accord post-Brexit conclu en décembre, le sujet reste une importante source de tensions entre le Royaume-Uni et son voisin européen." />
	<meta property="og:url" content="https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/" />
	<meta property="og:site_name" content="Touteleurope.eu" />
	<meta property="article:published_time" content="2021-10-01T10:45:37+00:00" />
	<meta property="article:modified_time" content="2021-10-01T10:54:13+00:00" />
	<meta property="og:image" content="https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.touteleurope.eu/#website","url":"https://www.touteleurope.eu/","name":"Touteleurope.eu","description":"Le site de r\u00e9f\u00e9rence sur les questions europ\u00e9ennes","potentialAction":[{"@type":"SearchAction","target":"https://www.touteleurope.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/#primaryimage","inLanguage":"fr-FR","url":"https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit.jpg","contentUrl":"https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit.jpg","width":960,"height":640,"caption":"Avec l\u2019accord trouv\u00e9 entre Londres et Bruxelles en d\u00e9cembre 2020, les navires europ\u00e9ens conservent pour quelques ann\u00e9es encore l\u2019acc\u00e8s aux zones c\u00f4ti\u00e8res du Royaume-Uni - Cr\u00e9dits : piola666 / iStock"},{"@type":"WebPage","@id":"https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/#webpage","url":"https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/","name":"Brexit : apr\u00e8s le rejet de licences de p\u00eache par le Royaume-Uni, la France menace de r\u00e9torsions - Touteleurope.eu","isPartOf":{"@id":"https://www.touteleurope.eu/#website"},"primaryImageOfPage":{"@id":"https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/#primaryimage"},"datePublished":"2021-10-01T10:45:37+00:00","dateModified":"2021-10-01T10:54:13+00:00","author":{"@id":"https://www.touteleurope.eu/#/schema/person/7e2115b2502537a7299c3e70582eb2a1"},"description":"Le gouvernement fran\u00e7ais a annonc\u00e9, jeudi 30 septembre, qu'il pr\u00e9senterait prochainement des mesures de r\u00e9torsion en r\u00e9ponse au faible nombre de licences octroy\u00e9es aux p\u00eacheurs fran\u00e7ais, n\u00e9cessaires pour exercer dans les eaux britanniques. Malgr\u00e9 l'accord post-Brexit conclu en d\u00e9cembre, le sujet reste une importante source de tensions entre le Royaume-Uni et son voisin europ\u00e9en.","breadcrumb":{"@id":"https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/"]}]},{"@type":"BreadcrumbList","@id":"https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.touteleurope.eu/","url":"https://www.touteleurope.eu/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/#webpage"}}]},{"@type":"Person","@id":"https://www.touteleurope.eu/#/schema/person/7e2115b2502537a7299c3e70582eb2a1","name":"Raphael"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />

<link rel="alternate" type="application/rss+xml" title="Touteleurope.eu &raquo; Brexit : après le rejet de licences de pêche par le Royaume-Uni, la France menace de rétorsions Flux des commentaires" href="https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	




<style id='wp-typography-custom-inline-css' type='text/css'>
sub, sup{font-size: 75%;line-height: 100%}sup{vertical-align: 60%}sub{vertical-align: -10%}.amp{font-family: Baskerville, "Goudy Old Style", Palatino, "Book Antiqua", "Warnock Pro", serif;font-size: 1.1em;font-style: italic;font-weight: normal;line-height: 1em}.caps{font-size: 90%}.dquo{margin-left: -0.4em}.quo{margin-left: -0.2em}.pull-single{margin-left: -0.15em}.push-single{margin-right: 0.15em}.pull-double{margin-left: -0.38em}.push-double{margin-right: 0.38em}
</style>
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>


<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/quiz_cosavostra/public/js/quiz_cosavostra-public.js?ver=1.0.1' id='quiz_cosavostra-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.touteleurope.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.touteleurope.eu/?p=59817' />
<link rel="alternate" type="application/json+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fagriculture-et-peche%2Fbrexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.touteleurope.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.touteleurope.eu%2Fagriculture-et-peche%2Fbrexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions%2F&#038;format=xml" />
<script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-24680930-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/amp/"><link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.touteleurope.eu/wp-content/uploads/2021/03/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
  <body class="post-template-default single single-post postid-59817 single-format-standard brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions app-data index-data singular-data single-data single-post-data single-post-brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions-data">

  <!-- AT internet -->
  <script src="//tag.aticdn.net/226033/smarttag.js"></script>
  <script>
      var tag = new ATInternet.Tracker.Tag({collectDomain: "logi11.xiti.com", collectDomainSSL: "logs13.xiti.com", pixelPath: "/collect"});
      tag.privacy.setVisitorOptin();
      // add try catch if page name is badly escaped.
      try {
          tag.page.set({
              name: "Brexit%2520%253A%2520apr%25C3%25A8s%2520le%2520rejet%2520de%2520licences%2520de%2520p%25C3%25AAche%2520par%2520le%2520Royaume-Uni%252C%2520la%2520France%2520menace%2520de%2520r%25C3%25A9torsions",
          });
      } catch (error) {
          console.error(error);
      }
      tag.dispatch();
  </script>

  <div class="info-new-user" style="display:none">
    <img alt="fermer" class="close-info" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/close-picto-blue.svg"><noscript><img alt="fermer" class="close-info" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/close-picto-blue.svg"></noscript>
    <p><p>Touteleurope.eu est le site pédagogique de référence sur les questions européennes : <a href="https://www.touteleurope.eu/qui-sommes-nous/" target="_blank" rel="noopener">Qui sommes-nous ?</a></p>
</p>
  </div>
  <img class="logo-pdf" alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"><noscript><img class="logo-pdf" alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"></noscript>
<div class="header-burger-container">
  <div class="header-burger">
    <button class="btn-burger">
      <span></span>
      <span></span>
      <span></span>
    </button>
    <a class="brand" href="https://www.touteleurope.eu/">
      <button>
        <img alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"><noscript><img alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"></noscript>
      </button>
    </a>
    <button class="btn-burger btn-toggle-research">
      <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/search.svg"></noscript>
    </button>
  </div>
</div>
<button class="btn-burger close-burger">
  <span></span>
  <span></span>
</button>

<header class="banner">
  <div class="big-menu">
    <div class="container">
      <div class="header-wrapper">
        <a class="brand" href="https://www.touteleurope.eu/">
          <button>
            <img class="small-logo" alt="Petit Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl-small.svg"><noscript><img class="small-logo" alt="Petit Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl-small.svg"></noscript>
            <img class="big-logo" alt="Logo Toute l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"><noscript><img class="big-logo" alt="Logo Toute l'Europe" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/logo-ttl.svg"></noscript>
          </button>
        </a>
        <nav class="nav-primary">
                      <ul class="main-menu">
                              <li id="11" class="menu-item-container nested-menu ">
                  <div class="menu-item">
                    <a >
                      <button>Tous les thèmes</button>
                    </a>
                                          <div class="toggle-submenu">
                        <span></span>
                        <span></span>
                      </div>
                                      </div>
                                      <div data-menu-id="11" class="submenu-container nested-menu large-submenu ">
                      <div class="container">
                        <div class="submenu-inner-container">
                          <div class="submenu-inner-container-row">
                                                                                      <a href="https://www.touteleurope.eu/agriculture-et-peche/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#00b2bd" class="dot-color-theme"></span>
                                                                        <p>Agriculture et pêche</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/economie-et-social/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#ff6117" class="dot-color-theme"></span>
                                                                        <p>Economie et social</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/environnement/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#00ca43" class="dot-color-theme"></span>
                                                                        <p>Environnement</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/l-europe-en-region/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#40bed7" class="dot-color-theme"></span>
                                                                        <p>L'Europe en région</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/l-europe-et-moi/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#ff2b51" class="dot-color-theme"></span>
                                                                        <p>L'Europe et moi</p>
                                     </div>                               </button>
                            </a>
                                                                                    </div>
                          <div class="submenu-inner-container-row">
                                                        <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#6e2aff" class="dot-color-theme"></span>
                                                                        <p>Fonctionnement de l'UE</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/histoire/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#b716ba" class="dot-color-theme"></span>
                                                                        <p>Histoire</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/institutions/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#006dec" class="dot-color-theme"></span>
                                                                        <p>Institutions</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/societe/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#00c999" class="dot-color-theme"></span>
                                                                        <p>Société</p>
                                     </div>                               </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#e50000" class="dot-color-theme"></span>
                                                                        <p>L'UE dans le monde</p>
                                     </div>                               </button>
                            </a>
                                                                                    </div>
                          <div class="submenu-inner-container-row">
                                                        <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/">
                              <button class="submenu-item  submenu-item-category ">
                                                                  <div>
                                    <span style="background-color:#ffaf42" class="dot-color-theme"></span>
                                                                        <p>Vie politique des Etats membres</p>
                                     </div>                               </button>
                            </a>
                                                      </div>

                                                      <div class="submenu-large-link-pages">
                              <div class="container">
                                <a href="https://www.touteleurope.eu/dossier">Toutes les rubriques de A à Z</a>
                                <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">Les pays de l’UE</a>
                              </div>
                            </div>
                          
                          <div class="clearfix"></div>
                        </div>
                      </div>
                    </div>
                                  </li>
                              <li id="12" class="menu-item-container nested-menu ">
                  <div class="menu-item">
                    <a >
                      <button>Les pays européens</button>
                    </a>
                                          <div class="toggle-submenu">
                        <span></span>
                        <span></span>
                      </div>
                                      </div>
                                      <div data-menu-id="12" class="submenu-container nested-menu ">
                      <div class="container">
                        <div class="submenu-inner-container">
                          <div class="submenu-inner-container-row">
                                                                                      <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
                              <button class="submenu-item ">
                                                                    <p>Les pays membres de l'UE</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
                              <button class="submenu-item ">
                                                                    <p>Les pays membres de la zone&nbsp;euro</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
                              <button class="submenu-item ">
                                                                    <p>Les pays membres de l’espace Schengen</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
                              <button class="submenu-item ">
                                                                    <p>Les pays candidats</p>
                                                                  </button>
                            </a>
                                                      </div>

                          
                          <div class="clearfix"></div>
                        </div>
                      </div>
                    </div>
                                  </li>
                              <li id="117" class="menu-item-container nested-menu ">
                  <div class="menu-item">
                    <a >
                      <button>L'Europe pratique</button>
                    </a>
                                          <div class="toggle-submenu">
                        <span></span>
                        <span></span>
                      </div>
                                      </div>
                                      <div data-menu-id="117" class="submenu-container nested-menu ">
                      <div class="container">
                        <div class="submenu-inner-container">
                          <div class="submenu-inner-container-row">
                                                                                      <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
                              <button class="submenu-item ">
                                                                    <p>Droits et démarches</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/dossier/financements-europeens/">
                              <button class="submenu-item ">
                                                                    <p>Financements européens</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/dossier/voyager/">
                              <button class="submenu-item ">
                                                                    <p>Voyager</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/dossier/consommation/">
                              <button class="submenu-item ">
                                                                    <p>Droits du consommateur</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/dossier/droits-fondamentaux-et-du-citoyen/">
                              <button class="submenu-item ">
                                                                    <p>Droits fondamentaux et du citoyen</p>
                                                                  </button>
                            </a>
                                                      </div>

                          
                          <div class="clearfix"></div>
                        </div>
                      </div>
                    </div>
                                  </li>
                              <li id="42026" class="menu-item-container nested-menu ">
                  <div class="menu-item">
                    <a href="https://www.touteleurope.eu/archives/recherche/">
                      <button>Formats éditoriaux</button>
                    </a>
                                          <div class="toggle-submenu">
                        <span></span>
                        <span></span>
                      </div>
                                      </div>
                                      <div data-menu-id="42026" class="submenu-container nested-menu ">
                      <div class="container">
                        <div class="submenu-inner-container">
                          <div class="submenu-inner-container-row">
                                                                                      <a href="https://www.touteleurope.eu/format/revue-de-presse/">
                              <button class="submenu-item ">
                                                                    <p>Revues de presse</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
                              <button class="submenu-item ">
                                                                    <p>Cartes et comparatifs</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/format/podcast/">
                              <button class="submenu-item ">
                                                                    <p>Podcasts</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/format/q-r/">
                              <button class="submenu-item ">
                                                                    <p>Questions-Réponses</p>
                                                                  </button>
                            </a>
                                                                                      <a href="https://www.touteleurope.eu/archives/recherche/">
                              <button class="submenu-item ">
                                                                    <p>Tous les formats</p>
                                                                  </button>
                            </a>
                                                      </div>

                          
                          <div class="clearfix"></div>
                        </div>
                      </div>
                    </div>
                                  </li>
                              <li id="28314" class="menu-item-container ">
                  <div class="menu-item">
                    <a href="https://www.touteleurope.eu/abonnement-aux-newsletters/">
                      <button>Newsletters</button>
                    </a>
                                      </div>
                                  </li>
                          </ul>
                  </nav>
        <form role="search" method="GET" class="header-search" id="searchform" action="https://www.touteleurope.eu/">
          <label for="s">
            <button type="submit" class="header-submit-search">
              <img alt="Recherche" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/search.svg"><noscript><img alt="Recherche" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/search.svg"></noscript>
            </button>
            <input type="text" placeholder="Rechercher" class="header-search-field"  name="s" id="s"/>
          </label>
        </form>
      </div>
    </div>
  </div>
      <div class="sub-header">
      <div class="container">
        <ul class="header-wrapper">
                      <li>
              <a href="https://www.touteleurope.eu/tag/elections-allemandes-2021/">
                                <p>Elections allemandes 2021</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/tag/erasmus/">
                                <p>Erasmus</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/l-europe-en-region/">
                                <p>L'Europe en région</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/dossier/europe-face-covid-19/">
                                <p>Covid-19</p>
              </a>
            </li>
                      <li>
              <a href="https://www.touteleurope.eu/dossier/avenir-de-l-europe/">
                                <p>Avenir de l'Europe</p>
              </a>
            </li>
                  </ul>
      </div>
      <img alt="header corner" class="sub-header-corner" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/sub-header-corner.svg"><noscript><img alt="header corner" class="sub-header-corner" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/sub-header-corner.svg"></noscript>
    </div>
  </header>
<div class="burger-page-filter"></div>
    <div class="wrap container" role="document">
      <div class="content">
        <main class="main">
                <div class="single-post-template padding-header  single-post-revue-de-presse ">
  <div class="single-post-template-upper container">
    <div class="row">
      <div class="col-lg-8 content-container padding-right-40">
        <div class="content-container-inner">
          <div class="slider-on-responsive categories-container">
            <button class="left-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
            <div class="slider-on-responsive-show-container single_sliderOnresponsive">
              <div class="slider-on-responsive-track">
                <ul class="slider-on-responsive-element category category-thematique">
                                      <li>
                      <a href="https://www.touteleurope.eu/agriculture-et-peche/" style="color:#00b2bd" class="topic-category">Agriculture et pêche</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-dossier">
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/brexit/" class="theme-category">Brexit</a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/peche/" class="theme-category">Pêche</a>
                    </li>
                                  </ul>
                <ul class="slider-on-responsive-element category category-format">
                                      <li>
                      <a href="https://www.touteleurope.eu/format/revue-de-presse/" class="format-category">                          <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript> Revue de presse
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
            <button class="right-chevron responsive-slider-chevron">
              <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg" alt="next"/></noscript>
            </button>
          </div>

          <div class="title-container">
            <div class="title-container--titles">
                            <h1>
                Brexit : après le rejet de licences de pêche par le Royaume-Uni, la France menace de rétorsions
                              </h1>
            </div>
                      </div>
          <div class="post_info">
            <div>
                            <p class="post_date">                  <span class="icon" style="background-color:#00b2bd"></span> Publié le 01.10.2021
              </p>
                              <p class="post_author">Raphaël Chamoulaud</p>
                          </div>
            <div>
              <div class="sharer">
      <div class="desktop pdf-create">
      <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/">
        <span>Créer un PDF</span>
        <button class="circle-button circle-button-border-blue">
          <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/create-pdf-blue.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/create-pdf-blue.svg"></noscript>
        </button>
      </a>
    </div>
    <div class="share">
    <div class="share-text">
      <span>Partager</span>
      <button class="open-sharer circle-button circle-button-blue"><img alt="Menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/share-picto.svg"><noscript><img alt="Menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/share-picto.svg"></noscript></button>
      <button class="close-sharer circle-button circle-button-blue"><img alt="Fermer le menu de partage" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/close-picto.svg"><noscript><img alt="Fermer le menu de partage" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/close-picto.svg"></noscript></button>
    </div>
    <div class="share-menu">
      <div class="left-part">
        <a class="copy-to-clipboard" data-copy-to-clipboard="https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/">
          <button title="Test" class="circle-button circle-button-border-white">
            <img alt="Copier l'URL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/copy-url.svg"><noscript><img alt="Copier l'URL" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/copy-url.svg"></noscript>
          </button>
          <span>Copier l'url</span>
        </a>
                  <a class="generate-pdf" data-copy-to-clipboard="https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/">
            <button class="circle-button circle-button-border-white">
              <img alt="Créer un PDF" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/create-pdf.svg"><noscript><img alt="Créer un PDF" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/create-pdf.svg"></noscript>
            </button>
            <span>Créer un PDF</span>
          </a>
                <a href="mailto:?subject=Brexit%20%3A%20apr%C3%A8s%20le%20rejet%20de%20licences%20de%20p%C3%AAche%20par%20le%20Royaume-Uni%2C%20la%20France%20menace%20de%20r%C3%A9torsions&body=https%3A%2F%2Fwww.touteleurope.eu%2Fagriculture-et-peche%2Fbrexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions%2F" class="share-mail">
          <button class="circle-button circle-button-border-white">
            <img alt="Partager par mail" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/message.svg"><noscript><img alt="Partager par mail" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/message.svg"></noscript>
          </button>
          <span>Mail</span>
        </a>
      </div>
      <div class="right-part">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/facebook-picto.svg"><noscript><img alt="Partager sur Facebook" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/facebook-picto.svg"></noscript>
          </button>
          <span>Facebook</span>
        </a>
        <a href="https://twitter.com/intent/tweet?related=touteleurope&via=touteleurope&original_referer=https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/&url=https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/&text=Brexit : après le rejet de licences de pêche par le Royaume-Uni, la France menace de rétorsions" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/twitter-picto.svg"><noscript><img alt="Partager sur Twitter" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/twitter-picto.svg"></noscript>
          </button>
          <span>Twitter</span>
        </a>
        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.touteleurope.eu/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/" target="popup">
          <button class="circle-button circle-button-white">
            <img alt="Partager sur Linkedin" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/linkedin-picto.svg"><noscript><img alt="Partager sur Linkedin" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/linkedin-picto.svg"></noscript>
          </button>
          <span>LinkedIn</span>
        </a>
      </div>
    </div>
  </div>
  <button class="button-ttl button-blue button-copied-clicked">
    Lien copié dans le presse-papier
  </button>
</div>
            </div>
          </div>
                      <h2 class="post_chapo"><p>Le gouvernement français a annoncé, jeudi 30 septembre, qu’il présenterait prochainement des mesures de rétorsion en réponse au faible nombre de licences octroyées aux pêcheurs français, nécessaires pour exercer dans les eaux britanniques. Malgré l’accord post-Brexit conclu en décembre, le sujet reste une importante source de tensions entre le Royaume-Uni et son voisin européen.</p>
</h2>
                    <div class="post_content">
<figure class="wp-block-image size-large"><img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" alt="Avec l’accord trouvé entre Londres et Bruxelles en décembre 2020, les navires européens conservent pour quelques années encore l’accès aux zones côtières du Royaume-Uni" class="wp-image-59816" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit.jpg 960w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-492x329.jpg 492w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit.jpg"><noscript><img width="960" height="640" src="https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit.jpg" alt="Avec l’accord trouvé entre Londres et Bruxelles en décembre 2020, les navires européens conservent pour quelques années encore l’accès aux zones côtières du Royaume-Uni" class="wp-image-59816" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit.jpg 960w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-300x200.jpg 300w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-768x512.jpg 768w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-64x42.jpg 64w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-770x513.jpg 770w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-357x239.jpg 357w, https://www.touteleurope.eu/wp-content/uploads/2021/10/peche-brexit-492x329.jpg 492w" sizes="(max-width: 960px) 100vw, 960px"></noscript><figcaption>Avec l’accord trouvé entre Londres et Bruxelles en décembre 2020, les navires européens conservent pour quelques années encore l’accès aux zones côtières du Royaume-Uni - Crédits : piola666 / iStock</figcaption></figure>



<p>Face au Royaume-Uni, la ministre de la Mer Annick Girardin a haussé le ton au sujet de la pêche. “<em>Nous avons un calendrier d’actions qui sera présenté aux professionnels en début de semaine prochaine, […] avec une action européenne, une action nationale, bien entendu en direction des Britanniques et également de nos voisins de Jersey, avec effectivement l’annonce des mesures de rétorsion</em>”, a-t-elle déclaré au micro d’Europe 1, jeudi 30 septembre [<a href="https://www.ouest-france.fr/economie/peche-post-brexit-paris-prepare-des-mesures-de-retorsion-7446888" target="_blank" rel="noreferrer noopener">Ouest-France</a>].</p>



<p>Des menaces de rétorsions en réponse au faible nombre de licences accordées aux pêcheurs français. Cette semaine, l’île anglo-normande de Jersey, territoire autonome du Royaume-Uni, <em>“a annoncé l’octroi de 64 licences définitives à des bateaux français (contre 169 demandées par Paris) et le rejet de 75 dossiers”</em>, provoquant la colère de la France, indique <a href="https://www.europe1.fr/international/peche-post-brexit-la-france-presentera-des-mesures-de-retorsion-contre-le-royaume-uni-4069172">Europe 1</a>. A la même date, le Royaume-Uni n’avait accordé que “<em>douze licences d’accès sur les quarante-sept réclamées par Paris</em>” [<a href="https://www.lemonde.fr/international/article/2021/09/30/nouvelles-tensions-sur-la-peche-entre-paris-et-londres_6096580_3210.html" target="_blank" rel="noreferrer noopener">Le Monde</a>]. Les représailles pourraient concerner un large panel de secteurs : <em>“J’ai déjà parlé des questions énergétiques, mais parlons des étudiants que nous accueillons en France, parlons du ferroviaire, des flux commerciaux. Nous avons aussi à décider quelles sont les réponses que nous apporterons”,</em> a précisé Annick Girardin, citée par <a href="https://www.francetvinfo.fr/monde/europe/la-grande-bretagne-et-l-ue/licence-de-peche-post-brexit-le-ton-monte-entre-paris-et-londres_4789741.html" target="_blank" rel="noreferrer noopener">France info</a><em>. </em><strong>“</strong><em>L’île [de Jersey] peut-elle se retrouver dans le noir</em> ?<strong>”, </strong>se demande même <a href="https://www.francebleu.fr/infos/agriculture-peche/menaces-de-retorsions-contre-jersey-l-ile-peut-elle-se-retrouver-dans-le-noir-1633013234" target="_blank" rel="noreferrer noopener">France Bleu</a>, rappelant que “<em>95 % de l’électricité de l’île vient du département de la Manche</em>”.</p>



<div class="wp-block-cgb-block-link-sidebar"><div class="link_read_container no-img-reload"><div class="link_read"><figure class="link_read_left"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"><noscript><img src="https://www.touteleurope.eu/wp-content/plugins/touteleurope-more-fields/link-sidebar/dist/img/union.svg"></noscript></figure><div class="link_read_right"><div class="link_read_head_container"><span class="arrow_link_read"></span><a target="_blank" href="https://www.touteleurope.eu/agriculture-et-peche/brexit-10-chiffres-cles-pour-comprendre-la-peche-en-europe/" rel="noopener noreferrer">À LIRE&nbsp;AUSSI</a></div><a target="_blank" href="https://www.touteleurope.eu/agriculture-et-peche/brexit-10-chiffres-cles-pour-comprendre-la-peche-en-europe/" rel="noopener noreferrer">Brexit : 10 chiffres clés pour comprendre la pêche en Europe</a></div></div></div></div>



<h2>Débat technique, enjeu politique</h2>



<p>Cette attitude peu coopérative de la part des&nbsp;Britanniques&nbsp;s’apparente à “<em>un nouveau refus d’appliquer les conditions de l’accord du Brexit</em>”, tance la ministre de la Mer [<a href="https://www.euronews.com/2021/09/29/france-and-uk-at-loggerheads-once-again-over-fishing-licenses" target="_blank" rel="noreferrer noopener">Euronews</a>]. Le traité post-Brexit prévoit en effet “<em>que les pêcheurs européens continuent à avoir accès aux eaux britanniques s’ils peuvent prouver qu’ils y pêchaient précédemment</em>”, souligne <a href="https://www.lemonde.fr/international/article/2021/09/30/nouvelles-tensions-sur-la-peche-entre-paris-et-londres_6096580_3210.html" target="_blank" rel="noreferrer noopener">Le Monde</a>. <a href="https://www.francetvinfo.fr/monde/europe/la-grande-bretagne-et-l-ue/licence-de-peche-post-brexit-le-ton-monte-entre-paris-et-londres_4789741.html" target="_blank" rel="noreferrer noopener">France info</a> ajoute par ailleurs que selon l’accord, “<em>la zone autour de l’île britannique de Jersey”</em> doit être “<em>accessible</em>” pendant 5&nbsp;ans.</p>



<p>En colère, beaucoup de pêcheurs français ne comprennent pas la politique du Royaume-Uni : “<em>Cela fait 38 ans que je pêche dans les eaux anglaises, j’ai apporté toutes les preuves, et je n’ai pas la licence.</em><strong><em> </em></strong><em>Or, certains bateaux qui n’y ont quasiment jamais mis les pieds l’ont obtenue. Il n’y a aucune logique dans l’attribution des licences</em>”, déplore à l’AFP un pêcheur de Boulogne-sur-Mer (Hauts-de-France) [<a href="https://www.lunion.fr/id298193/article/2021-09-30/peche-post-brexit-i-want-my-licence-back-tacle-paris-qui-annonce-des-mesures-de" target="_blank" rel="noreferrer noopener">L’Union</a>].</p>



<p>Ces tensions autour de la pêche prennent place dans un contexte tendu entre Londres et Paris. “<em>Le Royaume-Uni et la France s’opposent déjà sur la migration – le gouvernement Johnson reproche au ministère de l’intérieur de ne pas assez lutter contre les traversées de la Manche par les migrants (à un niveau record). L’alliance Aukus entre le Royaume-Uni, l’Australie et les Etats-Unis ayant valu à la France l’annulation d’une commande de sous-marins par Canberra n’a pas arrangé les choses</em>”, contextualise <a href="https://www.lemonde.fr/international/article/2021/09/30/nouvelles-tensions-sur-la-peche-entre-paris-et-londres_6096580_3210.html" target="_blank" rel="noreferrer noopener">Le Monde</a>. Dans ce climat,<em> “ce qui se passe aujourd’hui n’est pas que de l’ordre du technique”,</em> avance un diplomate interrogé par le journal.</p>



<h2>La France rencontre un écho limité&nbsp;</h2>



<p>La Commission européenne a “<em>regretté</em> <em>le</em> <em>nombre limité</em>” de licences accordées aux pêcheurs français, indique <a href="https://www.euronews.com/2021/09/29/france-and-uk-at-loggerheads-once-again-over-fishing-licenses" target="_blank" rel="noreferrer noopener">Euronews</a>. Elle a ainsi demandé aux Britanniques “<em>de dévoiler la méthodologie utilisée&nbsp;pour accorder les licences”, </em>poursuit le média<em>.</em> Cependant, “<em>la Commission n’a pas manifesté la même exaspération que les Français</em>”, estime <a href="https://www.lemonde.fr/international/article/2021/09/30/nouvelles-tensions-sur-la-peche-entre-paris-et-londres_6096580_3210.html" target="_blank" rel="noreferrer noopener">Le Monde</a>, le dossier de l’Irlande du Nord et les menaces du gouvernement britannique de suspendre le “protocole nord-irlandais” suscitant de plus fortes préoccupations.</p>



<p>La pêche, “<em>qui ne concerne que quelques pays</em>”, n’est en outre “<em>pas le sujet le plus fédérateur entre les Vingt-Sept</em>”, note le quotidien : “<em>dans ce contexte, Paris sait qu’il lui sera difficile de remobiliser ses partenaires</em>”. La France a pour l’instant accordé un délai de 15 jours “<em>aux autorités britanniques pour revenir sur leur décision</em>”, fait savoir <a href="https://www.francetvinfo.fr/monde/europe/la-grande-bretagne-et-l-ue/licence-de-peche-post-brexit-le-ton-monte-entre-paris-et-londres_4789741.html" target="_blank" rel="noreferrer noopener">France info</a>.</p>



<h2 class="has-text-align-center">Les autres sujets du&nbsp;jour</h2>



<p><strong>Allemagne</strong></p>



<ul><li><a href="https://www.ouest-france.fr/europe/allemagne/en-allemagne-un-long-parcours-attend-encore-olaf-scholz-pour-esperer-succeder-a-angela-merkel-285bd48e-2146-11ec-8998-56362f09f2a2" target="_blank" rel="noreferrer noopener">En Allemagne, un long parcours attend encore Olaf Scholz pour espérer succéder à Angela Merkel </a>[Ouest-France]</li><li><a href="https://www.capital.fr/entreprises-marches/allemagne-linflation-au-plus-haut-depuis-28-ans-lenergie-en-cause-1415864" target="_blank" rel="noreferrer noopener">L’inflation au plus haut depuis 28 ans, l’énergie en cause !</a> [Capital]</li></ul>



<p><strong>Asile et migrations</strong></p>



<ul><li><a href="https://www.euractiv.fr/section/migrations/news/la-commissaire-johansson-na-pas-reussi-a-convaincre-la-pologne-sur-les-refoulements-de-migrants/" target="_blank" rel="noreferrer noopener">La commissaire Johansson n’a pas réussi à convaincre la Pologne sur les refoulements de migrants</a> [Euractiv]</li><li><a href="https://www.courrierinternational.com/article/asile-en-grece-les-refugies-afghans-dans-les-limbes" target="_blank" rel="noreferrer noopener">En Grèce, les réfugiés afghans dans les limbes</a> [Courrier international]</li></ul>



<p><strong>Covid-19</strong></p>



<ul><li><a href="https://www.ouest-france.fr/europe/finlande/la-finlande-va-commencer-a-vacciner-ses-visons-contre-le-covid-19-4097f716-2296-11ec-bbd7-9fd0eb5422e3" target="_blank" rel="noreferrer noopener">La Finlande va commencer à vacciner ses visons contre le Covid-19</a> [Ouest-France]</li></ul>



<p><strong>Hongrie</strong></p>



<ul><li><a href="https://www.sudouest.fr/international/europe/la-hongrie-toujours-privee-de-fonds-europeens-pour-son-plan-de-relance-6306320.php">La Hongrie toujours privée de fonds </a><a href="https://www.sudouest.fr/international/europe/la-hongrie-toujours-privee-de-fonds-europeens-pour-son-plan-de-relance-6306320.php" target="_blank" rel="noreferrer noopener">européens </a><a href="https://www.sudouest.fr/international/europe/la-hongrie-toujours-privee-de-fonds-europeens-pour-son-plan-de-relance-6306320.php">pour son plan de relance</a> [Sud&nbsp;Ouest]</li></ul>



<p><strong>Italie</strong></p>



<ul><li><a href="https://www.france24.com/fr/europe/20210930-italie-un-ancien-maire-figure-de-l-accueil-des-migrants-lourdement-condamn%C3%A9" target="_blank" rel="noreferrer noopener">Un ancien maire, figure de l’accueil des migrants, lourdement condamné</a> [France 24]</li><li><a href="https://www.ouest-france.fr/europe/italie/en-italie-l-encombrant-lieutenant-de-salvini-dans-le-viseur-de-la-justice-82b0117a-2209-11ec-80c3-e73d0362011e" target="_blank" rel="noreferrer noopener">En Italie, l’encombrant lieutenant de Salvini dans le viseur de la justice</a> [Ouest-France]</li></ul>



<p><strong>Portugal</strong></p>



<ul><li><a href="https://www.liberation.fr/international/europe/crack-au-portugal-la-lutte-antidrogue-craque-20211001_QWY7XWO2NZG7FE3QF6WUNPT6TI/" target="_blank" rel="noreferrer noopener">Crack : au Portugal, la lutte antidrogue craque</a> [Libération]</li></ul>



<p><strong>Suède</strong></p>



<ul><li><a href="https://www.rfi.fr/fr/europe/20210930-fusillades-en-su%C3%A8de-manifestation-d-exasp%C3%A9ration-de-banlieusards-devant-le-parlement">Fusillades en Suède : </a><a href="https://www.rfi.fr/fr/europe/20210930-fusillades-en-su%C3%A8de-manifestation-d-exasp%C3%A9ration-de-banlieusards-devant-le-parlement" target="_blank" rel="noreferrer noopener">manifestation </a><a href="https://www.rfi.fr/fr/europe/20210930-fusillades-en-su%C3%A8de-manifestation-d-exasp%C3%A9ration-de-banlieusards-devant-le-parlement">d’exaspération de banlieusards devant le Parlement</a> [RFI]</li></ul>
</div>
                      <div class="post_tags">
              <div class="post_tags_inner">
                                                                      <a href="https://www.touteleurope.eu/tag/boris-johnson/" class="tag"><span>#</span>Boris Johnson
                    </a>
                                      <a href="https://www.touteleurope.eu/tag/brexit/" class="tag"><span>#</span>Brexit
                    </a>
                                      <a href="https://www.touteleurope.eu/tag/peche/" class="tag"><span>#</span>Pêche
                    </a>
                                      <a href="https://www.touteleurope.eu/tag/royaume-uni/" class="tag"><span>#</span>Royaume-Uni
                    </a>
                                                </div>
            </div>
                  </div>
      </div>
              <div class="col-lg-4 sidebar-column-container padding-left-40">
          <div class="sidebar-column">
            <div class="sidebar-tabs">
              <div class="sidebar-tabs-container">
                                                                  <div class="sidebar-tabs-item dossier_tab active " data-tab="dossier">
                    <div class="sidebar-tab-inner-container">
                      <span class="sidebar-tabs-item-title">Plus dans<br><strong>Brexit</strong></span>
                      <span class="active-tab" style="background-color: #00b2bd"></span>
                    </div>
                  </div>
                              </div>
              <div class="sidebar sidebar-article">
                                  <div class="sidebar-inner-container">
                    <div class="sidebar-tab-single sidebar-dossier active " data-tab-single="dossier">
                                              <div class="highlited-articles-dossier sidebar-separator">
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/le-brexit-en-3-minutes/">
                                <p>Le Brexit en 3 minutes</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#00b2bd"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/agriculture-et-peche/quotas-licence-des-bateaux-pourquoi-la-peche-reste-un-sujet-de-preoccupation-dans-la-relation-post-brexit/">
                                <p>Quotas, licences des bateaux : pourquoi la pêche reste un sujet de préoccupation dans la relation post-Brexit</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#00b2bd"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/brexit-six-mois-apres-la-sortie-du-royaume-uni-du-marche-unique-quel-bilan/">
                                <p>Brexit : six mois après la sortie du Royaume-Uni du marché unique, quel bilan ?</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#00b2bd"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-tous-les-evenements-depuis-le-referendum/">
                                <p>Brexit : tous les événements depuis le référendum</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#00b2bd"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/brexit-quelles-sanctions-pour-le-royaume-uni-en-cas-de-non-respect-de-ses-engagements-vis-a-vis-de-l-ue/">
                                <p>Brexit : quelles sanctions pour le Royaume-Uni en cas de non-respect de ses engagements vis-à-vis de l'UE ?</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#00b2bd"/>
                                </svg>
                              </a>
                            </div>
                                                      <div class="sidebar-item-archive">
                              <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-quelles-consequences-pour-les-deux-irlande/">
                                <p>Brexit : quelles conséquences pour les deux Irlande ?</p>
                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                  <path fill-rule="evenodd" clip-rule="evenodd"
                                        d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                        fill="#00b2bd"/>
                                </svg>
                              </a>
                            </div>
                                                  </div>
                                                                  <div class="dossier-link">
                        <a href="https://www.touteleurope.eu/dossier/brexit/" class="theme-category">
                          <p>Tous les articles <em>Brexit</em>
                          </p>
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z"
                                  fill="#00b2bd"/>
                          </svg>
                        </a>
                      </div>
                    </div>
                  </div>
                                                              </div>
            </div>
            <button class="mobile button-toggle-sidebar button-white button-ttl button-toggle-sidebar-close">
              Revenir à l'article
              <img alt="Fermer la sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/cross.svg"><noscript><img alt="Fermer la sidebar" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/cross.svg"></noscript>
            </button>
          </div>
                                  <a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/" class="auto-promo-container" target="_self">
                                            <div class="auto-promo-text"><h2><em>3 minutes pour comprendre l'Europe<br />
</em></h2>
<p><a href="https://www.touteleurope.eu/serie/3-minutes-pour-comprendre-l-europe/"><img class="alignnone wp-image-42517 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" data-lazy-srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" /><noscript><img class="alignnone wp-image-42517 size-full" src="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png" alt="3 minutes pour comprendre l'Europe - pavé" width="300" height="300" srcset="https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px.png 300w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-150x150.png 150w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-93x93.png 93w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-160x160.png 160w, https://www.touteleurope.eu/wp-content/uploads/2021/04/3-minutes-pour-comprendre-300px-186x186.png 186w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>L’Union européenne expliquée sans jargon, à travers des articles courts et faciles à lire en 3 minutes chrono. L’essentiel pour bien comprendre l’Europe. Découvrez également "<a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">L'Europe en 3 minutes, le podcast</a>".</p>
</div>
                          </a>
                                <div class="desktop newsletter-sidebar newsletter-sidebar-front">
              <button>Abonnez<br>vous</button>
              <p class="newsletter-sidebar-title">
                Newsletter<br><span>Agriculture et pêche</span></p>
              <p class="newsletter-sidebar-description">Politique agricole commune, alimentation, biodiversité... Recevez tous nos articles sur l'agriculture et la pêche.</span></p>
              <div class="block-content">
                <label>
                  <div class="optin-form" data-double-optin="1" data-list="16">
        <div class="optin-form__wrapper">
        <input type="email" placeholder="Votre email" class="optin-form__email"/>
                <button type="button" class="optin-form__button">
            OK        </button>
    </div>
</div>
                </label>
              </div>
            </div>
                  </div>
          </div>
  </div>
      <div id="interact" class="shortcode_container">
      <div class="container-extended">
        <div class="row">
          <div class="col-lg-8 content-container shortcode-interract">
            <div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#f2f2f9; border:0px; border-style:solid; border-color:#000000; border-radius:5px; padding:10px 10px;" data-id="2" data-temp="basic-pretty" data-skin="square" data-cscheme="blue" data-cap="0" data-access="guest" data-tid="" data-uid="d9f4e7d613978359e7ad99b336bc7dc9" data-resdet="votes-number" data-show-results-to="guest,registered" data-show-results-moment="never" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-percentages-decimals="2" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container {
	margin: 0;
}

.basic-message {
        margin-bottom: 15px;
        background-color: #f2f2f9;
}

.basic-overlay {
       background: #f2f2f9 !important;
       opacity: .8;
}

.basic-yop-poll-container .basic-question-title h1,
.basic-yop-poll-container .basic-question-title h2,
.basic-yop-poll-container .basic-question-title h3,
.basic-yop-poll-container .basic-question-title h4,
.basic-yop-poll-container .basic-question-title h5,
.basic-yop-poll-container .basic-question-title h6 {
	font-family: &quot;Graphit&quot;, sans-serif;
}

.basic-element.basic-question.basic-question-text-vertical {
	margin-top: 0;
}

.basic-yop-poll-container ul.basic-answers {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}

ul.basic-answers li.basic-answer.basic-other-answer {
	display: flex;
	flex-grow: 1;
	width: 100%;
	justify-content: center;
	align-items: center;
}

ul.basic-answers li.basic-answer.basic-other-answer .basic-answer-content.basic-text-vertical {
	margin: 0;
}

.basic-yop-poll-container .basic-vote {
	margin: 15px auto;
	display: table;
}

.basic-yop-poll-container .basic-vote a {
	margin: 0 10px;
	text-decoration: none !important;
}" data-counter="0" data-load-with="1" data-notification-section="top"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #00e586; padding: 0px 10px;" data-error="#ff0000" data-success="#00e586"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="40bf453ba7"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="2" data-uid="c9d8b0b2795ecffd238b5245b4a48c61" data-type="question" data-question-type="text" data-required="yes" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others="" data-others-max-chars="0"><div class="basic-question-title"><h5 style="color:#00e586; font-size:24px; font-weight:normal; text-align:center;">Votre avis compte : avez-vous trouvé ce que vous cherchiez dans cet article ? </h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="3" data-type="text" data-vn="1945" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[3]" class="basic-answer-label"><input type="radio" id="answer[3]" name="answer[2]" value="3"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Oui</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="4" data-type="text" data-vn="559" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[4]" class="basic-answer-label"><input type="radio" id="answer[4]" name="answer[2]" value="4"><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">Non</span></label></div></li><li class="basic-answer basic-other-answer" style="padding:0px 0px;"><div class="basic-answer-content basic-text-vertical "><label for="answer[2][0]" class="basic-answer-label "><input type="radio" id="answer[2][0]" name="answer[2]" value="0""><span class="basic-text" style="color: #010481; font-size: 17px; font-weight: normal;">J&#039;ai besoin de plus</span></label></div><div class="col-md-6 col-sm-6 col-xs-12"><input class="basic-input-text form-control question-other-answer" type="text" name="other[2]" data-type="other-answer"></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#010481; border:0px; border-style: solid; border-color:#000000; border-radius:4px; padding:12px 32px; color:#ffffff; font-size:17px; font-weight:normal;">Envoyer</a></div></form></div></div></div></div>
						</div>
          </div>
          <div class="col-lg-4 interact-see-more">
            <div class="see_more_container">
              <div class="see_more_content">
                <h3>Pour approfondir</h3>
                <ul>
                                      <li>
                      <a href="https://www.touteleurope.eu/agriculture-et-peche/">
                        <p>Agriculture et pêche</p>
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd"
                                d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                        </svg>
                      </a>
                    </li>
                                                        <li>
                      <a href="https://www.touteleurope.eu/dossier/brexit/">
                        <p>Brexit</p>
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd"
                                d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                        </svg>
                      </a>
                    </li>
                                      <li>
                      <a href="https://www.touteleurope.eu/dossier/peche/">
                        <p>Pêche</p>
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                          <path fill-rule="evenodd" clip-rule="evenodd"
                                d="M6.47211 2.86182L11.6102 7.99989L6.47211 13.138L5.5293 12.1952L9.72456 7.99989L5.5293 3.80463L6.47211 2.86182Z" fill="#fff"/>
                        </svg>
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    
      <button class="mobile button-ttl button-near-white button-toggle-sidebar button-toggle-sidebar-open">
      Plus dans  <strong>Brexit</strong>  <img alt="Afficher la sidebar"
                              src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/plus.svg"><noscript><img alt="Afficher la sidebar"
                              src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/plus.svg"></noscript>
    </button>
    <button class="desktop button-scroll-up">
    <img alt="Bouton retour en haut de la page" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/scroll-up-arrow.svg"><noscript><img alt="Bouton retour en haut de la page" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/scroll-up-arrow.svg"></noscript>
  </button>
  <div class="acf-slider-article-secondary highlite-general">
    <div class="wrapper">
      <div class="slider-secondary-title">
        <h2>À la une sur Touteleurope.eu</h2>
        <img alt="Flèche" class="next-slide-arrow desktop" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow-slider-secondary.svg"><noscript><img alt="Flèche" class="next-slide-arrow desktop" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow-slider-secondary.svg"></noscript>
      </div>
      <div class="slider-secondary-container">
        <div class="small-slider-layer"></div>

        <div class="glide slider-secondary">
          <div class="glide__track" data-glide-el="track">
            <ul class="glide__slides">
              <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/olaf-scholz-960-27092021-506x339.jpg" href="https://www.touteleurope.eu/vie-politique-des-etats-membres/elections-en-allemagne-les-sociaux-democrates-legerement-en-tete-quelles-coalitions-sont-maintenant-possibles/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/elections-en-allemagne-les-sociaux-democrates-legerement-en-tete-quelles-coalitions-sont-maintenant-possibles/" class="article-title">Élections en Allemagne : les sociaux-démocrates légèrement en tête, quelles sont les coalitions possibles ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/actualite/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>Actualité</a>
                          <span class="post_update">Mis à jour le 27.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/carte-frontieres-506x339.png" href="https://www.touteleurope.eu/societe/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/societe/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france/" class="article-title">Frontières : où peut-on se déplacer en Europe depuis la France ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/carte-et-comparatif/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/carte-comparatif.png"></noscript>Cartes et comparatifs</a>
                          <span class="post_update">Mis à jour le 30.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/traitement-Covid-506x339.jpg" href="https://www.touteleurope.eu/societe/covid-19-apres-les-vaccins-la-commission-europeenne-investit-dans-les-traitements/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/societe/covid-19-apres-les-vaccins-la-commission-europeenne-investit-dans-les-traitements/" class="article-title">Covid-19 : après les vaccins, la Commission européenne investit dans les traitements</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/actualite/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>Actualité</a>
                          <span class="post_update">Publié le 30.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/brexit-changement-octobre-506x339.jpg" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-ce-qui-change-pour-les-voyageurs-europeens-au-royaume-uni-en-octobre/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/brexit-ce-qui-change-pour-les-voyageurs-europeens-au-royaume-uni-en-octobre/" class="article-title">Brexit : ce qui change pour les voyageurs européens au Royaume-Uni en octobre</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/actualite/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>Actualité</a>
                          <span class="post_update">Publié le 30.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/angela-merkel-060-22092021-506x339.jpg" href="https://www.touteleurope.eu/vie-politique-des-etats-membres/angela-merkel-et-l-union-europeenne-quel-bilan/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/angela-merkel-et-l-union-europeenne-quel-bilan/" class="article-title">Angela Merkel et l'Union européenne : quel bilan ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/synthese/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>Synthèse</a>
                          <span class="post_update">Publié le 22.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/visuel-article-podcast-Merkel-global-506x339.jpg" href="https://www.touteleurope.eu/vie-politique-des-etats-membres/podcast-ma-question-a-angela-merkel/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/podcast-ma-question-a-angela-merkel/" class="article-title">Podcast "Ma question à Angela Merkel"</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/podcast/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Podcast.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Podcast.png"></noscript>Podcasts</a>
                          <span class="post_update">Publié le 29.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/sahara-occidental-polisario-506x339.jpg" href="https://www.touteleurope.eu/l-ue-dans-le-monde/libre-echange-la-cour-de-justice-europeenne-annule-deux-accords-entre-l-ue-et-le-maroc/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/libre-echange-la-cour-de-justice-europeenne-annule-deux-accords-entre-l-ue-et-le-maroc/" class="article-title">Libre-échange : la Cour de justice européenne annule deux accords entre l'UE et le Maroc</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/revue-de-presse/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/revue-de-presse.png"></noscript>Revue de presse</a>
                          <span class="post_update">Publié le 30.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/03/Vaccination-l_essentiel-506x339.jpg" href="https://www.touteleurope.eu/societe/covid-19-l-essentiel-sur-la-strategie-vaccinale-en-europe/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/societe/covid-19-l-essentiel-sur-la-strategie-vaccinale-en-europe/" class="article-title">Covid-19 : l'essentiel sur la stratégie vaccinale en Europe</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/actualite/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>Actualité</a>
                          <span class="post_update">Publié le 30.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2020/08/depart_avion_680-506x339.jpg" href="https://www.touteleurope.eu/fonctionnement-de-l-ue/entrer-et-sejourner-jusqu-a-3-mois-dans-un-autre-pays-de-l-union-europeenne/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/entrer-et-sejourner-jusqu-a-3-mois-dans-un-autre-pays-de-l-union-europeenne/" class="article-title">Entrer et séjourner jusqu'à 3 mois dans un autre pays de l'Union européenne</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/droits-et-demarches/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/droits-et-démarches.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/droits-et-démarches.png"></noscript>Droits et démarches</a>
                          <span class="post_update">Mis à jour le 30.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/panel-citoyen-CoFoE-506x339.jpg" href="https://www.touteleurope.eu/l-europe-et-moi/on-ne-fait-pas-l-europe-sans-les-europeens-a-strasbourg-un-week-end-de-debats-citoyens/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/l-europe-et-moi/on-ne-fait-pas-l-europe-sans-les-europeens-a-strasbourg-un-week-end-de-debats-citoyens/" class="article-title">"On ne fait pas l'Europe sans les Européens" : à Strasbourg, un week-end de débats citoyens</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/actualite/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Actualité.png"></noscript>Actualité</a>
                          <span class="post_update">Publié le 28.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/herve-morin-506x339.png" href="https://www.touteleurope.eu/l-europe-en-region/herve-morin-l-image-de-l-europe-sur-les-territoires-doit-etre-defendue/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/l-europe-en-region/herve-morin-l-image-de-l-europe-sur-les-territoires-doit-etre-defendue/" class="article-title">Hervé Morin : "L’image de l’Europe sur les territoires doit être défendue"</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/interviews-et-debats/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/Interview.png"></noscript>Interviews et débats</a>
                          <span class="post_update">Publié le 30.09.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2020/08/Regions_accueil_782-506x339.jpg" href="https://www.touteleurope.eu/l-europe-en-region/les-regions-et-l-union-europeenne/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/l-europe-en-region/les-regions-et-l-union-europeenne/" class="article-title">Les régions et l'Union européenne</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/synthese/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/synthese-2.png"></noscript>Synthèse</a>
                          <span class="post_update">Mis à jour le 16.06.2021</span>
      </div>
    </div>
  </li>
  
  <li class="article-single-archive glide__slide    ">
    <div class="article-info">
      
      <div class="responsive-flex ">
        
                  <a data-bg="https://www.touteleurope.eu/wp-content/uploads/2021/09/union-europenne-cohesion-environnement-506x339.jpg" href="https://www.touteleurope.eu/l-europe-en-region/quels-sont-les-objectifs-et-le-fonctionnement-de-la-politique-regionale-europeenne/" class="image-container rocket-lazyload" style="">
            <img alt="Flèche vers le bas" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"><noscript><img alt="Flèche vers le bas" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/arrow_down.svg"></noscript>
          </a>
                
        <div class="article-main-info">
          <a href="https://www.touteleurope.eu/l-europe-en-region/quels-sont-les-objectifs-et-le-fonctionnement-de-la-politique-regionale-europeenne/" class="article-title">Quels sont les objectifs et le fonctionnement de la politique régionale européenne ?</a>
        </div>
      </div>
      <div class="article-sub-info">
                              <a class="post-format" href="https://www.touteleurope.eu/format/q-r/"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/04/questions-réponses.png"></noscript>Questions-Réponses</a>
                          <span class="post_update">Publié le 28.09.2021</span>
      </div>
    </div>
  </li>
            </ul>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--left" data-glide-dir="<"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>

          <div class="glide__arrows" data-glide-el="controls">
            <button class="chevron-slider glide__arrow glide__arrow--right" data-glide-dir=">"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="next" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg"/><noscript><img src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/dropdown.svg" alt="next"/></noscript></button>
          </div>
        </div>
      </div>
    </div>
  </div>
      <div id="comments" class="comments-area container">
  <div class="comments-title-container">
    <button class="react-button">réagir</button>
    <h2>Participez au débat et laissez un commentaire</h2>
    <p>Commentaires sur <em>Brexit : après le rejet de licences de pêche par le Royaume-Uni, la France menace de rétorsions</em></p>
    <span>Lire la <a href="https://www.touteleurope.eu/charte-de-moderation/">charte de modération</a></span>
  </div>
  	<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agriculture-et-peche/brexit-apres-le-rejet-de-licences-de-peche-par-le-royaume-uni-la-france-menace-de-retorsions/#respond" style="display:none;">Annuler la réponse</a></small><form action="https://www.touteleurope.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form comment-form-container" novalidate><h4 class="from-title">Commenter l’article</h4><p class="comment-form-comment"><label for="comment">Commentaire<span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required" class=""></textarea></p><span class="error-message comment-invalid">Votre commentaire est vide</span><p class="comment-form-email"><label for="email">Mail<span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" required="required" class=""></p><span class="error-message email-invalid">Votre email est invalide</span>
<p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required="required" class=""></p><span class="error-message name-invalid">Votre nom est invalide</span>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Enregistrer mon nom et mon e-mail dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='59817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
    <div class="newsletter-subscriber">
    <div class="container newsletter-subscribe-container">
      <p class="newsletter-title">Recevez les newsletters de Toute l’Europe</p>
      <div class="newsletter-subscribe-outer-container">
        <div class="newsletter-subscribe">
          <div class="newsletter-subscribe-inner-container">
                          <div class="newsletter-card-container selectable newsletter-revue-de-presse" data-list-id="5">
                <div class="newsletter-card">
                  <p class="newsletter-title">Revue de presse</p>
                                      <p class="newsletter-description">Le sujet européen du jour traité par la presse + une sélection d'autres infos essentielles. </p>
                                    <button class="button-ttl-newsletter">Du lundi au vendredi</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-hebdommadaire" data-list-id="6">
                <div class="newsletter-card">
                  <p class="newsletter-title">Hebdomadaire</p>
                                      <p class="newsletter-description">Retour sur nos dernières publications et focus sur les événements à venir.
</p>
                                    <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                                      <div class="newsletter-card-container selectable newsletter-le-recap" data-list-id="7">
                <div class="newsletter-card">
                  <p class="newsletter-title">Le Récap'</p>
                                      <p class="newsletter-description">Le fonctionnement de l'UE à travers des exemples concrets.</p>
                                    <button class="button-ttl-newsletter">bi-mensuel</button>
                </div>
              </div>
                                      <div class="newsletter-card-container newsletter-theme">
                <div class="newsletter-card">
                  <p class="newsletter-title">
                <span>
                  Thématique
                  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd"
                          d="M4.29297 9.70718L5.70718 8.29297L12.0001 14.5859L18.293 8.29297L19.7072 9.70718L12.0001 17.4143L4.29297 9.70718Z" fill="#010481"/>
                  </svg>
                  <span class="ui-dropdown">
                                          <span class="single-sub-newsletter">
                        <label for="agriculture-et-peche" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="agriculture-et-peche" name="agriculture-et-peche" type="checkbox"
                                 value="16">
                          <span class="checkmark"></span>
                        </label>
                        <span>Agriculture et pêche</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="economie-et-social" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="economie-et-social" name="economie-et-social" type="checkbox"
                                 value="8">
                          <span class="checkmark"></span>
                        </label>
                        <span>Economie et social</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="environnement" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="environnement" name="environnement" type="checkbox"
                                 value="15">
                          <span class="checkmark"></span>
                        </label>
                        <span>Environnement</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="fonctionnement-de-l-ue" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="fonctionnement-de-l-ue" name="fonctionnement-de-l-ue" type="checkbox"
                                 value="9">
                          <span class="checkmark"></span>
                        </label>
                        <span>Fonctionnement de l'UE</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="histoire" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="histoire" name="histoire" type="checkbox"
                                 value="14">
                          <span class="checkmark"></span>
                        </label>
                        <span>Histoire</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="institutions" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="institutions" name="institutions" type="checkbox"
                                 value="11">
                          <span class="checkmark"></span>
                        </label>
                        <span>Institutions</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-en-region" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="l-europe-en-region" name="l-europe-en-region" type="checkbox"
                                 value="20">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe en région</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-europe-et-moi" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="l-europe-et-moi" name="l-europe-et-moi" type="checkbox"
                                 value="17">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'Europe et moi</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="l-ue-dans-le-monde" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="l-ue-dans-le-monde" name="l-ue-dans-le-monde" type="checkbox"
                                 value="13">
                          <span class="checkmark"></span>
                        </label>
                        <span>L'UE dans le monde</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="societe" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="societe" name="societe" type="checkbox"
                                 value="10">
                          <span class="checkmark"></span>
                        </label>
                        <span>Société</span>
                      </span>
                                          <span class="single-sub-newsletter">
                        <label for="vie-politique-des-etats-membres" class="small-blue-checkbox custom-checkbox-newsletter">
                          <input  class="custom-checkbox-newsletter" id="vie-politique-des-etats-membres" name="vie-politique-des-etats-membres" type="checkbox"
                                 value="12">
                          <span class="checkmark"></span>
                        </label>
                        <span>Vie politique des Etats membres</span>
                      </span>
                                      </span>
                </span>
                  </p>
                  <p class="newsletter-description">Recevez les dernières informations sur vos sujets préférés.</p>
                  <button class="button-ttl-newsletter">1 fois/semaine</button>
                </div>
              </div>
                      </div>
        </div>
      </div>

      <span class="newsletter-subscribe-template">
        <form id="newsletter-email-form" class="widget">
          <p class="counter-container">
            <span id="counter">0</span>
            <span class="text-counter">newsletter sélectionnée</span>
          </p>
          <div class="email-newsletter-container">
            <div class="email-newsletter-form">
              <input name="email" id="email" type="email" placeholder="Votre email" class="email-newsletter">
              <button type="submit" class="button-send-form">OK</button>
            </div>
            <span id="submit-response"></span>
          </div>
        </form>
      </span>
    </div>
  </div>
</div>
          </main>
      </div>
    </div>
    <footer>
  <div class="container">
          <div class="footer-serie-container">
        <div class="footer-serie-wrapper">
                      <img alt="Podcast Explique-moi l'Europe" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"><noscript><img alt="Podcast Explique-moi l'Europe" src="https://www.touteleurope.eu/wp-content/uploads/2021/07/visuel-podcast-explique-moi-logo-bullemedia-TLE-200-160x160.png"></noscript>
                    <div class="footer-serie-infos">
            <p class="podcast-description"><a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/" target="_blank" rel="noopener"><em>Explique-moi l'Europe</em></a> est notre série de podcasts dédiée au fonctionnement de l'Union européenne et ses principaux enjeux : rôle des institutions, guerre commerciale avec la Chine et les États-Unis, dumping social et fiscal, auditions des commissaires européens par les eurodéputés...</p>
            <div class="podcast-links">
                              <a rel=noopener target="_blank" href="https://podcasts.apple.com/ca/podcast/explique-moi-leurope/id1460782265" class="itunes"><img alt="iTunes" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/itunes.svg"><noscript><img alt="iTunes" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/itunes.svg"></noscript><span>iTunes</span></a>
                                            <a rel=noopener target="_blank" href="https://open.spotify.com/show/00owAC4BII2Zm39B2hthLQ" class="spotify"><img alt="Spotify" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/spotify.svg"><noscript><img alt="Spotify" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/spotify.svg"></noscript><span>Spotify</span></a>
                                            <a rel=noopener target="_blank" href="https://podcast.ausha.co/explique-moi-l-europe-toute-l-europe-avec-bulle-media" class="overcast"><img alt="Overcast" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/overcast.svg"><noscript><img alt="Overcast" src="https://www.touteleurope.eu/wp-content/themes/toute-leurope/resources/assets/images/overcast.svg"></noscript><span>Overcast</span></a>            </div>
          </div>
        </div>
      </div>
        <div class="footer-wrapper">
      
      
        <div class="footer-column">
          
          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      Formats
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/actualite/">
      Actualités
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/breve/">
      Brèves
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/carte-et-comparatif/">
      Cartes et comparatifs
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/droits-et-demarches/">
      Droits et démarches
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/fact-checking/">
      Fact checking
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/infographie/">
      Infographies
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/interviews-et-debats/">
      Interviews et débats
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/podcast/">
      Podcasts
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/portrait/">
      Portraits
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/programme/">
      Programmes de financement
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/fiche-projet/">
      Projets en région
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/q-r/">
      Questions-Réponses
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/revue-de-presse/">
      Revues de presse
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/synthese/">
      Synthèses
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/tribune/">
      Tribunes
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/format/video/">
      Vidéos
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      Podcasts
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/serie/explique-moi-l-europe/">
      Explique-moi l'Europe
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/serie/l-europe-en-3-minutes-le-podcast/">
      L'Europe en 3 minutes
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/serie/europe-story/">
      Europe story
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/serie/ma-question-a-angela-merkel/">
      Ma question à Angela Merkel
    </a>
  </li>
                
                              </ul>
            </div>

                  </div>

      
        <div class="footer-column">
          
          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      Thèmes
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/agriculture-et-peche/">
      Agriculture et pêche
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/economie-et-social/">
      Economie et social
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/environnement/">
      Environnement
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/fonctionnement-de-l-ue/">
      Fonctionnement de l'UE
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/histoire/">
      Histoire
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/institutions/">
      Institutions
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/l-europe-en-region/">
      L'Europe en région
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/l-europe-et-moi/">
      L'Europe et moi
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/l-ue-dans-le-monde/">
      L'UE dans le monde
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/societe/">
      Société
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/vie-politique-des-etats-membres/">
      Vie politique des Etats membres
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a href="https://www.touteleurope.eu/dossier/">
      Tous les dossiers
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a ">
      Pays
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/les-pays-de-l-union-europeenne/">
      Les pays de l’Union européenne
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/les-pays-membres-de-la-zone-euro/">
      Les pays membres de la zone&nbsp;euro
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/les-pays-membres-de-l-espace-schengen/">
      Les pays membres de l’espace Schengen
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/les-pays-candidats-a-l-adhesion-europeenne/">
      Les pays candidats
    </a>
  </li>
                
                              </ul>
            </div>

                  </div>

      
        <div class="footer-column">
          
          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      A propos
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/qui-sommes-nous/">
      Qui sommes-nous ?
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/evenement/">
      Nos événements
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/nos-membres-2/">
      Nos membres
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/nos-partenaires/">
      Nos partenaires
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/mentions-legales/">
      Mentions légales
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a ">
      Nos prestations
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/accompagnement-sur-un-dossier-editorial/">
      Devenez partenaire pédagogique
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/formation-aux-questions-europeennes/">
      Formez-vous aux questions européennes
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/organisation-dun-evenement-a-dimension-europeenne/">
      Organisation d’un événement à dimension européenne
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a ">
      Nos membres
    </a>
  </li>
                
                                  <ul>

                                          <li class="menu-entry-img">
    <a rel=noopener target="_blank" href="https://www.sncf.com/fr">
      <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"><noscript><img alt="" src="https://www.touteleurope.eu/wp-content/uploads/2020/07/image-7.png"></noscript>
    </a>
  </li>
                      
                      
                                          <li class="menu-entry-img">
    <a rel=noopener target="_blank" href="https://sgae.gouv.fr/sites/SGAE/accueil.html">
      <img alt="logo SGAE" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"><noscript><img alt="logo SGAE" src="https://www.touteleurope.eu/wp-content/uploads/2021/02/LOGO-BLANC-SGAE-300x145.png"></noscript>
    </a>
  </li>
                      
                      
                                      </ul>
                              </ul>
            </div>

                  </div>

      
        <div class="footer-column">
          
          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a ">
      Contact
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/contact/">
      Nous contacter
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.touteleurope.eu/offres-de-stage/">
      Nous rejoindre
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a href="https://www.facebook.com/touteleurope">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2021/03/Facebook.svg"></noscript>Facebook
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://twitter.com/touteleurope">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Twitter-logo.svg"></noscript>Twitter
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.instagram.com/touteleurope.eu">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Instagram.svg"></noscript>Instagram
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="https://www.youtube.com/c/TouteleuropeEu">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/YouTube.svg"></noscript>Youtube
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li >
    <a href="http://www.linkedin.com/company/toute-leurope">
      <img alt="" class="footer-icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"><noscript><img alt="" class="footer-icon" src="https://www.touteleurope.eu/wp-content/uploads/2020/08/Linkedin.svg"></noscript>Linkedin
    </a>
  </li>
                
                              </ul>
            </div>

          
            <div class="footer-menu-entry">
              <ul>
                <li class="menu-entry-separator" >
    <a href="https://www.touteleurope.eu/archive-par-date-taxonomies/">
      Archives
    </a>
  </li>
                
                              </ul>
            </div>

                  </div>

          </div>
  </div>
</footer>
        <script>
        window.addEventListener('message', function (e) {
            console.log(e);
            let data;
            try {
                data = JSON.parse(e.data);
            } catch (e) {
                return false;
            }
            if (data.context !== 'iframe.resize') {
                return false;
            }
            let iframe = document.querySelector('iframe[src="' + data.src + '"]');
            if (!iframe) {
                return false;
            }
            iframe.height = data.height;
        });
    </script>
    <script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.touteleurope.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.touteleurope.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/runtime.js?ver=5.7.2' id='sendify_frontend_runtime-js'></script>
<script type='text/javascript' id='sendify_frontend-js-extra'>
/* <![CDATA[ */
var sendify = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","js_strings":{"optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement.","optin_contact_already_exist":"Vous \u00eates d\u00e9j\u00e0 inscrit.","optin_email_invalid":"Veuillez saisir un email valide"},"timeout_msg_hide":"8000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/sendify/public/sendify_frontend.js?ver=5.7.2' id='sendify_frontend-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","nonce":"f62ef526b0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.6' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.touteleurope.eu\/connecter\/?redirect_to=https%3A%2F%2Fwww.touteleurope.eu%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.touteleurope.eu\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icone de son","accessibilityTitle":"Option d\u2019accessibilit\u00e9: \u00e9couter une question et r\u00e9pondez-y !","accessibilityDescription":"Entrez ci-dessous la <strong>r\u00e9ponse<\/strong> de ce que vous venez d&#039;entendre. Les nombres ou mots sont :","explanation":"Cliquez ou touchez la <strong>r\u00e9ponse<\/strong>","refreshAlt":"Rafra\u00eechir\/icone de rechargement","refreshTitle":"Rafra\u00eechir\/icone de rechargement: obtenez de nouvelles images et options d&#039;accessibilit\u00e9 !"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9e","minAnswersRequired":"Un minimum {min_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","maxAnswersRequired":"Un maximum de {max_answers_allowed} r\u00e9ponse(s) accept\u00e9e(s)","noAnswerForOther":"Merci de renseigner ce dont vous avez besoin !","answerForOtherTooLong":"Votre r\u00e9ponse est trop longue","noValueForCustomField":"{custom_field_name} est requis","consentNotChecked":"Vous devez accepter les termes et conditions","noCaptchaSelected":"Captcha est requis","thankYou":"Merci pour votre vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.2.4.min.js?ver=5.7.2' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute-leurope/dist/scripts/glide_6e9e6494.js' id='library/glide.js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.mask/1.14.10/jquery.mask.js' id='library/mask.js-js'></script>
<script type='text/javascript' id='sage/main.js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.touteleurope.eu\/wp-admin\/admin-ajax.php","ajax_nonce":"5e50bc7eb4"};
var translations = {"sendify_optin_success_validation":"Merci pour votre inscription. Vous allez recevoir un mail de confirmation pour valider votre abonnement."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-content/themes/toute-leurope/dist/scripts/main_6e9e6494.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.touteleurope.eu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.touteleurope.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633085654 -->