<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/vaccin-contre-le-covid-19-quel-role-joue-l-union-europeenne-1.html" />
<meta name="description" content="Face à la pandémie de coronavirus qui frappe le continent, l'Union européenne a d'abord engagé des moyens financiers conséquents dans la recherche d'un vaccin. Elle pose désormais le cadre juridique et scientifique de son usage, tout en jouant un rôle de coordination dans l'approvisionnement des Etats membres en doses." />
<meta property="og:title" content="Vaccin contre le Covid-19 : quel rôle joue l'Union européenne ?" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/vaccin-contre-le-covid-19-quel-role-joue-l-union-europeenne-1.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Face à la pandémie de coronavirus qui frappe le continent, l'Union européenne a d'abord engagé des moyens financiers conséquents dans la recherche d'un vaccin. Elle pose désormais le cadre juridique et scientifique de son usage, tout en jouant un rôle de coordination dans l'approvisionnement des..." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2021-s1/role_UE_Covid.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2021-s1/role_UE_Covid.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>Vaccin contre le Covid-19 : quel rôle joue l'Union européenne ? - Covid-19&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/dossier-brexit-quelle-nouvelle-relation-entre-le-royaume-uni-et-l-union-europeenne.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/environnement-et-climat-la-politique-europeenne-en-3-minutes.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Covid-19&quot;" href="/actualite/dossier-covid-19-l-europe-se-vaccine-pour-endiguer-la-deuxieme-vague.html">
                  
                      Covid-19
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      France et UE
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/dossier-l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-22-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Pacte vert (Green deal)&quot;" href="/actualite/dossier-le-pacte-vert-au-coeur-de-l-action-europeenne.html">
                  
                      Pacte vert (Green deal)
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Plan de relance&quot;" href="/actualite/dossier-face-a-la-crise-la-relance-economique-europeenne.html">
                  
                      Plan de relance
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Présidence allemande du Conseil de l'Union européenne&quot;" href="/actualite/dossier-la-presidence-allemande-du-conseil-de-l-union-europeenne.html">
                  
                      Présidence allemande du Conseil de l'Union européenne
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/dossier-la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1245%5D=%22Covid-19%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1245%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Covid-19</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget européen</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=13798&cHash=8585431f3678494d5a83e3fe7dfb498f" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        




  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Sant%C3%A9%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A975%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=c1a27975c6ed5a5cd9194da1d5defdba" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Santé:Atol\\AtolTleContenus\\Domain\\Model\\Theme:975&quot;" data-facet-conjunction="">
    Santé
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Coronavirus%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1192%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=2040e5e7ee12654b60303e5d852b7183" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Coronavirus:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1192&quot;" data-facet-conjunction="">
    Coronavirus
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Vaccin%20Covid-19%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1285%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=96e0c5cfc914fe219608688be99a5dcf" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Vaccin Covid-19:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1285&quot;" data-facet-conjunction="">
    Vaccin Covid-19
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Covid-19</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Covid-19
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Sommaire</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Dossier] L'Europe face à la pandémie de Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
                        [Dossier] L'Europe face à la pandémie de Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les gestes barrières pour se protéger et protéger les autres du coronavirus&quot;" href="/actualite/les-gestes-barrieres-pour-se-proteger-et-proteger-les-autres-du-coronavirus.html">
                        Les gestes barrières pour se protéger et protéger les autres du coronavirus
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Chronologie des événements</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : chronologie de la pandémie en Europe&quot;" href="/actualite/covid-19-chronologie-de-la-pandemie-en-europe.html">
                        Covid-19 : chronologie de la pandémie en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] L'Europe s'arme contre l'épidémie de coronavirus&quot;" href="/revue-de-presse/revue-de-presse-l-europe-s-arme-contre-l-epidemie-de-coronavirus.html">
                        [Revue de presse] L'Europe s'arme contre l'épidémie de coronavirus
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : face à la &quot;flambée&quot; italienne, la Commission européenne appelle au calme&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-face-a-la-flambee-italienne-la-commission-europeenne-appelle-au-c.html">
                        [Revue de presse] Coronavirus : face à la &quot;flambée&quot; italienne, la Commission européenne appelle au calme
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Europe, le confinement porte ses fruits&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-europe-le-confinement-porte-ses-fruits.html">
                        [Revue de presse] Covid-19 : en Europe, le confinement porte ses fruits
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : vers une sortie de crise contrastée en Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-vers-une-sortie-de-crise-contrastee-en-europe.html">
                        [Revue de presse] Covid-19 : vers une sortie de crise contrastée en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les pays européens poursuivent le déconfinement mais redoutent une deuxième vague&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-pays-europeens-poursuivent-le-deconfinement-mais-redoutent-une-deux.html">
                        [Revue de presse] Covid-19 : les pays européens poursuivent le déconfinement mais redoutent une deuxième vague
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Europe, le déconfinement se poursuit &quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-europe-le-deconfinement-se-poursuit.html">
                        [Revue de presse] Covid-19 : en Europe, le déconfinement se poursuit 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Quels moyens pour l'Union européenne ?</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : ce que l'Union européenne peut (et ne peut pas) faire&quot;" href="/actualite/covid-19-ce-que-l-union-europeenne-peut-et-ne-peut-pas-faire.html">
                        Covid-19 : ce que l'Union européenne peut (et ne peut pas) faire
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le fonctionnement de l'Europe de la santé&quot;" href="/actualite/le-fonctionnement-de-l-europe-de-la-sante.html">
                        Le fonctionnement de l'Europe de la santé
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Santé : les grands combats de l'Union européenne&quot;" href="/actualite/sante-les-grands-combats-de-l-union-europeenne.html">
                        Santé : les grands combats de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les dépenses de santé dans les pays de l'Union européenne&quot;" href="/actualite/les-depenses-de-sante-dans-les-pays-de-l-union-europeenne.html">
                        Les dépenses de santé dans les pays de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne prépare une nouvelle proposition de budget pour endiguer la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-prepare-une-nouvelle-proposition-de-budget-pou.html">
                        [Revue de presse] Covid-19 : la Commission européenne prépare une nouvelle proposition de budget pour endiguer la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la solidarité européenne face à l'épidémie&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-solidarite-europeenne-face-a-l-epidemie.html">
                        [Revue de presse] Covid-19 : la solidarité européenne face à l'épidémie
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : dépassée, l'Italie reçoit une nouvelle aide internationale &quot;" href="/revue-de-presse/revue-de-presse-covid-19-depassee-l-italie-recoit-une-nouvelle-aide-internationale.html">
                        [Revue de presse] Covid-19 : dépassée, l'Italie reçoit une nouvelle aide internationale 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La lutte contre le changement climatique en 12 dates&quot;" href="/actualite/la-lutte-contre-le-changement-climatique-en-12-dates.html">
                        La lutte contre le changement climatique en 12 dates
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : devant le recul de l'épidémie, le déconfinement s'organise avec prudence en Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-devant-le-recul-de-l-epidemie-le-deconfinement-s-organise-avec-prudenc.html">
                        [Revue de presse] Covid-19 : devant le recul de l'épidémie, le déconfinement s'organise avec prudence en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : 7,4 milliards d’euros collectés par le &quot;téléthon&quot; européen pour la recherche &quot;" href="/revue-de-presse/revue-de-presse-covid-19-74-milliards-d-euros-collectes-par-le-telethon-europeen-pour-la-rech.html">
                        [Revue de presse] Covid-19 : 7,4 milliards d’euros collectés par le &quot;téléthon&quot; européen pour la recherche 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ?&quot;" href="/actualite/l-union-europeenne-cheffe-d-orchestre-de-l-action-internationale-contre-le-coronavirus.html">
                        L'Union européenne, cheffe d'orchestre de l'action internationale contre le coronavirus ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les réponses nationales</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Coronavirus : ce que les Etats membres ont mis en place&quot;" href="/actualite/coronavirus-ce-que-les-etats-membres-ont-mis-en-place.html">
                        Coronavirus : ce que les Etats membres ont mis en place
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : géolocaliser les Européens pour sortir de la crise ?&quot;" href="/actualite/covid-19-geolocaliser-les-europeens-pour-sortir-de-la-crise.html">
                        Covid-19 : géolocaliser les Européens pour sortir de la crise ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'école en Europe à l'heure du Covid-19&quot;" href="/actualite/l-ecole-en-europe-a-l-heure-du-covid-19.html">
                        L'école en Europe à l'heure du Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : des mesures nationales en série mais un manque de coordination au niveau européen&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-des-mesures-nationales-en-serie-mais-un-manque-de-coordination-au-ni.html">
                        [Revue de presse] Coronavirus : des mesures nationales en série mais un manque de coordination au niveau européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse]  Covid-19 : malgré des mesures sanitaires divergentes, l'Union européenne tente une réponse coordonnée face à la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-malgre-des-mesures-sanitaires-divergentes-l-union-europeenne-tente-un.html">
                        [Revue de presse]  Covid-19 : malgré des mesures sanitaires divergentes, l'Union européenne tente une réponse coordonnée face à la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] &quot;Immunité collective&quot; : la stratégie des Pays-Bas et de la Suède face au Covid-19 fait débat&quot;" href="/revue-de-presse/revue-de-presse-immunite-collective-la-strategie-des-pays-bas-et-de-la-suede-face-au-covid-19.html">
                        [Revue de presse] &quot;Immunité collective&quot; : la stratégie des Pays-Bas et de la Suède face au Covid-19 fait débat
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Hongrie, les pleins pouvoirs donnés à Viktor Orbán inquiètent le reste de l’Europe&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-hongrie-les-pleins-pouvoirs-donnes-a-viktor-orban-inquietent-le-res.html">
                        [Revue de presse] Covid-19 : en Hongrie, les pleins pouvoirs donnés à Viktor Orbán inquiètent le reste de l’Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : sous pression, les Pays-Bas tempèrent leur discours de rigueur budgétaire&quot;" href="/revue-de-presse/revue-de-presse-covid-19-sous-pression-les-pays-bas-temperent-leur-discours-de-rigueur-budgetai.html">
                        [Revue de presse] Covid-19 : sous pression, les Pays-Bas tempèrent leur discours de rigueur budgétaire
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : face aux divisions, l'identité de l'Union européenne en question&quot;" href="/revue-de-presse/revue-de-presse-covid-19-face-aux-divisions-l-identite-de-l-union-europeenne-en-question.html">
                        [Revue de presse] Covid-19 : face aux divisions, l'identité de l'Union européenne en question
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Europe en quête de coordination pour sortir du confinement&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-europe-en-quete-de-coordination-pour-sortir-du-confinement.html">
                        [Revue de presse] Covid-19 : l'Europe en quête de coordination pour sortir du confinement
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : en Allemagne, la stratégie de déconfinement du gouvernement fait débat&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-allemagne-la-strategie-de-deconfinement-du-gouvernement-fait-debat.html">
                        [Revue de presse] Covid-19 : en Allemagne, la stratégie de déconfinement du gouvernement fait débat
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Italie entame son déconfinement&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-italie-entame-son-deconfinement.html">
                        [Revue de presse] Covid-19 : l'Italie entame son déconfinement
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les conséquences économiques</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Coronavirus : comment l'Union européenne peut-elle éviter une nouvelle crise économique ?&quot;" href="/actualite/coronavirus-comment-l-union-europeenne-peut-elle-eviter-une-nouvelle-crise-economique.html">
                        Coronavirus : comment l'Union européenne peut-elle éviter une nouvelle crise économique ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;En quoi consiste le mécanisme européen de réassurance chômage ? &quot;" href="/actualite/en-quoi-consiste-le-mecanisme-europeen-de-reassurance-chomage.html">
                        En quoi consiste le mécanisme européen de réassurance chômage ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Covid-19 : comment les &quot;corona bonds&quot; réveillent un vieux débat européen&quot;" href="/actualite/covid-19-comment-les-corona-bonds-reveillent-un-vieux-debat-europeen.html">
                        Covid-19 : comment les &quot;corona bonds&quot; réveillent un vieux débat européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que les corona bonds ?&quot;" href="/actualite/qu-est-ce-que-les-corona-bonds.html">
                        Qu'est-ce que les corona bonds ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La dette publique des Etats de l'Union européenne&quot;" href="/actualite/la-dette-publique-des-etats-de-l-union-europeenne.html">
                        La dette publique des Etats de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Déficit : qu'est-ce que la règle européenne des 3 % ?&quot;" href="/actualite/deficit-qu-est-ce-que-la-regle-europeenne-des-3.html">
                        Déficit : qu'est-ce que la règle européenne des 3 % ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'UE s'organise face à la panique boursière et au ralentissement économique&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-ue-s-organise-face-a-la-panique-boursiere-et-au-ralentissement-eco.html">
                        [Revue de presse] Coronavirus : l'UE s'organise face à la panique boursière et au ralentissement économique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'Union européenne annonce la création d'un fonds de 25 milliards d’euros&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-union-europeenne-annonce-la-creation-d-un-fonds-de-25-milliards-d.html">
                        [Revue de presse] Coronavirus : l'Union européenne annonce la création d'un fonds de 25 milliards d’euros
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Banque centrale européenne lance un programme de 750 milliards d’euros pour soutenir les Etats face à la crise&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-banque-centrale-europeenne-lance-un-programme-de-750-milliards-d-eur.html">
                        [Revue de presse] Covid-19 : la Banque centrale européenne lance un programme de 750 milliards d’euros pour soutenir les Etats face à la crise
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les répercussions sur l'agriculture européenne commencent à se faire sentir&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-repercussions-sur-l-agriculture-europeenne-commencent-a-se-faire-se.html">
                        [Revue de presse] Covid-19 : les répercussions sur l'agriculture européenne commencent à se faire sentir
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : divisé, le Conseil européen offre une réponse timide à la crise économique&quot;" href="/revue-de-presse/revue-de-presse-covid-19-divise-le-conseil-europeen-offre-une-reponse-timide-a-la-crise-economi.html">
                        [Revue de presse] Covid-19 : divisé, le Conseil européen offre une réponse timide à la crise économique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne propose une aide pour le chômage partiel dans les Etats membres&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-propose-une-aide-pour-le-chomage-partiel-dans.html">
                        [Revue de presse] Covid-19 : la Commission européenne propose une aide pour le chômage partiel dans les Etats membres
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : les ministres des Finances de la zone euro échouent à trouver un accord&quot;" href="/revue-de-presse/revue-de-presse-covid-19-les-ministres-des-finances-de-la-zone-euro-echouent-a-trouver-un-accord.html">
                        [Revue de presse] Covid-19 : les ministres des Finances de la zone euro échouent à trouver un accord
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : l'Eurogroupe valide un plan de soutien de 540 milliards d’euros&quot;" href="/revue-de-presse/revue-de-presse-covid-19-l-eurogroupe-valide-un-plan-de-soutien-de-540-milliards-d-euros.html">
                        [Revue de presse] Covid-19 : l'Eurogroupe valide un plan de soutien de 540 milliards d’euros
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le FMI prévoit une chute record du PIB de la zone euro, l'UE et les Etats membres poursuivent leurs efforts de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-fmi-prevoit-une-chute-record-du-pib-de-la-zone-euro-l-ue-et-les-eta.html">
                        [Revue de presse] Covid-19 : le FMI prévoit une chute record du PIB de la zone euro, l'UE et les Etats membres poursuivent leurs efforts de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le Parlement européen appelle à un plan d'investissement massif&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-parlement-europeen-appelle-a-un-plan-d-investissement-massif.html">
                        [Revue de presse] Covid-19 : le Parlement européen appelle à un plan d'investissement massif
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : à la veille d’un sommet européen crucial, les Etats membres et la Commission multiplient les propositions de plans de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-a-la-veille-d-un-sommet-europeen-crucial-les-etats-membres-et-la-commi.html">
                        [Revue de presse] Covid-19 : à la veille d’un sommet européen crucial, les Etats membres et la Commission multiplient les propositions de plans de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la solidarité au coeur des discussions du Conseil européen&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-solidarite-au-coeur-des-discussions-du-conseil-europeen.html">
                        [Revue de presse] Covid-19 : la solidarité au coeur des discussions du Conseil européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-conseil-europeen-charge-la-commission-d-elaborer-un-plan-de-relance.html">
                        [Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance&quot;" href="/revue-de-presse/revue-de-presse-covid-19-le-conseil-europeen-charge-la-commission-d-elaborer-un-plan-de-relance.html">
                        [Revue de presse] Covid-19 : le Conseil européen charge la Commission d'élaborer un plan de relance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Rachat de dettes : la Cour constitutionnelle allemande donne trois mois à la Banque centrale européenne pour se justifier&quot;" href="/revue-de-presse/revue-de-presse-rachat-de-dettes-la-cour-constitutionnelle-allemande-donne-trois-mois-a-la-banqu.html">
                        [Revue de presse] Rachat de dettes : la Cour constitutionnelle allemande donne trois mois à la Banque centrale européenne pour se justifier
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne dévoile des prévisions économiques alarmantes&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-devoile-des-previsions-economiques-alarmantes.html">
                        [Revue de presse] Covid-19 : la Commission européenne dévoile des prévisions économiques alarmantes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La croissance en Europe&quot;" href="/actualite/la-croissance-en-europe.html">
                        La croissance en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le PIB des pays de l'UE&quot;" href="/actualite/le-pib-des-pays-de-l-ue.html">
                        Le PIB des pays de l'UE
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le PIB par habitant des pays de l'UE&quot;" href="/actualite/le-pib-par-habitant-des-pays-de-l-ue.html">
                        Le PIB par habitant des pays de l'UE
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Retour des frontières nationales et européennes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Face au Covid-19, la libre-circulation dans l’espace Schengen en question&quot;" href="/revue-de-presse/revue-de-presse-face-au-covid-19-la-libre-circulation-dans-l-espace-schengen-en-question.html">
                        [Revue de presse] Face au Covid-19, la libre-circulation dans l’espace Schengen en question
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Schengen : la carte des restrictions aux frontières nationales&quot;" href="/actualite/schengen-la-carte-des-restrictions-aux-frontieres-nationales.html">
                        Schengen : la carte des restrictions aux frontières nationales
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : les Etats-Unis suspendent les vols en provenance d'Europe&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-les-etats-unis-suspendent-les-vols-en-provenance-d-europe.html">
                        [Revue de presse] Coronavirus : les Etats-Unis suspendent les vols en provenance d'Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Coronavirus : l'Europe ferme ses frontières extérieures&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-europe-ferme-ses-frontieres-exterieures.html">
                        [Revue de presse] Coronavirus : l'Europe ferme ses frontières extérieures
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Covid-19 : la Commission européenne appelle à une réouverture concertée des frontières intérieures&quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-commission-europeenne-appelle-a-une-reouverture-concertee-des-fronti.html">
                        [Revue de presse] Covid-19 : la Commission européenne appelle à une réouverture concertée des frontières intérieures
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les institutions européennes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le Récap du Parlement européen : une plénière condensée pour cause de Coronavirus&quot;" href="/actualite/le-recap-du-parlement-europeen-une-pleniere-condensee-pour-cause-de-coronavirus.html">
                        Le Récap du Parlement européen : une plénière condensée pour cause de Coronavirus
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] La session plénière du Parlement européen déplacée à Bruxelles pour cause de coronavirus &quot;" href="/revue-de-presse/revue-de-presse-la-session-pleniere-du-parlement-europeen-deplacee-a-bruxelles-pour-cause-de-coron.html">
                        [Revue de presse] La session plénière du Parlement européen déplacée à Bruxelles pour cause de coronavirus 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les négociations reprennent malgré la pandémie de Covid-19&quot;" href="/revue-de-presse/revue-de-presse-brexit-les-negociations-reprennent-malgre-la-pandemie-de-covid-19.html">
                        [Revue de presse] Brexit : les négociations reprennent malgré la pandémie de Covid-19
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Luca Jahier : &quot;Nous voulons pouvoir dire que l’UE a été à la hauteur de ce défi&quot;&quot;" href="/actualite/luca-jahier-nous-voulons-pouvoir-dire-que-l-ue-a-ete-a-la-hauteur-de-ce-defi.html">
                        Luca Jahier : &quot;Nous voulons pouvoir dire que l’UE a été à la hauteur de ce défi&quot;
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/covid-19.html">
            Articles sur le thème Covid-19
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fvaccin-contre-le-covid-19-quel-role-joue-l-union-europeenne-1.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fvaccin-contre-le-covid-19-quel-role-joue-l-union-europeenne-1.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fvaccin-contre-le-covid-19-quel-role-joue-l-union-europeenne-1.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class=" titreActu">Vaccin contre le Covid-19 : quel rôle joue l'Union européenne ?</h1>

  <div class="block_infos">
    <span class="category">
  Actualité
  

</span>
    <span class="date">13.01.2021</span>
    
      <span class="author">Barthélémy Gaillard</span>
    
  </div>
</header>



  <div class="hook">
    <p>Face à la pandémie de coronavirus qui frappe le continent, l'Union européenne a d'abord engagé des moyens financiers conséquents dans la recherche d'un vaccin. Elle pose désormais le cadre juridique et scientifique de son usage, tout en jouant un rôle de coordination dans l'approvisionnement des Etats membres en doses.</p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_processed_/c/a/role_UE_Covid-2633613473.jpg" width="760" height="507" alt="L'Union européenne joue un rôle financier, juridique et scientifique majeur dans la recherche du vaccin et sa diffusion parmi les populations du continent - Crédits : lechatnoir / iStock" title="L'Union européenne joue un rôle financier, juridique et scientifique majeur dans la recherche du vaccin et sa diffusion parmi les populations du continent - Crédits : lechatnoir / iStock" />
    
  </div>
  <p class="image_title">L'Union européenne joue un rôle financier, juridique et scientifique majeur dans la recherche du vaccin et sa diffusion parmi les populations du continent - Crédits : lechatnoir / iStock</p>



<p class="encart_centre"> <span class="titreEncart"><strong>CE QUE VOUS ALLEZ APPRENDRE DANS CET ARTICLE </strong></span><br /><br />La Commission européenne a engagé <strong>2,15 milliards d'euros</strong>  sur son instrument d'aide d'urgence pour financer six groupes de laboratoires privés les plus avancés dans leurs recherches et précommander<strong> 2,275 milliards de doses</strong>, partagées entre Etats membres. <br /><br />Elle a rendu un avis favorable pour la <strong>mise sur le marché conditionnelle</strong> des vaccins de Pfizer-BioNTech et Moderna, permettant aux Etats membres d'entamer leurs campagnes le <strong>27 décembre</strong> dernier, avec des résultats contrastés jusqu'ici.<br /><br />La priorité de la Commission reste la santé des citoyens européens, mais elle veut aussi assurer un <strong>accès mondial</strong>  au vaccin. Elle a d'ailleurs garanti le dispositif COVAX, mis en place  par l'OMS, destiné à favoriser la vaccination dans les pays pauvres, à  hauteur de <strong>500 millions d'euros</strong>.</p>
<p>Avec <a href="https://www.ecdc.europa.eu/en/cases-2019-ncov-eueea" target="_blank">plus de 375 000 morts</a> du coronavirus depuis le début de l'année 2020, l'Union  européenne a payé un lourd tribut à la pandémie qui touche la planète.  Face à la crise, l'Union a soutenu les Etats sur le plan sanitaire  d'abord (coordination des équipements médicaux…), puis sur le plan  économique (assouplissement des règles de déficit…) et social (aide à  l'indemnisation du chômage partiel…). Jusqu'au plan de relance inédit  adopté par les dirigeants européens en juillet. </p>
<p class="lire_aussi"><a href="/actualite/covid-19-ce-que-l-union-europeenne-peut-et-ne-peut-pas-faire.html">Covid-19 : ce que l'Union européenne peut (et ne peut pas) faire</a></p>
<h2 class="questions_orange">Comment l'Union européenne s'est-elle investie ?</h2>
<p>Parmi ces mesures, la recherche d'un vaccin engage aujourd'hui   d'importants financements, progressivement mobilisés à mesure que la   Commission européenne s'est investie sur ce sujet. Entre <a href="https://ec.europa.eu/info/news/coronavirus-eu-mobilises-eur10-million-for-research-2020-jan-31_fr" target="_blank">janvier</a> et <a href="https://ec.europa.eu/commission/presscorner/detail/fr/ip_20_386" target="_blank">mars </a> 2020, l'exécutif européen a d'abord engagé des fonds prélevés sur son programme de recherche &quot;Horizon 2020&quot; allant <strong>de 10 à 140 millions d'euros</strong>. Avant de présenter une <a href="https://ec.europa.eu/info/live-work-travel-eu/coronavirus-response/public-health/coronavirus-vaccines-strategy_fr" target="_blank">stratégie plus globale de recherche du vaccin</a> le 16 juin. </p>
<p>Cette dernière est plus ambitieuse puisqu'elle mobilise <a href="https://ec.europa.eu/info/sites/info/files/communication-eu-strategy-vaccines-covid19_fr.pdf" target="_blank">2,15 milliards d'euros</a>  prélevés sur l'enveloppe de l'instrument d'aide d'urgence européen.  Débloqués au cours de l'été 2020, ces fonds devaient donner les moyens  aux laboratoires privés de trouver un vaccin d'ici <strong>12 à 18 mois</strong>,  quand ce type de recherche prend généralement une dizaine d'années. Cet  objectif ambitieux fixé par la Commission européenne a même été dépassé,  puisque Pfizer-BioNTech et Moderna n'ont mis que 6 mois à présenter leurs candidats  vaccins, mis sur le marché européen fin décembre et début janvier (voir plus bas).</p>
<h2 class="questions_orange">Sur quels principes repose la stratégie européenne ?</h2><ul><li><strong>Sur une approche multilatérale et coopérative</strong></li></ul><p>A l'inverse des Etats-Unis, la Commission européenne privilégie une <strong>approche multilatérale et coopérative</strong>,  selon laquelle les pays les plus riches et les plus avancés en matière  de recherche et d'innovation ont la responsabilité de trouver très  rapidement un vaccin non seulement pour protéger leurs populations, mais  aussi pour permettre aux ressortissants de pays moins développés d'en  profiter à terme. Une approche bien résumée par la présidente de  l'exécutif européen Ursula von der Leyen : &quot;<em>L’Union européenne ne sera à l’abri que si le reste du monde est à l’abri</em>&quot;.</p>
<p>C'est pourquoi la Commission européenne a organisé une conférence des  donateurs au niveau mondial. L'initiative, parfois surnommée  &quot;Covidthon&quot;, a permis de réunir <a href="https://global-response.europa.eu/index_fr" target="_blank">plus de 15 milliards d'euros</a> de la part des Etats et des grandes fortunes de la planète. Cet argent sera utilisé pour garantir un <strong>accès universe</strong><strong>l</strong>  à la vaccination, et notamment au continent africain. Dans ce cadre, la  Commission européenne a également fait une promesse de dons de 500  millions d'euros au mécanisme COVAX, destiné à garantir l'égalité  d'accès aux vaccins dans le monde sous l'égide de l'OMS et à  commercialiser 2 milliards de doses d'un potentiel vaccin dans les pays  les plus déshérités à trois dollars l'unité. </p><ul><li><strong>Sur le financement de la recherche privée</strong></li></ul><p>L'autre trait caractéristique de la stratégie européenne, c'est le <strong>financement de la recherche privé</strong><strong>e</strong>.  L'Union se place avant tout comme mécène et financeur des projets  initiés par des laboratoires privés. Une stratégie qui repose sur le principe du <strong>pré-achat</strong>. De l'argent frais est mis à  disposition de laboratoires dont les programmes de recherche sont jugés  assez crédibles et avancés pour s'engager financièrement auprès d'eux.  En contrepartie de cet investissement, les laboratoires s'engagent de  leur côté à fournir en priorité les doses de vaccin produites aux pays  européens. Cela signifie néanmoins que si l'une ou l'autre des  recherches financées venait à ne pas aboutir ou si le vaccin trouvé  n'était pas autorisé à être mis sur le marché, les fonds investis  seraient perdus.</p>
<p>Si la Commission européenne&nbsp; finance la recherche, ce sont donc bien  les Etats membres qui devront acheter les doses une fois la production  des vaccins engagée. De même, elle ne décide pas seule des laboratoires  avec lesquels engager des discussions. Elle préside un <strong>comité de pilotage</strong>  au sein duquel siègent des représentants des Etats membres, qui ont  pour mission de conseiller l'exécutif européen au cours des  négociations.</p>
<h2 class="questions_orange">Combien de doses l'Union européenne a-t-elle précommandé ?</h2>
<p>Ces derniers mois, <a href="https://ec.europa.eu/info/live-work-travel-eu/health/coronavirus-response/public-health/coronavirus-vaccines-strategy_fr" target="_blank">des contrats</a> ont donc été signés avec six laboratoires ou groupes pharmaceutiques, pour un total de <strong>2,275 milliard de doses potentielles</strong>. En voici le détail :</p><ul><li>27 août : contrat avec <strong>AstraZeneca </strong>(dont le candidat vaccin est efficace à 70&nbsp;%) pour <strong>300 millions de doses (plus 100 millions de doses supplémentaires</strong> si besoin). </li><li>18 septembre : deuxième contrat avec <strong>Sanofi-GlaxoSmithKline (GSK) </strong>pour <strong>300 millions de doses</strong>.</li><li>8 octobre : contrat  avec <strong>Janssen Pharmaceutica</strong>, la filiale belge du laboratoire américain  Johnson &amp; Johnson pour <strong>200 millions de doses</strong>, avec une éventuelle deuxième livraison de <strong>200 millions</strong>  de doses supplémentaires. </li><li>11 novembre : nouveau contrat avec<strong> Pfizer-BioNTech</strong> (candidat vaccin efficace à 90&nbsp;%) pour <strong>200 millions de doses</strong> plus <strong>100 millions en option</strong>. Le 8 janvier, pour assurer l'approvisionnement des Etats membres, la Commission européenne leur a à nouveau précommandé <strong>200 millions de doses, plus 100 optionnelles</strong>.</li><li>17 novembre : contrat avec le laboratoire allemand <strong>CureVac</strong> pour <strong>235 millions de doses</strong> et jusqu'à <strong>180 millions de doses</strong> additionnelles si besoin. </li><li>25 novembre : contrat avec l'Américain <strong>Moderna</strong> (dont les tests cliniques indiquent une efficacité à 94,5&nbsp;%) pour <strong>160 millions de doses</strong> supplémentaires. </li></ul><p>Le 17 décembre, la Commission européenne a également conclu des discussions préliminaires avec <strong>Novavax</strong>, sans qu'un contrat soit pour l'instant signé. Elles portent sur un stock de <strong>100 millions de doses</strong>, plus <strong>100 millions</strong> supplémentaires. Le 12 janvier, l'exécutif européen a annoncé que des négociations étaient aussi en cours avec le laboratoire franco-autrichien <strong>Valneva</strong>, pour un stock de <strong>30 millions de doses</strong>, plus <strong>30 millions supplémentaires </strong>en option.</p>
<p>Chaque Etat membre a ainsi droit à une part du stock constitué par la    Commission européenne proportionnelle à sa population. Pour la  France,  elle devrait se situer autour de 15&nbsp;%, soit 341 millions de  doses  au total environ. La plupart des traitements vaccinaux à l'étude  se réalisant en  deux injections, cela permettrait à l'Etat français de  pouvoir assurer la  vaccination d'au moins <strong>170 millions de personnes</strong>, soit plus de 2,5 fois la population française. Un constat qui s'explique par la stratégie prônée par la Commission européenne, qui a préféré multiplier les contrats, ne pouvant prévoir quel vaccin serait autorisé sur le marché, ni lequel démontrerait la plus grande efficacité. </p>
<p>Suivant cette même logique, les pays de l'UE ne sont <strong>pas tenus d'acheter la totalité du   stock</strong> pré-réservé par la Commission européenne. Ils sont libres de   fixer la quantité de vaccins dont ils ont besoin, qu'ils peuvent donc   acheter au prix fixe défini dans le contrat cadre signé entre l'exécutif   européen et les laboratoires. Cela signifie également qu'une fois le premier tour de distribution effectué sur critère démographique, si des doses de vaccin restent à disposition, les Etats membres sont libres <strong>d'acheter des stocks supplémentaires</strong>.</p>
<h2 class="questions_orange">Quel est le prix de ces vaccins ?</h2>
<p>Alors que le prix des doses de chaque vaccin demeurait un secret jalousement gardé par la Commission, la ministre belge chargée du Budget Eva de Bleeker a publié par erreur les tarifs négociés auprès de chaque laboratoire. Le prix à l'unité <strong>varie de 1 à 9</strong> selon les vaccins. De fortes   disparités qui s'expliquent notamment par les conditions de  conservation   plus contraignantes pour les deux derniers candidats  ainsi que par le lieu de production choisi.</p><ul><li>AstraZeneca : 1,78 euro</li></ul><ul><li>Johnson &amp; Johnson: 7 euros</li></ul><ul><li>Sanofi-GSK: 7,56 euros</li></ul><ul><li>Curevac: 10 euros</li></ul><ul><li>Pfizer-BioNTech: 12 euros</li></ul><ul><li>Moderna : 14,70 euros</li></ul><h2 class="questions_orange">Quel rôle joue-t-elle sur les plans juridique et sanitaire&nbsp; ?</h2>
<p>Outre les négociations des contrats, l'Union européenne a ensuite endossé des fonctions scientifique et juridique en autorisant successivement la <strong>mise sur le marché conditionnelle</strong> des deux vaccins élaborés par Pfizer-BioNTech (le 21 décembre) et Moderna (le 6 janvier). Celle-ci a été délivrée par la Commission européenne, après validation du Comité des médicaments à usage humain de l'Agence européenne des médicaments (AEM). Elle examinera prochainement la candidature d'AstraZeneca, qui a été déposée le 12 janvier.</p>
<p>Une autorisation de mise sur le marché conditionnelle permet d'autoriser la commercialisation du vaccin <strong>sans attendre d'avoir reçu la totalité des informations nécessaires habituellement</strong>,  tout en fixant aux laboratoires une liste d'exigences qu'ils devront  satisfaire plus tard. Avec cette procédure, les laboratoires sont donc&nbsp; autorisés à ne pas transmettre immédiatement certaines informations dont  ils ne disposent pas encore, comme la durée de l'immunité. </p>
<p>Si ces vaccins ont été mis sur le marché plus tard qu'au Royaume-Uni ou aux Etats-Unis, cela s'explique par la nature de cette autorisation sur le marché. Bien que plus souple que la procédure standard, elle demeure plus exigeante que la procédure d'urgence mobilisée par Londres et Washington. L'eurodéputé écologiste président de la Commission de l'Environnement de  la Santé publique et de la Sécurité alimentaire Pascal Canfin soulignait le 12 janvier que l'Union européenne avait certes mis plus de temps que les autres grandes puissances à autoriser la mise sur le marché des premiers vaccins, mais qu'elle avait &quot;<em>obtenu les meilleurs prix et le meilleur encadrement juridique</em>&quot;. En effet, bien que le détail des contrats ne soit pas encore connu (voir plus bas), la Commission européenne a affirmé qu'elle ne transigerait pas sur le cadre juridique européen et que les laboratoires resteraient <strong>responsables en cas d'effets secondaires</strong>.<span style="color: rgb(0, 153, 255);"><span style="text-decoration: underline;"></span></span><a href="https://information.tv5monde.com/info/moderna-incite-les-europeens-signer-vite-pour-ne-pas-retarder-les-livraisons-de-son-vaccin" target="_blank"><br /></a></p>
<p>Dans les jours suivant la première autorisation, les Etats membres  ont en grande majorité démarré leurs campagnes de vaccination entre le 27 et le 29  décembre. Un timing serré, rendu possible par la procédure d'urgence  mise en place pour la rédaction des actes juridiques nécessaires à  l'autorisation de mise sur le marché.  Généralement longue de deux mois,  cette procédure n'a pris que 24 heures. </p>
<p class="lire_aussi"><a href="/actualite/vaccination-contre-le-covid-19-en-europe-ou-en-est-on.html">Vaccination contre le Covid-19 en Europe : où en est-on ?</a></p>
<h2 class="questions_orange">Quel rôle l'Union européenne joue-t-elle dans les campagnes de vaccination nationales ?</h2>
<p>En parallèle, la Commission européenne tente de coordonner la    distribution des doses et les campagnes de vaccination  dans l'ensemble  des Etats membres. Elle a ainsi garanti <strong>l'égal accès aux doses </strong>de  vaccins aux Vingt-Sept, un engagement qui montre ses limites, à en  croire le ministre de la Santé français Olivier Véran. Alors que Paris  avait annoncé qu'il disposerait d'un million de doses du vaccin au 31  décembre, ce dernier a en effet affirmé que par souci d'équité, la  Commission européenne a décidé &quot;<em>de plafonner les livraisons par pays à  520&nbsp;000&nbsp;doses par  semaine, afin de faciliter la logistique et  d’assurer un traitement  équitable entre tous les pays</em>&quot;, rapporte <a href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-la-france-a-recu-moins-de-vaccins-que-ce-qu-avait-annonce-jean-castex_4245437.html" target="_blank">France Info</a>.</p>
<p>L'exécutif européen a également <strong>formulé des <a href="https://ec.europa.eu/commission/presscorner/detail/fr/ip_20_1903" target="_blank">recommandations</a></strong>,  rappelant aux Vingt-Sept qu'ils devaient communiquer sur l'intérêt du    vaccin pour maintenir un haut niveau de confiance des citoyens. Un  enjeu   de taille, <a href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/covid-19-un-francais-sur-deux-affirme-qu-il-ne-se-fera-pas-vacciner-15-des-personnes-interrogees-refusent-tout-vaccin-selon-notre-sondage_4178633.html" target="_blank">notamment en France</a>, où une large part de la population est hostile aux vaccins. </p>
<p class="lire_aussi"><a href="/actualite/favorables-sceptiques-ou-hostiles-comment-les-populations-europeennes-accueillent-le-futur-vaccin.html">Favorables, sceptiques ou hostiles : comment les populations européennes accueillent le futur vaccin contre le Covid-19 ?</a></p>
<p> La Commission invite aussi les pays de l'UE à définir les catégories  de   population à vacciner en priorité et à mobiliser des effectifs   compétents  et une chaîne logistique adéquate pour assurer avec succès   ces  campagnes de vaccination. Le vaccin  Pfizer-BioNTech doit notamment être conservé entre -70 et -80  degrés, ce qui rend son transport complexe. </p>
<h2 class="questions_orange">Quels sont les enjeux de cette course à la vaccination pour l'Union ?</h2>
<p>Par l'ampleur des investissements consentis, mais aussi par  l'importance de l'enjeu sanitaire, cette course à la vaccination soulève de  nombreux enjeux médicaux, commerciaux, politiques et diplomatiques pour  l'Union européenne et ses Etats membres.  </p><ul><li><strong>La souveraineté sanitaire européenne<br /></strong></li></ul><p>Le premier enjeu, souligné par la Commission européenne et par le Parlement européen, relève de la <strong>souveraineté sanitaire</strong>  de l'Union. La crise du Covid-19 a en effet mis en exergue la grande   dépendance de l'UE aux industries chinoises et indiennes. En 1990,  l'Europe  produisait 80&nbsp;% des médicaments qu'elle consommait.  Aujourd'hui, <strong>la Chine et l'Inde fournissent 80&nbsp;% des matières premières nécessaires à leur élaboration. </strong></p>
<p class="lire_aussi"><a href="/actualite/l-espace-schengen-est-mis-en-danger-par-l-absence-de-coordination-dans-la-mesure-du-risque-sanitair.html">&quot;L'espace Schengen est mis en danger par l'absence de coordination dans la mesure du risque sanitaire&quot;</a></p>
<p>La signature d'un contrat avec un laboratoire français comme Sanofi  est  donc importante en ce sens, d'autant que le laboratoire a assuré  que la  production des doses  se ferait sur le sol européen. Bien que le  vaccin qu'il produit en collaboration avec le Britannique GSK ne sera,  selon sa communication, pas disponible avant la fin de l'année, cela  permettrait ainsi à l'UE de  recouvrer une  certaine autonomie dans la  chaîne de production pharmaceutique, un enjeu éminemment politique  depuis la pandémie de Covid-19. A l'inverse, si le vaccin d'AstraZeneca s'avérait plus efficace et si les Vingt-Sept venaient à y recourir massivement, cela entérinerait une forme de dépendance sanitaire de l'Union, le laboratoire <strong>produisant son vaccin en Inde</strong>, ce qui explique en partie son faible coût.</p><ul><li><strong>La crainte d'une pénurie à court terme</strong></li></ul><p>Si l'ampleur des pré-commandes passées par l'Union européenne prémunit le continent d'une pénurie à long terme, les débuts poussifs de la vaccination sur le continent font craindre le risque d'une pénurie à plus court terme. Certains observateurs ont en effet pointé du doigt les <strong>lacunes européennes </strong>en termes d'approvisionnement en doses pour leurs campagnes de vaccination nationales. </p>
<p>Le gouvernement allemand a notamment déclaré que les stocks qui lui  sont alloués  jusqu'ici sont insuffisants pour tenir le rythme de  vaccination  initialement prévu. Ce qui peut sembler paradoxal car le premier vaccin commercialisé sur le continent a été conçu en  partie par un laboratoire allemand (BioNTech). Ainsi, le journal Die  Welt <a href="/actualite/revue-de-presse-covid-19-en-europe-des-campagnes-de-vaccination-a-l-efficacite-variable-mais-u.html">déplore</a> que &quot;<em>le fruit de la recherche allemande soit largement disponible aux États-Unis mais demeure une denrée rare en Allemagne</em>&quot;. Pour redresser la barre et éviter une  pénurie au niveau européen, la Commission européenne a donc signé le 8  janvier un deuxième contrat avec Pfizer-BioNTech pour 300 millions de  doses supplémentaires.</p>
<p><!--[if gte mso 9]>&lt;xml&gt;  &lt;o:OfficeDocumentSettings&gt;   &lt;o:AllowPNG/&gt;  &lt;/o:OfficeDocumentSettings&gt; &lt;/xml&gt;<![endif]--></p>
<p><!--[if gte mso 9]>&lt;xml&gt;  &lt;w:WordDocument&gt;   &lt;w:View&gt;Normal&lt;/w:View&gt;   &lt;w:Zoom&gt;0&lt;/w:Zoom&gt;   &lt;w:TrackMoves/&gt;   &lt;w:TrackFormatting/&gt;   &lt;w:HyphenationZone&gt;21&lt;/w:HyphenationZone&gt;   &lt;w:PunctuationKerning/&gt;   &lt;w:ValidateAgainstSchemas/&gt;   &lt;w:SaveIfXMLInvalid&gt;false&lt;/w:SaveIfXMLInvalid&gt;   &lt;w:IgnoreMixedContent&gt;false&lt;/w:IgnoreMixedContent&gt;   &lt;w:AlwaysShowPlaceholderText&gt;false&lt;/w:AlwaysShowPlaceholderText&gt;   &lt;w:DoNotPromoteQF/&gt;   &lt;w:LidThemeOther&gt;FR&lt;/w:LidThemeOther&gt;   &lt;w:LidThemeAsian&gt;X-NONE&lt;/w:LidThemeAsian&gt;   &lt;w:LidThemeComplexScript&gt;X-NONE&lt;/w:LidThemeComplexScript&gt;   &lt;w:Compatibility&gt;    &lt;w:BreakWrappedTables/&gt;    &lt;w:SnapToGridInCell/&gt;    &lt;w:WrapTextWithPunct/&gt;    &lt;w:UseAsianBreakRules/&gt;    &lt;w:DontGrowAutofit/&gt;    &lt;w:SplitPgBreakAndParaMark/&gt;    &lt;w:EnableOpenTypeKerning/&gt;    &lt;w:DontFlipMirrorIndents/&gt;    &lt;w:OverrideTableStyleHps/&gt;   &lt;/w:Compatibility&gt;   &lt;m:mathPr&gt;    &lt;m:mathFont m:val=&quot;Cambria Math&quot;/&gt;    &lt;m:brkBin m:val=&quot;before&quot;/&gt;    &lt;m:brkBinSub m:val=&quot;&amp;#45;-&quot;/&gt;    &lt;m:smallFrac m:val=&quot;off&quot;/&gt;    &lt;m:dispDef/&gt;    &lt;m:lMargin m:val=&quot;0&quot;/&gt;    &lt;m:rMargin m:val=&quot;0&quot;/&gt;    &lt;m:defJc m:val=&quot;centerGroup&quot;/&gt;    &lt;m:wrapIndent m:val=&quot;1440&quot;/&gt;    &lt;m:intLim m:val=&quot;subSup&quot;/&gt;    &lt;m:naryLim m:val=&quot;undOvr&quot;/&gt;   &lt;/m:mathPr&gt;&lt;/w:WordDocument&gt; &lt;/xml&gt;<![endif]--></p>
<p>Si l'exécutif européen a obtenu des engagements de livraisons trimestriels en nombre de doses de la part des laboratoires, il cherche désormais à connaître le détail des formulaires de commande nationaux remplis par chaque Etat, non mentionnés dans les contrats passés.<span style="font-size:11.0pt;line-height:107%; font-family:&quot;Calibri&quot;,sans-serif;mso-ascii-theme-font:minor-latin;mso-fareast-font-family: Calibri;mso-fareast-theme-font:minor-latin;mso-hansi-theme-font:minor-latin; mso-bidi-font-family:&quot;Times New Roman&quot;;mso-bidi-theme-font:minor-bidi; mso-ansi-language:FR;mso-fareast-language:EN-US;mso-bidi-language:AR-SA"></span> La directrice générale de la Santé et de la  Sécurité de la Commission européenne Sandra Gallina a déclaré vouloir recueillir ces informations auprès des gouvernements. Cela permettrait de pouvoir déterminer si oui ou non les <strong>laboratoires remplissent leurs obligations</strong> vis-à-vis des Etats européens, ou si les problèmes rencontrés dans les campagnes de vaccination relèvent plutôt de la compétence des gouvernements.</p><ul><li><strong>Le rapport de force avec les laboratoires privés</strong></li></ul><p>Ce constat pose une question : à qui les laboratoires ayant signé des   contrats avec plusieurs grandes puissances mondiales accordent-ils   réellement la priorité ? Les laboratoires engagés dans la recherche d'un  vaccin faisant face à  une demande mondiale exponentielle, cette  situation les place de fait en  position de force.</p>
<p>Là encore, l'exemple de Sanofi illustre bien la  problématique.  Sanofi ayant pris des précommandes  prioritaires des  Etats-Unis comme  de l'Union européenne, qui  bénéficiera réellement de  la primeur  lorsque la production sera engagée ? <a href="https://www.sudradio.fr/politique/agnes-pannier-runacher-le-patron-de-sanofi-france-ma-confirme-que-le-vaccin-serait-accessible-a-tous-les-pays/" target="_blank">Interrogée</a>   à ce sujet à la  mi-mai 2020, Agnès Pannier-Runacher, ministre   déléguée française  chargée de l'Industrie, s'est voulue rassurante sans   totalement répondre  à la question : &quot;<em>Le patron de Sanofi France   m'a confirmé que le  vaccin serait accessible à tous les pays et   qu’évidemment il serait  accessible aux Français, ce d'autant qu'il a   des capacités de production  en France</em>&quot;. </p>
<p>Autre exemple de ce rapport de force à l'avantage des laboratoires,  le 16  novembre, Moderna a annoncé avoir développé un candidat vaccin  efficace à 94,5&nbsp;%. Ayant déjà conclu des contrats avec le Japon, les  Etats-Unis ou encore le Canada, le laboratoire n'a alors pas manqué de  mettre la pression sur  l'Union européenne, par la voix de son patron  Stéphane Bancel <a href="https://www.lefigaro.fr/flash-eco/vaccin-moderna-le-retard-pour-signer-le-contrat-avec-l-europe-va-ralentir-la-livraison-20201117" target="_blank">à l'AFP</a>, en rappelant que plus celle-ci tarderait à aussi signer un contrat, plus cela &quot;<em>ralentir</em><em>[ait]</em> <em>la livraison</em>&quot;. <a href="https://information.tv5monde.com/info/moderna-incite-les-europeens-signer-vite-pour-ne-pas-retarder-les-livraisons-de-son-vaccin" target="_blank"><br /></a></p><ul><li><strong>La transparence sur les termes des contrats signés <br /></strong></li></ul><p>Au nom du secret des affaires, la Commission européenne a gardé  confidentiel le contenu des six accords de pré-commande conclus avec les  laboratoires. Une source européenne justifie cette confidentialité en  arguant que si les laboratoires avec lesquels l'exécutif européen sont  actuellement en négociation connaissaient les termes des contrats déjà  signés, ils pourraient être tentés d'exiger des conditions similaires,  voire plus avantageuses.</p>
<p>Une stratégie désapprouvée par certains députés européens  spécialistes des politiques de la santé tels que Véronique  Trillet-Lenoir (Renew Europe), membre de la commission Environnement,  Santé publique et Sécurité alimentaire, interrogée sur le sujet lors  d'un point presse le 16 novembre : &quot;<em>Nous sommes attentifs à la  transparence sur ces contrats et demandons que leur prix, le site de  production des vaccins, la règle sur la propriété industrielle qui les  régit et la responsabilité juridique des laboratoires soient communiqués  de manière transparente</em><span style="font-size: 17.3333px;">&quot;. <br /></span></p>
<p><span style="font-size: 13pt;">Quelle serait la responsabilité des  laboratoires en cas d'effets secondaires&nbsp;? Dans quelle mesure la  production du vaccin pourrait engendrer des retombées positives sur le  territoire européen en termes d'emploi et de croissance ? Autant de  questions qui font actuellement débat. Une source de la Commission  européenne assure que le cadre juridique de ces contrats ne dérogera pas  aux règles habituelles et que &quot;</span><em style="font-size: 13pt;">le producteur du vaccin reste <strong>responsable des potentiels effets secondaires</strong></em><span style="font-size: 13pt;">&quot;. De son côté, la présidente de la Commission Ursula von der Leyen a  précisé que les doses du vaccin Pfizer-BioNTech destinées aux Etats  membres seraient produites <strong>sur le site belge de Pfizer et dans les  locaux allemands de BioNTech</strong>.<br /></span></p><ul><li><strong>&nbsp;La transparence des résultats des essais cliniques <br /></strong></li></ul><p>Si depuis 2016, l'Agence européenne des médicaments publie   systématiquement les rapports sur les produits pharmaceutiques dont elle   étudie la mise sur le marché, la députée écologiste Michèle Rivasi  voudrait pour sa part pousser plus loin encore la démarche de  transparence : &quot;<em>Il faut se servir de cette période où de fortes  sommes d'argent public sont investies pour obtenir plus de transparence  sur les données cliniques. Pour l'instant, l'Agence européenne des  médicaments les divulgue seulement a posteriori. Or nous les voulons  avant, pour que des experts indépendants puissent également juger de  leur validité</em>&quot;. <span style="font-size:11.0pt;line-height:107%; font-family:&quot;Calibri&quot;,sans-serif;mso-ascii-theme-font:minor-latin;mso-fareast-font-family: Calibri;mso-fareast-theme-font:minor-latin;mso-hansi-theme-font:minor-latin; mso-bidi-font-family:&quot;Times New Roman&quot;;mso-bidi-theme-font:minor-bidi; mso-ansi-language:FR;mso-fareast-language:EN-US;mso-bidi-language:AR-SA"></span></p>
<p>Pour étayer son propos, l'eurodéputée invoque l'exemple du <strong>Remdesivir</strong>,  médicament contre le Covid-19 dont la Commission européenne a commandé  500 000 traitements auprès du laboratoire Gilead le 7 octobre 2020. Une  semaine après la signature du contrat, <a href="https://news.un.org/fr/story/2020/10/1080082" target="_blank">l'OMS avait en effet estimé</a> que le traitement avait &quot;<em>peu ou pas d'effet</em>&quot; sur les personnes atteintes par le Covid-19 et même déconseillé son usage, affirmant qu'il y avait &quot;<em>une possibilité d'importants effets secondaires</em>&quot;.  Face à ces expériences passées et ces inquiétudes, une source de la  Commission européenne assure que l'Agence européenne des médicaments &quot;<em>publiera beaucoup plus de données qu'elle ne le fait d'ordinaire</em>&quot;, notamment sur les &quot;<em>alertes de sécurité sur les effets secondaires</em>&quot;.</p><ul><li><strong>L'articulation entre vaccination à l'échelle européenne et mondiale</strong></li></ul><p>Si la Commission européenne a investi des fonds dans le mécanisme COVAX de l'OMS, une question demeure : celle de l'articulation des campagnes de vaccination en Europe et dans les pays les moins développés. Une question aux enjeux bien résumés par le député européen Pascal Canfin le 12 janvier : &quot;<em>Si nous attendons d'avoir vacciné tout le monde en Europe pour contribuer à la campagne en Afrique, politiquement et sanitairement, ça ne tient pas. Tout comme il serait difficilement entendable pour les opinions publiques que nous envoyons une partie de notre stock de doses à l'étranger alors que nos campagnes de vaccination connaissent quelques soucis. C'est un double écueil qu'il nous faut éviter</em>&quot;.</p>
<p><!--[if gte mso 9]>&lt;xml&gt;  &lt;o:OfficeDocumentSettings&gt;   &lt;o:AllowPNG/&gt;  &lt;/o:OfficeDocumentSettings&gt; &lt;/xml&gt;<![endif]--></p>
<p><!--[if gte mso 9]>&lt;xml&gt;  &lt;w:WordDocument&gt;   &lt;w:View&gt;Normal&lt;/w:View&gt;   &lt;w:Zoom&gt;0&lt;/w:Zoom&gt;   &lt;w:TrackMoves/&gt;   &lt;w:TrackFormatting/&gt;   &lt;w:HyphenationZone&gt;21&lt;/w:HyphenationZone&gt;   &lt;w:PunctuationKerning/&gt;   &lt;w:ValidateAgainstSchemas/&gt;   &lt;w:SaveIfXMLInvalid&gt;false&lt;/w:SaveIfXMLInvalid&gt;   &lt;w:IgnoreMixedContent&gt;false&lt;/w:IgnoreMixedContent&gt;   &lt;w:AlwaysShowPlaceholderText&gt;false&lt;/w:AlwaysShowPlaceholderText&gt;   &lt;w:DoNotPromoteQF/&gt;   &lt;w:LidThemeOther&gt;FR&lt;/w:LidThemeOther&gt;   &lt;w:LidThemeAsian&gt;X-NONE&lt;/w:LidThemeAsian&gt;   &lt;w:LidThemeComplexScript&gt;X-NONE&lt;/w:LidThemeComplexScript&gt;   &lt;w:Compatibility&gt;    &lt;w:BreakWrappedTables/&gt;    &lt;w:SnapToGridInCell/&gt;    &lt;w:WrapTextWithPunct/&gt;    &lt;w:UseAsianBreakRules/&gt;    &lt;w:DontGrowAutofit/&gt;    &lt;w:SplitPgBreakAndParaMark/&gt;    &lt;w:EnableOpenTypeKerning/&gt;    &lt;w:DontFlipMirrorIndents/&gt;    &lt;w:OverrideTableStyleHps/&gt;   &lt;/w:Compatibility&gt;   &lt;m:mathPr&gt;    &lt;m:mathFont m:val=&quot;Cambria Math&quot;/&gt;    &lt;m:brkBin m:val=&quot;before&quot;/&gt;    &lt;m:brkBinSub m:val=&quot;&amp;#45;-&quot;/&gt;    &lt;m:smallFrac m:val=&quot;off&quot;/&gt;    &lt;m:dispDef/&gt;    &lt;m:lMargin m:val=&quot;0&quot;/&gt;    &lt;m:rMargin m:val=&quot;0&quot;/&gt;    &lt;m:defJc m:val=&quot;centerGroup&quot;/&gt;    &lt;m:wrapIndent m:val=&quot;1440&quot;/&gt;    &lt;m:intLim m:val=&quot;subSup&quot;/&gt;    &lt;m:naryLim m:val=&quot;undOvr&quot;/&gt;   &lt;/m:mathPr&gt;&lt;/w:WordDocument&gt; &lt;/xml&gt;<![endif]--></p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Union européenne : les 10 enjeux de l'année 2021&quot;" href="/actualite/union-europeenne-les-10-enjeux-de-l-annee-2021.html">
  <div class="img">
    
        <img alt="Le bâtiment de la Commission européenne, où de nombreuses décisions importantes devront être prises lors de l'année 2021 - Crédits : Lukasz Kobus / Commission européenne" src="/fileadmin/_processed_/4/2/Batiment-Commission-74f1b73d2e.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">12.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Union européenne : les 10 enjeux de l'année 2021
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Vaccination contre le Covid-19 en Europe : où en est-on ?&quot;" href="/actualite/vaccination-contre-le-covid-19-en-europe-ou-en-est-on.html">
  <div class="img">
    
        <img alt="Enjeu sanitaire majeur, la vaccination contre le covid-19 soulève également d'importantes questions géopolitiques - Crédits : bojanstory / iStock" src="/fileadmin/_processed_/5/c/Vaccin-1-ec2b2cc670.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">12.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Vaccination contre le Covid-19 en Europe : où en est-on ?
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Confinement, couvre-feu, restrictions : que font les pays européens face à la pandémie de Covid-19 ?&quot;" href="/actualite/confinement-couvre-feu-restrictions-que-font-les-pays-europeens-face-a-la-pandemie-de-covid-19.html">
  <div class="img">
    
        <img alt="Confinement, couvre-feu, restrictions : que font les pays européens face à la pandémie de Covid-19" src="/fileadmin/_processed_/a/6/confinement-mesures-covid-2c8f31289c.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">12.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Confinement, couvre-feu, restrictions : que font les pays...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Covid-19 : chronologie de la pandémie en Europe&quot;" href="/actualite/covid-19-chronologie-de-la-pandemie-en-europe.html">
  <div class="img">
    
        <img alt="Covid-19 : l'épidémie en quelques dates - Crédits : Toute l'Europe" src="/fileadmin/_processed_/d/d/chronologie-covid-19-f6c1cc5b4c.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">11.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Covid-19 : chronologie de la pandémie en Europe
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Covid-19 : en Europe, les Etats jonglent entre vaccinations et restrictions&quot;" href="/revue-de-presse/revue-de-presse-covid-19-en-europe-les-etats-jonglent-entre-vaccinations-et-restrictions.html">
  <div class="img">
    
        <img alt="aa   La campagne de vaccination contre le Covid-19 a démarré fin décembre dans l'UE, comme ici à Chypre le 27 décembre La campagne de vaccination contre le Covid-19 a démarré fin décembre dans l'UE, comme ici à Chypre le 27 décembre" src="/fileadmin/_processed_/4/f/campagne-vaccination-europe-covid-68f45a8c8f.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">08.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Covid-19 : en Europe, les Etats jonglent...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Comment l'Union européenne agit-elle en matière de développement et d'aide humanitaire ? &quot;" href="/actualite/developpement-et-aide-humanitaire-dans-l-union-europeenne.html">
  <div class="img">
    
        <img alt="Les zones et motifs d'intervention de l'UE sont très variés. Ici en 2019, à Ankara en Turquie auprès d'enfants syriens réfugiés, via le service ECHO de la Commission européenne - Crédits : Diego Cupolo / Commission européenne" src="/fileadmin/_processed_/9/3/echo-782-07012021-c3c2df6dcc.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">07.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Comment l'Union européenne agit-elle en matière de...
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Frontex visée par une enquête de l'Office européen de lutte antifraude &quot;" href="/revue-de-presse/revue-de-presse-frontex-visee-par-une-enquete-de-l-office-europeen-de-lutte-antifraude.html">
  <div class="img">
    
        <img alt="Le directeur de l'agence Frontex avait déjà été auditionné par le Parlement européen, suite aux révélations sur les refoulements de migrants en Grèce" src="/fileadmin/_processed_/a/d/fabrice-leggeri-frontex-pe-22b4382f94.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">13.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Frontex visée par une enquête de l'Office...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Partir en Erasmus : informations pratiques&quot;" href="/actualite/partir-en-erasmus-informations-pratiques.html">
  <div class="img">
    
        <img alt="Partir en Erasmus : informations pratiques" src="/fileadmin/_processed_/3/d/backpack-782-fcf1417558.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">12.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Partir en Erasmus : informations pratiques
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Brexit : adaptation difficile des Britanniques aux nouvelles règles commerciales &quot;" href="/revue-de-presse/revue-de-presse-brexit-adaptation-difficile-des-britanniques-aux-nouvelles-regles-commerciales.html">
  <div class="img">
    
        <img alt="Les nouveaux contrôles administratifs et sanitaires ralentissent les échanges entre le Royaume-Uni et l'Union européenne. Ici, le port de Douvres, l'un des principaux points de passage vers le continent, en janvier 2019" src="/fileadmin/_processed_/d/e/uk-border-dover-557be26638.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">12.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Brexit : adaptation difficile des...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Les femmes cheffes d’Etat ou de gouvernement dans l'Union européenne &quot;" href="/actualite/les-femmes-cheffes-d-etat-ou-de-gouvernement-dans-l-union-europeenne.html">
  <div class="img">
    
        <img alt="Les femmes cheffes d'Etat ou de gouvernement dans l'Union européenne" src="/fileadmin/_processed_/2/5/femmes-cheffes-etat-gouvernement-carte-782-08012020-9f5653598f.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">12.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Les femmes cheffes d’Etat ou de gouvernement dans l'Union...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Qu'est-ce que le Fonds européen de défense ?&quot;" href="/actualite/defense-a-quoi-sert-le-fonds-europeen.html">
  <div class="img">
    
        <img alt="Parmi les projets susceptibles de bénéficier d'un financement du Fonds européen de défense, le drone MALE (Eurodrone) développé par la France, l'Allemagne, l'Italie et l'Espagne" src="/fileadmin/_processed_/3/9/eurodrone-fonds-europeen-defense-financements-8845c18910.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">12.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Qu'est-ce que le Fonds européen de défense ?
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Royaume-Uni&quot;" href="/pays/royaume-uni.html">
  <div class="img">
    
        <img alt="Royaume-Uni" src="/fileadmin/_processed_/3/0/Royaume-uni-fee5ede733.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Fiche pays

</span>
      <span class="date">12.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Royaume-Uni
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news13798';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/b/6/logo-SGAE-2020-0c76b206d1.png" width="100" height="45"   alt="SGAE" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="SNCF" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "Vaccin contre le Covid-19 : quel rôle joue l'Union européenne ?"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=Vaccin contre le Covid-19 : quel rôle joue l'Union européenne ?" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1610537312"></script>

</body>
</html>