<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/preparer-son-voyage-les-informations-pratiques.html" />
<meta name="description" content="Les vacances approchent et vous vous posez certainement des questions pratiques concernant votre voyage. Passeport ou carte d'identité ? Que mettre dans vos bagages ? Comment choisir votre compagnie aérienne ? Et où se procurer une carte d'assurance maladie ?" />
<meta property="og:title" content="Préparer son voyage : les informations pratiques" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/preparer-son-voyage-les-informations-pratiques.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Les vacances approchent et vous vous posez certainement des questions pratiques concernant votre voyage. Passeport ou carte d'identité ? Que mettre dans vos bagages ? Comment choisir votre compagnie aérienne ? Et où se procurer une carte d'assurance maladie ? Les préparatifs ne sont jamais faciles...." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/tourisme/voyage680.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="385" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/tourisme/voyage680.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>Préparer son voyage : les informations pratiques - Vacances&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
                  
                      Covid-19
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      France et UE
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-22-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget européen</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B91%5D=%22Agriculture%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A91%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Agriculture</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=7300&cHash=b9e9f9d555d444918ef78c2c47c47544" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        




  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Tourisme%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A96%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=ae8300ed358951ec6f45d18cb051ad48" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Tourisme:Atol\\AtolTleContenus\\Domain\\Model\\Theme:96&quot;" data-facet-conjunction="">
    Tourisme
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Cong%C3%A9s%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A116%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=050a2ac93000b8528b60d0b936500090" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Congés:Atol\\AtolTleContenus\\Domain\\Model\\Theme:116&quot;" data-facet-conjunction="">
    Congés
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Vacances</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Vacances
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Voyager en Europe : les informations pratiques</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Préparer son voyage : les informations pratiques&quot;" href="/actualite/preparer-son-voyage-les-informations-pratiques.html">
                        Préparer son voyage : les informations pratiques
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Voyager en Europe et dans l'espace Schengen : quand faut-il un visa ?&quot;" href="/actualite/voyager-en-europe-et-dans-l-espace-schengen-quand-faut-il-un-visa.html">
                        Voyager en Europe et dans l'espace Schengen : quand faut-il un visa ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Entrer et séjourner jusqu'à 3 mois dans un autre pays de l'Union européenne&quot;" href="/actualite/entrer-et-sejourner-jusqu-a-3-mois-dans-un-autre-pays-de-l-union-europeenne.html">
                        Entrer et séjourner jusqu'à 3 mois dans un autre pays de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Voyages organisés ou &quot;à forfait&quot;&quot;" href="/actualite/voyages-organises-ou-a-forfait.html">
                        Voyages organisés ou &quot;à forfait&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Achats : comment payer dans l'Union européenne et la zone euro ?&quot;" href="/actualite/achats-comment-payer-dans-l-union-europeenne-et-la-zone-euro.html">
                        Achats : comment payer dans l'Union européenne et la zone euro ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Voyager, étudier et travailler au Royaume-Uni : le guide pratique en attendant le Brexit&quot;" href="/actualite/voyager-etudier-et-travailler-au-royaume-uni-le-guide-pratique-en-attendant-le-brexit.html">
                        Voyager, étudier et travailler au Royaume-Uni : le guide pratique en attendant le Brexit
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Itinérance : 7 questions pour comprendre la fin du roaming&quot;" href="/actualite/itinerance-7-questions-pour-comprendre-la-fin-du-roaming.html">
                        Itinérance : 7 questions pour comprendre la fin du roaming
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Conduire en Europe</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Sécurité routière : les règles dans l'Union européenne&quot;" href="/actualite/securite-routiere-les-regles-dans-l-union-europeenne.html">
                        Sécurité routière : les règles dans l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Infractions au code de la route dans l'Union européenne&quot;" href="/actualite/infractions-au-code-de-la-route-dans-l-union-europeenne.html">
                        Infractions au code de la route dans l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Circuler en Europe : permis de conduire&quot;" href="/actualite/circuler-en-europe-permis-de-conduire.html">
                        Circuler en Europe : permis de conduire
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Assurance automobile dans l'Union européenne&quot;" href="/actualite/assurance-automobile-dans-l-union-europeenne.html">
                        Assurance automobile dans l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le taux d'alcool autorisé au volant en Europe&quot;" href="/actualite/le-taux-d-alcool-autorise-au-volant-en-europe.html">
                        Le taux d'alcool autorisé au volant en Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les routes européennes demeurent les plus sûres du monde&quot;" href="/actualite/les-routes-europeennes-demeurent-les-plus-sures-du-monde.html">
                        Les routes européennes demeurent les plus sûres du monde
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Prendre l'avion en Europe</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Droits des passagers du transport aérien &quot;" href="/actualite/droits-des-passagers-du-transport-aerien.html">
                        Droits des passagers du transport aérien 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Compagnies aériennes : quelle est la liste noire de l'Union européenne ?&quot;" href="/actualite/compagnies-aeriennes-quelle-est-la-liste-noire-de-l-union-europeenne.html">
                        Compagnies aériennes : quelle est la liste noire de l'Union européenne ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les plus belles destinations européennes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Réécoutez Toute l'Europe sur France Bleu 107.1 - Les plus belles destinations de vacances en Europe&quot;" href="/actualite/reecoutez-toute-l-europe-sur-france-bleu-1071-les-plus-belles-destinations-de-vacances-en-europe.html">
                        Réécoutez Toute l'Europe sur France Bleu 107.1 - Les plus belles destinations de vacances en Europe
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les festivals de musique en Europe</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les festivals de musique en Europe&quot;" href="/actualite/les-festivals-de-musique-en-europe.html">
                        Les festivals de musique en Europe
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Quelques comparaisons entre pays</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La qualité des eaux de baignade&quot;" href="/actualite/la-qualite-des-eaux-de-baignade.html">
                        La qualité des eaux de baignade
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le tourisme national en Europe&quot;" href="/actualite/le-tourisme-national-en-europe.html">
                        Le tourisme national en Europe
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/vacances.html">
            Articles sur le thème Vacances
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fpreparer-son-voyage-les-informations-pratiques.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fpreparer-son-voyage-les-informations-pratiques.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fpreparer-son-voyage-les-informations-pratiques.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class="synthese titreActu">Préparer son voyage : les informations pratiques</h1>

  <div class="block_infos">
    <span class="category">
  
  Synthèse

</span>
    <span class="date">07.07.2020</span>
    
      <span class="author">Agnès Faure</span>
    
  </div>
</header>



  <div class="hook">
    <p>Les vacances approchent et vous vous posez certainement des questions pratiques concernant votre voyage. Passeport ou carte d'identité ? Que mettre dans vos bagages ? Comment choisir votre compagnie aérienne ? Et où se procurer une carte d'assurance maladie ? Les préparatifs ne sont jamais faciles. Mais en tant que citoyen européen, vous bénéficiez de droits lorsque vous bougez dans l'Union européenne. Alors si vous vous posez l'une de ces questions, c'est ici que se trouve la réponse !</p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_TLEv3/tourisme/voyage680.jpg" width="680" height="385" alt="(c) istockphoto - Paul Prescott" title="(c) istockphoto - Paul Prescott" />
    
  </div>
  <p class="image_title"></p>



<h2>Voyager : passeport ou carte d'identité ?</h2>
<p>Il n’y a plus de contrôles aux frontières entre 22 pays de l’UE (plus quatre autres pays non-UE). C’est le résultat de <a href="https://www.touteleurope.eu/actualite/la-carte-de-l-espace-schengen.html" target="_blank">l'accord Schengen</a>, qui fait partie intégrante du droit européen. Il supprime tous les contrôles aux frontières intérieures, mais instaure des contrôles efficaces aux frontières extérieures de l'Union et une politique commune en matière de visas.</p>
<p>Tous les pays de l’UE font partie de l'espace Schengen, à l’exception de la Bulgarie, de Chypre, de l’Irlande, de la Roumanie et de la Croatie. Bien que n'étant pas membres de l'UE, l’Islande, la Norvège, le Liechtenstein et la Suisse font également partie de l'espace Schengen. </p>
<p>En tant que citoyen européen vous pouvez voyager d'un pays à l'autre de l'Espace Schengen sans devoir montrer vos papiers à la frontière (attention, les contrôles sur place restent possibles). Une pièce d'identité reste obligatoire pour les cinq Etats européens non membres de l'Espace Schengen. </p>
<p>Par ailleurs, en vertu d'accords d'association, la présentation de la carte d'identité est suffisante pour un séjour touristique dans certains pays non membres de l'UE (Turquie, Maroc…). </p>
<p>Néanmoins, soyez vigilants sur les documents de voyage requis. Le contexte récent de sécurité intérieure en France comme dans d’autres pays peut entraîner des <strong>changements dans les règles en matière de document d’identité</strong> admis à l’entrée d’un autre Etat. Pour éviter les mauvaises surprises le jour du départ, vérifiez au préalable et si possible avant toute réservation, les <strong>conditions générales de transport</strong> de la compagnie aérienne, ferroviaire ou maritime et si nécessaire contactez-la avant le départ pour connaitre précisément les documents qui seront admis à l’embarquement.&nbsp;</p>
<p class="encart_centre"><strong>Voyager en Europe en période de Covid-19</strong><br /><br />Depuis le 15 juin 2020, les contrôles aux frontières intérieures de l'espace Schengen ont été levés collectivement. Concrètement, cela signifie que vous pouvez à nouveau circuler librement entre les pays de l'Union. Dans certains pays, cela peut s'accompagner de mesures complémentaires comme la mise en quatorzaine ou la prescription d'un test. Le site internet <a href="https://reopen.europa.eu/fr" target="_blank">Re-open EU</a> tient compte en temps réel des conditions de voyage d'un pays à l'autre.</p>
<p class="lire_aussi"><a href="/actualite/schengen-la-carte-des-restrictions-aux-frontieres-nationales.html">Schengen : la carte des restrictions aux frontières nationales</a></p>
<h2>Voyageurs, vous avez des droits !</h2>
<h3>Droits des passagers aériens</h3>
<p class="encart_droite">Le réseau des Centres Européens des Consommateurs a lancé une application gratuite pour les voyageurs européens : &quot;<a href="https://itunes.apple.com/fr/app/ecc-net-travel/id886668562?mt=8" target="_blank"><strong>ECC-Net: Travel</strong></a>&quot;. Problème avec une location de voiture, perte des bagages, remboursement des soins ou encore retard d'un vol... cette application pourrait vous être utile pour résoudre tous les éventuels inconvenants du voyage !</p>
<p>Pour tout vol au départ ou à destination d'un pays de l'UE, de nombreuses garanties existent pour les consommateurs en cas de retard, de surréservation ou d'annulation de vol. Si l'accès à bord vous est refusé, que votre vol fait l'objet d'une surréservation ou que votre vol est annulé ou subit un <strong>retard de plus de 5 heures</strong>, vous aurez le droit au réacheminement vers votre destination finale ou au remboursement de votre billet. </p>
<p>En cas d’annulation de vol et à partir de deux heures de retard au départ de votre vol, le remboursement de votre billet s’effectue dans un délai de 7 jours pour la partie non effectuée et celle devenue inutile. L’hébergement, le transport faisant la liaison entre votre domicile et l’aéroport ainsi que vos repas sont pris en charge par la compagnie aérienne. </p>
<p>De plus, dans le cas de l'annulation ou du refus d'accès à bord, ou si le vol arrive à destination avec plus de 3 heures de retard, vous pourrez demander une <strong>indemnisation de 250 à 600 euros</strong>.</p>
<h3>Droits des passagers ferroviaires</h3>
<p>En train, sur un voyage national ou européen lors d'un retard ou d'une annulation vous avez le droit à être informé correctement du problème en cours.</p>
<p>En cas d'un retard d'une heure et plus vous pourrez choisir entre le remboursement immédiat du montant total du billet, le réacheminement jusqu'à votre destination finale ou la poursuite du voyage malgré le retard, et vous pourrez être partiellement dédommagé du prix du billet sous certaines conditions. </p>
<p>La compagnie ferroviaire dispose d’une durée maximale d’un mois à partir de la demande pour vous indemniser sous forme de bon de voyage, d’autres services ou encore de remboursement si vous le souhaitez. Toutefois, restez attentifs car dans certains Etats ce droit à indemnisation ainsi qu’à l’assistance des services ferroviaires nationaux n’existe pas. </p>
<h3>Droits des voyageurs à mobilité réduite</h3>
<p>Si vous avez des problèmes de mobilité (qu'ils soient liés à l'âge, à un handicap ou à des lésions temporaires), vous avez droit à une <strong>assistance gratuite</strong> dans tous les aéroports et les gares de l'UE. Pour ce faire, il est préférable de prévenir le transporteur 48 heures avant le départ. Par ailleurs l'accès à bord ne peut vous être refusé, sauf pour des raisons de sécurité ou si l'avion est trop petit.</p>
<p>Toute personne en situation de handicap peut bénéficier d’une carte européenne de stationnement qui lui permet de circuler et de stationner plus facilement au sein de l’Union européenne. </p>
<h2>Dans vos bagages : attention à la réglementation </h2>
<p>Pour des questions de sécurité, lors d'un voyage en avion dans l'Union européenne, les produits liquides doivent être contenus dans des récipients de 100 ml maximum par produit, placés dans un sac transparent refermable pour pouvoir les prendre en cabine. Cette limite ne s'applique pas aux médicaments ou aux produits pour bébés. </p>
<p>Tout produit liquide de plus de 100 ml devra être placé dans vos bagages en soute. </p>
<p>Les produits liquides de plus de 100 ml achetés dans la zone appelée &quot;Duty Free&quot; et transportés dans des sachets prévus à cet effet sont admissibles à bord.</p>
<p>Pour tous les modes de transport, des limites s'appliquent également lorsque vous transportez du <strong>tabac </strong>et des <strong>produits alcoolisés</strong>, qui ne peuvent être transportés que pour votre usage personnel.</p>
<p>Il n'existe par contre pas de restriction sur les produits d'origine animale, sauf en cas d'apparition de foyer de maladie animale. Attention, par précautions sanitaires, si vous entrez dans l'Union depuis un autre pays (sauf Andorre, le Liechtenstein, la Norvège, Saint-Marin et la Suisse), vous ne pouvez emporter aucun produit carné ou laitier sans être muni de documents vétérinaires officiels. </p>
<p>Si vous souhaitez vous déplacer dans l'Union européenne avec de l'argent liquide, une déclaration peut être nécessaire à partir de <strong>10 000 euros</strong> en fonction des pays. </p>
<p>Enfin, si vous souhaitez rapporter des souvenirs, prenez votre temps pour comparer les différentes offres, non seulement dans les différents magasins de votre lieu de vacances mais également sur internet. Si vous achetez des marchandises ou des services lors d’un voyage dans un autre pays de l’Union européenne, le droit du pays d’achat s’applique. Vous bénéficiez toutefois de la garantie légale de conformité de 2 ans dans chaque Etat membre.</p>
<h2>Voyager en voiture dans l'UE</h2>
<p>Le conducteur peut voyager avec son <strong>permis de conduire</strong> français dans tout l'Espace économique européen (EEE). L'EEE comprend l'ensemble des 27 Etats membres de l'Union européenne, plus l'Islande, la Norvège et le Liechtenstein. La durée de validité du permis de conduire ne doit pas être expirée.</p>
<p>Pour améliorer les conditions de circulation dans l’UE et harmoniser les standards, un permis de conduire européen a été mis en circulation. Son instauration sera progressive. Depuis 2012, les permis anciens ont définitivement cessé d'être délivrés. Les détenteurs des vieux documents auront jusqu'en 2032 pour changer leur permis. </p>
<p>Dans tous les Etats membres, la <strong>ceinture de sécurité</strong> est obligatoire à bord des véhicules, des autocars et des minibus. Les sièges pour enfant doivent être utilisés pour des enfants voyageant en voiture et en camion et, si possible, aussi dans tout véhicule. </p>
<p>N’oubliez pas de conduire à gauche à Chypre, en Irlande et à Malte et souvenez-vous que, dans certains pays comme la Belgique, la France, les Pays-Bas et le Portugal, vous devez généralement céder la priorité aux véhicules venant de la droite. </p>
<p>Le <strong>taux d'alcoolémie</strong><strong> maximal</strong> autorisé est le plus souvent de 0,5 grammes par litre de sang, bien que certains pays n’autorisent aucune présence d’alcool dans le sang en cas de conduite d’un véhicule. </p>
<p class="lire_aussi"><a href="/actualite/le-taux-d-alcool-autorise-au-volant-en-europe.html">Le taux d'alcool autorisé au volant en Europe</a></p>
<p>La <strong>vitesse sur autoroute</strong> est généralement limitée à 110, 120 ou 130 kilomètres par heure, et à 50 ou parfois à 60 kilomètres par heure en agglomération. Restez attentif à la signalisation pour connaître les limitations exactes et, s’il y a lieu, les conditions particulières en vigueur.&nbsp;</p>
<h2>Soins de santé</h2>
<p>Les ressortissants d’un Etat membre de l’Union européenne qui tombent malades ou sont victimes d’un accident durant leur séjour temporaire dans un quelconque pays de l’Union, de même qu’en Islande, au Liechtenstein, en Norvège ou en Suisse, peuvent recevoir des soins de santé gratuits ou à frais réduits. </p>
<p>Seuls les soins de santé financés par le secteur public sont inclus dans ce système et chaque pays a ses propres règles en la matière. Dans certains pays, les soins sont gratuits, dans d’autres il faut payer une partie ou la totalité des frais, puis demander un remboursement. Il faut donc conserver ses factures, prescriptions et reçus. </p>
<p>Une <strong>carte européenne d’assurance maladie</strong> (CEAM) a été instaurée pour faciliter l’accès aux soins de santé dans l’Union et accélérer le remboursement des frais supportés. Plus de 60 millions de citoyens européens sont déjà porteurs de cette carte. Certains pays intègrent les éléments de la carte européenne au dos de leur carte nationale, d’autres délivrent des cartes séparées. On obtient la carte auprès de l'agence de sécurité sociale ou d’assurance maladie. <strong>Valable un an</strong>, cette carte est nominative et individuelle, même les enfants doivent posséder la leur.</p>
<p>Attention au délai, pour obtenir votre carte, vous devez faire les démarches <strong>au moins deux semaines avant votre départ</strong>. Vous n'avez aucun document à fournir. A noter : si votre départ a lieu dans moins de quinze jours, votre caisse d'assurance maladie peut vous fournir un certificat provisoire de remplacement qui atteste de vos droits. Il est valable trois mois et vous pourrez l'utiliser en attendant de recevoir votre carte. </p>
<p>Pour tout comprendre sur son fonctionnement, il existe <a href="http://ec.europa.eu/social/main.jsp?catId=1021&amp;langId=fr" target="_blank"><strong>un site</strong></a> qui vous expliquera en détail comment utiliser votre carte. </p>
<p><strong>A savoir : </strong>les ressortissants de pays non membres de l'UE ne peuvent utiliser leur carte européenne d'assurance maladie pour bénéficier d'un traitement médical au Danemark, en Islande, en Norvège, au Liechtenstein ou en Suisse. </p>
<h2>Téléphone mobile : les tarifs en baisse</h2>
<p>Chose promise, chose due : depuis le 15 juin 2017, les frais d’itinérance (roaming) ont été supprimés dans toute l’Union européenne. </p>
<p>Téléphoner, envoyer des SMS, consulter ses e-mails, surfer sur Internet ou sur les réseaux sociaux depuis un autre pays de l’UE coûtent donc le même prix qu’une communication en France. La Norvège, l’Islande et le Liechtenstein sont également soumis à la même réglementation. </p>
<p>Attention, <strong>vous n'êtes en itinérance que lorsque vous utilisez votre forfait mobile en dehors de France</strong>. Pour les appels de la France vers l’étranger tout comme les appels entrants ou sortants hors UE, vous payez des frais selon le forfait choisi.</p>
<h2>En cas de problème</h2>
<p>L'Europe est là aussi pour vous protéger s'il vous arrivait un imprévu pendant vos vacances.&nbsp;Un numéro unique accessible depuis tous les pays de l'Union européenne vous permet de contacter les services d'urgence si vous vous trouvez en difficulté. Le <strong>112</strong>, que vous pouvez composer gratuitement, est <strong>disponible 24h/24</strong> depuis un fixe ou un mobile. Des opérateurs vous répondront en anglais dans tous les pays de l'Union et en français dans 17 pays (Allemagne, Belgique, Bulgarie, Espagne, Finlande, Grèce, Irlande, Italie, Lituanie, Luxembourg, Pays-Bas, Norvège, Pologne, République tchèque, Roumanie Royaume-Uni et Slovaquie).</p>
<p>Le 112 est également utilisé dans certains pays hors UE, tels que la Suisse, la Norvège, le Monténégro, Turquie, ou l'Afrique du Sud. </p>
<p>Par ailleurs, en tant que ressortissant d'un Etat membre de l'UE, vous avez droit, si vous vous retrouvez en difficulté (passeport volé, accident, délit violent, arrestation, aide d'urgence ou rapatriement, décès) à l'extérieur de l'Union et lorsque votre pays n'a pas de représentation diplomatique ou consulaire, à être assisté par les <strong>autorités consulaires</strong> de n'importe lequel des 27 autres Etats membres. </p>
<p>L'Union européenne a également mis en place un numéro d'appel d'urgence européen en anglais et en français pour les enfants disparus : le <strong>116 000</strong>. Ce numéro gratuit est opérationnel depuis 31 pays en Europe. Ce service téléphonique d'accueil et d'information est ouvert 24h/24 et tous les jours de la semaine. </p>
<h2>Partir avec son animal de compagnie</h2>
<p>Un règlement de l'UE prévoit que les chiens, les chats et les furets voyageant entre les Etats membres doivent être accompagnés d'un <strong>passeport européen pour animaux de compagnie</strong>. Si vous avez cependant opté pour un perroquet, une chèvre ou tout autre animal de compagnie, il vous faudra vous référer aux législations nationales, qui n'ont pas encore été harmonisées... </p>
<p>Comment obtenir ce passeport ? Il suffit de le demander à votre vétérinaire, qui s'assurera que votre animal est bien vacciné contre la rage, seule condition exigée pour les déplacements transfrontaliers. Attention : votre animal de compagnie devra obligatoirement porter un système d’identification électronique (transpondeur), le tatouage seul ne suffisant plus. </p>
<p>Les <strong>exceptions </strong>?&nbsp;L’Irlande, Malte et la Suède ont mis en place des conditions plus strictes, exigeant un titrage d'anticorps pour vérifier la vaccination. Un traitement anti-tiques et vermifuge est également exigé à l'entrée en Irlande, à Malte et au Royaume-Uni, ou la puce électronique est également déjà obligatoire. En Suède et Finlande, un traitement vermifuge vous sera également demandé. </p>
<p>Enfin, concernant les allées et venues de ou vers les <strong>pays tiers</strong>... tout dépend du ou des pays en question. Le passeport communautaire peut être utilisé de ou vers l'Andorre, l'Islande, Monaco, la Norvège, San Marin, la Suisse et le Vatican, moyennant contrôles documentaire et d'identité aux points d'entrée des voyageurs. Pour le reste, une distinction est faite entre les &quot;Pays tiers à situation favorable au regard de la rage&quot;,&nbsp;qui nécessitent un certificat sanitaire rempli par le vétérinaire... et les autres, depuis lesquels votre animal sera soumis à un test&nbsp;3 mois avant l'entrée dans l'UE, voire à une mise en quarantaine dans certains pays. </p>
<p>La plupart des pays européens exigent une <strong>vaccination antirabique</strong> en règle pour l’entrée sur leur territoire. La période d’attente avant d’entrer sur le territoire de ces pays est de <strong>21 jours après la vaccination</strong> contre la rage. Le traitement contre les tiques n'est plus nécessaire. Les jeunes animaux âgés de 12 à 16 semaines ayant été vaccinés, mais pas encore immunisés, sont également autorisés à voyager.</p>
<p><strong>Pour en savoir plus :</strong></p><ul><li><a href="https://europa.eu/european-union/life/travel-tourism_fr" target="_blank">Le site officiel de la Commission européenne</a></li><li><a href="https://www.diplomatie.gouv.fr/fr/je-pars-a-l-etranger/" target="_blank">Le ministère des Affaires étrangères</a></li><li><a href="https://www.europe-consommateurs.eu/fr/quels-sont-vos-droits/tourisme-et-transport/" target="_blank">Le centre européen des consommateurs</a></li></ul>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Frontières : où les Français peuvent-ils voyager en Europe ?&quot;" href="/actualite/frontieres-ou-les-francais-peuvent-ils-voyager-en-europe.html">
  <div class="img">
    
        <img alt="Où les Français peuvent-ils voyager en Europe ?" src="/fileadmin/_processed_/c/8/ou-voyager-en-europe-782-37863263b4.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">16.07.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Frontières : où les Français peuvent-ils voyager en Europe ?
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Nombre de jours de congés et de jours fériés en Europe&quot;" href="/actualite/nombre-de-jours-de-conges-et-de-jours-feries-en-europe.html">
  <div class="img">
    
        <img alt="Nombre de jours de congés et de jours fériés en Europe" src="/fileadmin/_processed_/7/4/jours-feries-europe-0b0680b786.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">29.06.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Nombre de jours de congés et de jours fériés en Europe
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Schengen : vers une réouverture sélective des frontières extérieures &quot;" href="/revue-de-presse/revue-de-presse-schengen-vers-une-reouverture-selective-des-frontieres-exterieures.html">
  <div class="img">
    
        <img alt="Dès le 1er juillet, les ressortissants de plusieurs pays tiers pourront de nouveau circuler vers l'espace Schengen, à condition que leur pays remplisse certains critères sanitaires. Ici, l'aéroport Atatürk d'Istanbul, en Turquie - Crédits : iStock" src="/fileadmin/_processed_/2/d/Aeroport-controles-57a03efdf9.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">25.06.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Schengen : vers une réouverture sélective...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] L'Europe rouvre (presque) toutes ses frontières intérieures&quot;" href="/revue-de-presse/revue-de-presse-l-europe-rouvre-presque-toutes-ses-frontieres-interieures.html">
  <div class="img">
    
        <img alt="Le pont Beatus-Rhenanus, qui rejoint les rives française et allemande du Rhin, peut de nouveau être traversé librement depuis la levée des contrôles aux frontières ce lundi 15 mai - Crédits : Guilhem Vellut / Flickr CC BY 2.0" src="/fileadmin/_processed_/7/1/Pont-Beatus-Rhenanus-6334f8ff51.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">15.06.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] L'Europe rouvre (presque) toutes ses...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] La Grèce prolonge le confinement des migrants mais se prépare à l'arrivée des touristes&quot;" href="/revue-de-presse/revue-de-presse-la-grece-prolonge-le-confinement-des-migrants-mais-se-prepare-a-l-arrivee-des-tour.html">
  <div class="img">
    
        <img alt="Le premier ministre grec Kyriákos Mitsotákis a pris de nouvelles mesures à l'égard des réfugiés, quelques jours après avoir annoncé la réouverture des frontières pour les touristes européens" src="/fileadmin/_processed_/5/f/mitsotakis-greece-tourism-migrants-lockdown-dd3ddb626d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">09.06.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] La Grèce prolonge le confinement des...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] La Commission européenne cherche à coordonner la réouverture des frontières &quot;" href="/revue-de-presse/revue-de-presse-la-commission-europeenne-cherche-a-coordonner-la-reouverture-des-frontieres.html">
  <div class="img">
    
        <img alt="La commissaire européenne aux Affaires intérieures, Ylva Johansson, a appelé à plus de coordination entre les Etats membres dans la levée des contrôles aux frontières - Crédits : Enzon Zucchi / Conseil de l'UE" src="/fileadmin/_processed_/f/8/Ylva-Johansson-c78dae167d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">05.06.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] La Commission européenne cherche à...
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;[L'Europe en région] En Guyane, l'Union européenne finance l'accès à la formation numérique pour tous&quot;" href="/actualite/l-europe-en-region-en-guyane-l-union-europeenne-finance-l-acces-a-la-formation-numerique-pour-tou.html">
  <div class="img">
    
        <img alt="Situé à l'ouest de la Guyane, la Kazlab est un lieu de découverte et d’appropriation du numérique. Crédits : L'Europe s'engage en France" src="/fileadmin/_processed_/5/7/guyane-kazlab-760-dee9c2144e.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">20.07.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [L'Europe en région] En Guyane, l'Union européenne finance...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Relance économique européenne : les discussions ardues entre les Vingt-Sept se prolongent&quot;" href="/revue-de-presse/revue-de-presse-relance-economique-europeenne-les-discussions-ardues-entre-les-vingt-sept-se-pro.html">
  <div class="img">
    
        <img alt="Les dirigeants néerlandais, allemand et français discutent avec Charles Michel et Ursula von der Leyen le 18 juillet lors la deuxième journée du Conseil européen marathon qui se tient à Bruxelles - Crédits : Union européenne" src="/fileadmin/_processed_/6/9/Conseil-europeen-juillet2020-bb470e852b.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">20.07.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Relance économique européenne : les...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Le taux d'alcool autorisé au volant en Europe&quot;" href="/actualite/le-taux-d-alcool-autorise-au-volant-en-europe.html">
  <div class="img">
    
        <img alt="Le taux d'alcool au volant autorisé dans les Etats membres de l'UE" src="/fileadmin/_processed_/f/f/20190722-alcool-volant-e45d801a9a.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">20.07.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Le taux d'alcool autorisé au volant en Europe
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Jean Arthuis : &quot;La crise, épreuve de vérité pour l’Europe&quot;&quot;" href="/actualite/jean-arthuis-la-crise-epreuve-de-verite-pour-l-europe.html">
  <div class="img">
    
        <img alt="Jean Arthuis, ancien député européen" src="/fileadmin/_processed_/2/8/Arthuis-760-juillet2020-3ecd2acdc9.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">17.07.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Jean Arthuis : &quot;La crise, épreuve de vérité pour l’Europe&quot;
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Conseil européen : les quatre points de discorde des Vingt-Sept sur le plan de relance&quot;" href="/revue-de-presse/revue-de-presse-conseil-europeen-les-quatre-points-de-discorde-des-vingt-sept-sur-le-plan-de-rel.html">
  <div class="img">
    
        <img alt="Pour la première fois depuis quatre mois, les dirigeants des pays de l'Union européenne se retrouvent vendredi 17 juillet à Bruxelles pour négocier sur le plan de relance et le budget pluriannuel de l'UE" src="/fileadmin/_processed_/2/f/european-council-july-2020-recovery-3542527518.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">17.07.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Conseil européen : les quatre points de...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Dossier] L'Europe face à la pandémie de Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
  <div class="img">
    
        <img alt="Le Covid-19 (provoqué par le virus SARS-CoV-2 de la famille des coronavirus), engendre des symptômes grippaux pouvant entraîner la mort - Crédits : US Department of State" src="/fileadmin/_processed_/9/e/Virus-12205b7d25.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">17.07.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Dossier] L'Europe face à la pandémie de Covid-19
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news7300';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_TLEv3/pied_page/Logo_SGAE.jpg" width="70" height="90"   alt="" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "Préparer son voyage : les informations pratiques"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=Préparer son voyage : les informations pratiques" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1595261800"></script>

</body>
</html>