<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/municipales-faire-l-europe-a-travers-les-communes.html" />
<meta property="og:title" content="Municipales : &quot;Faire l'Europe&quot; à travers les communes" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/municipales-faire-l-europe-a-travers-les-communes.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content=" L'Union européenne participe à la vie des communes. A l'occasion des élections municipales françaises 2020, Toute l'Europe revient sur les moyens dont disposent les élus locaux pour intégrer leur commune dans une dynamique européenne." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2020-s1/communes.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="521" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2020-s1/communes.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>Municipales : &quot;Faire l'Europe&quot; à travers les communes - Démocratie &amp; citoyenneté&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;30 ans de la chute du mur de Berlin&quot;" href="/actualite/9-novembre-1989-la-chute-du-mur-de-berlin.html">
                  
                      30 ans de la chute du mur de Berlin
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-europe-face-au-changement-climatique.html">
                  
                      Climat : que peut l'Europe ?
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/consultations-citoyennes.html">
                  
                      Consultations citoyennes
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Elections européennes 2019&quot;" href="/actualite/dossier-elections-europeennes-2019-tout-comprendre.html">
                  
                      Elections européennes 2019
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      La Francophonie en Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'année européenne du patrimoine culturel&quot;" href="/actualite/l-annee-europeenne-du-patrimoine-culturel.html">
                  
                      L'année européenne du patrimoine culturel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-34-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1213%5D=%22Commission%20Von%20der%20Leyen%20%282019%20-%202024%29%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1213%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Commission Von der Leyen (2019 - 2024)</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B91%5D=%22Agriculture%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A91%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Agriculture</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=12694&cHash=9e5e7be4c359bd4575b70a7121780990" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        


  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22France%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A737%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=5a5c0c78898d69a12640dfda07f457f8" data-facet-name="facet_tagsgeo" data-facet-value="&quot;France:Atol\\AtolTleContenus\\Domain\\Model\\Theme:737&quot;" data-facet-conjunction="">
    France
  </a>



  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Citoyennet%C3%A9%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A92%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=586772c743c01378094d93ed9bb5c156" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Citoyenneté:Atol\\AtolTleContenus\\Domain\\Model\\Theme:92&quot;" data-facet-conjunction="">
    Citoyenneté
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Démocratie & citoyenneté</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Démocratie &amp; citoyenneté
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Démocratie &amp; citoyenneté</h5>

        
          
            <h6>Citoyenneté</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que la citoyenneté de l'Union européenne ? &quot;" href="/actualite/qu-est-ce-que-la-citoyennete-de-l-union-europeenne.html">
                        Qu'est-ce que la citoyenneté de l'Union européenne ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Citoyenneté : quels enjeux pour l'Europe ? (vidéo)&quot;" href="/actualite/citoyennete-quels-enjeux-pour-l-europe-video.html">
                        Citoyenneté : quels enjeux pour l'Europe ? (vidéo)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Société civile: quel impact sur les décisions européennes ?&quot;" href="/actualite/societe-civile-quel-impact-sur-les-decisions-europeennes.html">
                        Société civile: quel impact sur les décisions européennes ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce qu'une initiative citoyenne européenne ? &quot;" href="/actualite/qu-est-ce-qu-une-initiative-citoyenne-europeenne.html">
                        Qu'est-ce qu'une initiative citoyenne européenne ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Europe pour les citoyens&quot;" href="/actualite/l-europe-pour-les-citoyens.html">
                        L'Europe pour les citoyens
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que le droit de pétition au Parlement européen ? &quot;" href="/actualite/qu-est-ce-que-le-droit-de-petition-au-parlement-europeen.html">
                        Qu'est-ce que le droit de pétition au Parlement européen ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Référendums, consultations, ICE… comment promouvoir la participation des citoyens en Europe ?&quot;" href="/actualite/referendums-consultations-ice-comment-promouvoir-la-participation-des-citoyens-en-europe.html">
                        Référendums, consultations, ICE… comment promouvoir la participation des citoyens en Europe ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La citoyenneté européenne en 3 minutes&quot;" href="/actualite/etre-citoyen-europeen-3-minutes-pour-comprendre-l-europe-n28.html">
                        La citoyenneté européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Elections européennes</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Dossier] Elections européennes 2019 : tout comprendre&quot;" href="/actualite/dossier-elections-europeennes-2019-tout-comprendre.html">
                        [Dossier] Elections européennes 2019 : tout comprendre
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Elections européennes 2019 : mode d'emploi&quot;" href="/actualite/elections-europeennes-2019-mode-d-emploi.html">
                        Elections européennes 2019 : mode d'emploi
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Comment est &quot;élu&quot; le président de la Commission européenne ?&quot;" href="/actualite/comment-est-elu-le-president-de-la-commission-europeenne.html">
                        Comment est &quot;élu&quot; le président de la Commission européenne ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Voter aux élections européennes en France&quot;" href="/actualite/voter-aux-elections-europeennes-en-france.html">
                        Voter aux élections européennes en France
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Consultations citoyennes sur l'Europe</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Consultations citoyennes : la synthèse européenne est publiée&quot;" href="/actualite/consultations-citoyennes-la-synthese-europeenne-est-publiee.html">
                        Consultations citoyennes : la synthèse européenne est publiée
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Consultations citoyennes : le rapport français remis à la ministre&quot;" href="/actualite/consultations-citoyennes-le-rapport-francais-remis-a-la-ministre.html">
                        Consultations citoyennes : le rapport français remis à la ministre
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Nathalie Loiseau applaudit les &quot;propositions ambitieuses&quot; des citoyens pour l'UE&quot;" href="/actualite/nathalie-loiseau-applaudit-les-propositions-ambitieuses-des-citoyens-pour-l-ue.html">
                        Nathalie Loiseau applaudit les &quot;propositions ambitieuses&quot; des citoyens pour l'UE
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Consultations citoyennes : quel bilan ailleurs en Europe ? &quot;" href="/actualite/consultations-citoyennes-quel-bilan-ailleurs-en-europe.html">
                        Consultations citoyennes : quel bilan ailleurs en Europe ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La Commission lance des consultations en ligne sur l'avenir de l'Union&quot;" href="/actualite/la-commission-lance-des-consultations-en-ligne-sur-l-avenir-de-l-union.html">
                        La Commission lance des consultations en ligne sur l'avenir de l'Union
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Reportage] 100 citoyens européens réunis à Bruxelles pour discuter du futur de l'Europe&quot;" href="/actualite/reportage-100-citoyens-europeens-reunis-a-bruxelles-pour-discuter-du-futur-de-l-europe.html">
                        [Reportage] 100 citoyens européens réunis à Bruxelles pour discuter du futur de l'Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Consultations citoyennes : participer, organiser, s'informer&quot;" href="/actualite/consultations-citoyennes-participer-organiser-s-informer.html">
                        Consultations citoyennes : participer, organiser, s'informer
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Consultations citoyennes : Emmanuel Macron lance les débats et veut parler aux eurosceptiques&quot;" href="/actualite/consultations-citoyennes-emmanuel-macron-lance-les-debats-et-veut-parler-aux-eurosceptiques.html">
                        Consultations citoyennes : Emmanuel Macron lance les débats et veut parler aux eurosceptiques
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Consultations citoyennes : refonder l'Europe par le dialogue &quot;" href="/actualite/consultations-citoyennes-refonder-l-europe-par-le-dialogue.html">
                        Consultations citoyennes : refonder l'Europe par le dialogue 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                
                  
                    <li>
                      <a href="/consultations-citoyennes.html">
                        Consultations citoyennes
                      </a>
                    </li>
                  
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/democratie-citoyennete.html">
            Articles sur le thème Démocratie & citoyenneté
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fmunicipales-faire-l-europe-a-travers-les-communes.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fmunicipales-faire-l-europe-a-travers-les-communes.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fmunicipales-faire-l-europe-a-travers-les-communes.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class=" titreActu">Municipales : &quot;Faire l'Europe&quot; à travers les communes</h1>

  <div class="block_infos">
    <span class="category">
  Actualité
  

</span>
    <span class="date">12.03.2020</span>
    
      <span class="author">Léo Lictevout</span>
    
  </div>
</header>



  <div class="hook">
    <p> L'Union européenne participe à la vie des communes. A l'occasion des élections municipales françaises 2020, Toute l'Europe revient sur les moyens dont disposent les élus locaux pour intégrer leur commune dans une dynamique européenne.</p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_processed_/d/8/communes-d7977bb7c4.jpg" width="760" height="507" alt="La ville de Wrocław, en Pologne, s'illustre au niveau européen : capitale européenne de la culture 2016, elle a accueilli l'Euro 2012 de football, et les Prix du cinéma européen 2016 - Crédits : barnyz / Flickr CC BY-NC-ND 2.0" title="La ville de Wrocław, en Pologne, s'illustre au niveau européen : capitale européenne de la culture 2016, elle a accueilli l'Euro 2012 de football, et les Prix du cinéma européen 2016 - Crédits : barnyz / Flickr CC BY-NC-ND 2.0" />
    
  </div>
  <p class="image_title">La ville de Wrocław, en Pologne, s'illustre au niveau européen. Capitale européenne de la culture 2016, elle a accueilli l'Euro 2012 de football, et les Prix du cinéma européen 2016 - Crédits : barnyz / Flickr CC BY-NC-ND 2.0</p>



<p>&quot;<em>L'Europe ne se fera pas d'un coup, ni dans une construction d'ensemble : elle se fera par des réalisations concrètes créant d'abord une solidarité de fait</em>&quot;. Cette phrase de Robert Schuman, du 9 mai 1950, est tirée de la déclaration fondant <a href="http://https://www.touteleurope.eu/actualite/qu-est-ce-que-la-ceca.html" target="_blank">la Communauté européenne du charbon et de l'acier</a>. 70 ans après les débuts de la construction européenne, que reste-t-il de cette promesse ? L'Europe paraît souvent bien lointaine, et semble plus souvent faite<strong> </strong>de négociations politiques que de réalisations concrètes.</p>
<p>Pourtant, au plus près des citoyens, les communes et les élus locaux participent également à &quot;construire&quot; l'Europe et rapprocher les citoyens européens, à leur échelle.</p>
<h2><strong>Des élus européens près de chez vous</strong></h2>
<p>C'est sans doute l'une des réalisations les plus concrètes, et à la fois les plus évidentes de l'Union européenne. Si évidente, qu'on ne s'en rend même plus compte. Depuis la fin des années 1980 avec la mise en place de <a href="http://https://www.touteleurope.eu/actualite/le-fonctionnement-de-l-espace-schengen.html" target="_blank">l'espace Schengen</a>, et la concrétisation de la liberté de circulation, les citoyens européens peuvent librement circuler s'installer dans un autre Etat membre de l'UE. </p>
<p>Depuis 1993 et le Traité de Maastricht, la citoyenneté européenne permet à ces citoyens résidant dans un autre Etat membre de voter et d'être élus aux élections européennes et municipales dans leur pays de résidence. </p>
<p class="lire_aussi"><a href="/actualite/voter-ou-etre-eligible-aux-elections-municipales-dans-l-union-europeenne.html">Voter ou être éligible aux élections municipales dans l'Union européenne</a></p>
<p>Au cours de la dernière mandature (2014-2020), plus de 2 500 ressortissants étrangers, en premier lieu britanniques, siégeaient dans les conseils municipaux français. Dans l'hexagone, les citoyens européens ne peuvent toutefois pas exercer de fonction majeure au sein du conseil municipal : les postes de maire, de maire d'arrondissement ou d’adjoint leurs sont interdits. Ils ne participent donc pas non plus à l'élection des sénateurs. </p>
<p>En France, les citoyens européens étrangers ont ainsi pu voter pour la première fois aux élections municipales de 2001. Aux élections municipales de 2014, près de 278 000 citoyens européens étaient inscrits sur les listes électorales françaises ; ils sont 329 942 pour les élections de 2020 (majoritairement des Portugais). Une nationalité manque à l'appel cette fois-ci : le départ du Royaume-Uni de l'Union européenne le 31 janvier dernier a entraîné <a href="http://https://www.touteleurope.eu/actualite/brexit-tous-les-evenements-depuis-le-referendum.html" target="_blank">la radiation des 46 000 électeurs britanniques</a> inscrits sur les listes. </p>
<h2><strong>Rapprocher les communes par les jumelages</strong></h2>
<p>C'était une pratique presque inconnue avant la Seconde Guerre mondiale : la France ne dénombrait alors que cinq conventions de jumelages entre ses communes et des communes étrangères. Mais la réconciliation franco-allemande, et les débuts du Conseil de l'Europe, ont relancé la mode de ces partenariats. L'Hexagone compte aujourd'hui plus de 7 000 conventions de <a href="http://https://www.touteleurope.eu/actualite/jumelages.html" target="_blank">jumelages</a>, et se hisse ainsi en haut du podium européen avec le plus grand nombre de partenariats internationaux conclus entre communes. Logique, lorsque l'on sait que la France possède à elle seule un tiers des communes de l'Union européenne (près de 36 000) !</p>
<p>Parmi ces jumelages, 90 % sont intra-européens, et 35 % sont franco-allemands. Une commune peut avoir plusieurs partenaires à l'étranger : la ville de Cissé, dans la Vienne, détient par exemple le record français en étant jumelée à une commune de chaque Etat membre de l'UE. A l'inverse, Paris n'est jumelée qu'à une seule ville, Rome. Et inversement.</p>
<p>Bien qu'un jumelage ne soit soumis à aucune convention internationale ou texte juridique, il est d'usage de profiter de ces partenariats pour mettre en place divers projets de rapprochement entre les communes jumelées. Rencontres sportives, événements associatifs et échanges scolaires ou professionnels peuvent ainsi être instaurés. Si leur organisation revient aux communes concernées, plusieurs programmes européens comme Erasmus+, ou institutions bilatérales comme l’Office franco-allemand de la jeunesse (OFAJ), aident à la mise en place de tels échanges. </p>
<h2><strong>Participer aux objectifs de l'UE à l'aide des fonds européens</strong></h2>
<p>Au-delà des projets dans le cadre des jumelages, les communes disposent d'autres leviers pour mener des chantiers européens. Elles peuvent en effet prétendre aux différentes aides européennes et ainsi bénéficier de fonds pour mener des projets à l'échelle locale : le FEADER soutient par exemple le développement des zones rurales tandis que des programmes européens comme URBACT favorisent la coopération des villes en faveur du développement urbain. </p>
<p class="lire_aussi"><a href="/actualite/les-financements-europeens-accessibles-aux-collectivites-territoriales.html">Les financements européens accessibles aux collectivités territoriales</a></p>
<p>Si ces projets de développement ne sont pas nécessairement menés en partenariat avec d'autres collectivités locales de l'Union, ils doivent toutefois s'inscrire dans le cadre des objectifs européens pour pouvoir profiter du financement européen. Les communes participent ainsi à la réalisation des politiques européennes dans le domaine du développement local. Cette dévolution entre dans le cadre du principe de subsidiarité, selon lequel les politiques doivent être menées à l'échelon le plus efficace.</p>
<h2><strong>Se faire entendre</strong></h2>
<p>En tant qu'acteur local, comment se distinguer au sein de la multitude de collectivités qui composent l'Union ? En effet, si les communes peuvent prétendre aux fonds européens et mener des politiques au service de l'Union européenne, les Etats et <a href="http://https://www.touteleurope.eu/actualite/le-role-central-des-regions-dans-la-gestion-des-fonds-europeens.html" target="_blank">les régions demeurent en charge de l'attribution </a>de ces fonds européens.</p>
<p>Ainsi, pour faire entendre leur voix, les collectivités locales (communes, départements et régions) sont représentées au sein du Comité européen des régions. Cet organe consultatif de l'UE défend l’intérêt des collectivités territoriales, la décentralisation et la démocratie locale. De même, l’Association des maires de France (AMF) exerce une activité de représentation auprès des institutions européennes. </p>
<p class="lire_aussi"><a href="/actualite/comment-les-communes-font-elles-entendre-leur-voix-aupres-des-institutions-europeennes.html">Comment les communes font-elles entendre leur voix auprès des institutions européennes ?</a></p>
<p>Les communes disposent également d'une représentation au Conseil des communes et régions d’Europe (CCRE). Cette instance, qui regroupe près de 1 000 collectivités territoriales, et dont l'AFCCRE est la section française, dépend du Conseil de l’Europe.</p>
<p>Enfin, l'envergure politique de certaines villes - en particulier les capitales - leur permet de peser politiquement auprès des acteurs européens. De nombreuses initiatives émergent pour réunir les grandes villes européennes autour de thèmes choisis, comme le respect de l'Etat de droit (<a href="https://www.lemonde.fr/international/article/2019/12/17/en-europe-centrale-une-alliance-des-villes-libres-contre-le-populisme_6023113_3210.html" target="_blank">Alliance des villes libres</a>) ou de la transition écologique (<a href="https://www.c40.org/cities" target="_blank">C40 Cities</a>). Chacune à sa manière, les villes tentent de se distinguer ou de se regrouper selon des valeurs et des centres d’intérêts communs. Cette logique propre au marketing urbain les pousse à candidater pour obtenir une place dans la sélection annuelle des &quot;capitales européennes&quot; thématiques. En 2020 par exemple, la ville d'Amiens a été nommée capitale européenne de la Jeunesse. D'autres villes sont choisies pour représenter le sport, la culture ou encore le tourisme intelligent.</p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Coronavirus : l'UE s'organise face à la panique boursière et au ralentissement économique&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-ue-s-organise-face-a-la-panique-boursiere-et-au-ralentissement-eco.html">
  <div class="img">
    
        <img alt="Le Président du Conseil italien, Giuseppe Conte, craint de voir son pays, gravement touché par l'épidémie de coronavirus, sombrer dans la récession. Il fait appel à l'aide de l'Union européenne pour limiter les effets négatifs de l'épidémie - Crédits : Dipartimento Protezion Civile / Flickr CC BY 2.0" src="/fileadmin/_processed_/4/e/Giuseppe-Conte-reunion-de-crise-29b9457086.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">10.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Coronavirus : l'UE s'organise face à la...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Economie : comment favoriser les investissements dans la transition écologique et le numérique ?&quot;" href="/actualite/economie-comment-favoriser-les-investissements-dans-la-transition-ecologique-et-le-numerique.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/f/0/Partenariat-BEI-investissement-302cbed502.jpg" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">06.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Economie : comment favoriser les investissements dans la...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Comment les communes font-elles entendre leur voix auprès des institutions européennes ?&quot;" href="/actualite/comment-les-communes-font-elles-entendre-leur-voix-aupres-des-institutions-europeennes.html">
  <div class="img">
    
        <img alt="Le Comité européen des régions à Bruxelles permet aux maires de faire entendre leur voix au niveau européen, mais il est loin d'être le seul moyen dont ils disposent - Crédits : Guy Delsaut / Wikimedia Commons CC BY-SA 4.0" src="/fileadmin/_processed_/d/3/comite-des-regions-782-28022020-c3fc2cc3b6.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">05.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Comment les communes font-elles entendre leur voix auprès...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[L'Europe en région] A Rennes, l'Europe soutient le passage au bio&quot;" href="/actualite/l-europe-en-region-a-rennes-l-europe-soutient-le-passage-au-bio.html">
  <div class="img">
    
        <img alt="Philippe et Hélène Lefeuvre produisent du lait bio dans leur ferme, à Rennes - Crédits : Région Bretagne" src="/fileadmin/_processed_/8/b/projet-europe-en-region-Projet-Bretagne-Ferme-bio-161e094f10.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">25.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [L'Europe en région] A Rennes, l'Europe soutient le passage...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[L'Europe en région] &quot;De l'arbre à la tablette&quot;, le chocolat guyanais soutenu par les fonds européens&quot;" href="/actualite/l-europe-en-region-de-l-arbre-a-la-tablette-le-chocolat-guyanais-soutenu-par-les-fonds-europeen.html">
  <div class="img">
    
        <img alt="Drupa Angénieux assure elle-même toutes les étapes de la fabrication de son chocolat artisanal - Crédits : La Chronique du Maroni/ Capture d'écran" src="/fileadmin/_processed_/f/c/projet-europe-en-region-Guyane-chocolat-f3df76e366.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">25.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [L'Europe en région] &quot;De l'arbre à la tablette&quot;, le chocolat...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[L'Europe en région] Dans la banlieue d'Orléans, un ambitieux projet de rénovation énergétique&quot;" href="/actualite/l-europe-en-region-dans-la-banlieue-d-orleans-un-ambitieux-projet-de-renovation-energetique.html">
  <div class="img">
    
        <img alt="Quand les travaux seront terminés, tous les immeubles devraient ressembler à celui du milieu. La voirie a également bénéficié d'un coup de jeune - Crédits : Photo Patrice Dézallé" src="/fileadmin/_processed_/2/5/projet-europe-en-region-Centre-Val-de-Loire-Renovation-La-Prairie-160e03bba3.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">25.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [L'Europe en région] Dans la banlieue d'Orléans, un...
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Coronavirus : l'Union européenne annonce la création d'un fonds de 25 milliards d’euros&quot;" href="/revue-de-presse/revue-de-presse-coronavirus-l-union-europeenne-annonce-la-creation-d-un-fonds-de-25-milliards-d.html">
  <div class="img">
    
        <img alt="Après la réunion des chefs d'Etat et de gouvernement hier, les présidents de la Commission européenne (à gauche) et du Conseil européen (à droite) ont détaillé les mesures prises pour faire face à l'épidémie de coronavirus" src="/fileadmin/_processed_/d/d/Ursula-von-der-Leyen-Charles-Michel-Covid-19-3b42556150.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">11.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Coronavirus : l'Union européenne annonce...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Politique industrielle : que fait l'Union européenne ? &quot;" href="/actualite/l-industrie-europeenne-un-secteur-a-defendre-dans-la-competition-mondiale.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/d/3/Industrie-Europe-782-5bf40fdb10.jpg" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">11.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Politique industrielle : que fait l'Union européenne ? 
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Crise migratoire : qu'est devenu l'accord entre l'Union européenne et la Turquie ?&quot;" href="/actualite/crise-migratoire-qu-est-devenu-l-accord-entre-l-union-europeenne-et-la-turquie.html">
  <div class="img">
    
        <img alt="Charles Michel et Recep Erdoğan se sont rencontrés le 4 mars 2020 à Ankara pour discuter de la crise migratoire qui se déroule à la frontière gréco-turque" src="/fileadmin/_processed_/b/9/Erdogan-Michel_782-0e7282f624.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">09.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Crise migratoire : qu'est devenu l'accord entre l'Union...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Migrants : le président turc à Bruxelles pour sortir de la crise&quot;" href="/revue-de-presse/revue-de-presse-migrants-le-president-turc-a-bruxelles-pour-sortir-de-la-crise.html">
  <div class="img">
    
        <img alt="Le président turc Recep Tayyip Erdoğan sera reçu ce lundi 9 mars à Bruxelles, par la présidente de la Commission européenne et le président du Conseil européen - Crédits : Frederic Garrido-Ramirez / Flickr NATO CC BY-NC-ND 2.0" src="/fileadmin/_processed_/5/0/Erdogan-8073b5aaa1.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">09.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Migrants : le président turc à Bruxelles...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] La session plénière du Parlement européen déplacée à Bruxelles pour cause de coronavirus &quot;" href="/revue-de-presse/revue-de-presse-la-session-pleniere-du-parlement-europeen-deplacee-a-bruxelles-pour-cause-de-coron.html">
  <div class="img">
    
        <img alt="David Sassoli aux côtés de Charles Michel le 5 mars 2020, date de l'annonce de la délocalisation de la session plénière du Parlement à Bruxelles pour cause de coronavirus - Crédits : Daïna Le Lardic / Parlement européen 2020 " src="/fileadmin/_processed_/8/c/Sassoli-2f964d8835.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">06.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] La session plénière du Parlement européen...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Egalité femmes-hommes : les grandes actions de l'Union européenne&quot;" href="/actualite/egalite-femmes-hommes-les-grandes-actions-de-l-union-europeenne.html">
  <div class="img">
    
        <img alt="Manifestation à Paris pour les droits des femmes, le 8 mars 2017" src="/fileadmin/_processed_/1/c/QR-Droits-Femmes-050319-2d799f5478.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">05.03.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Egalité femmes-hommes : les grandes actions de l'Union...
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news12694';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_TLEv3/pied_page/Logo_SGAE.jpg" width="70" height="90"   alt="" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "Municipales : &quot;Faire l'Europe&quot; à travers les communes"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=Municipales : &quot;Faire l'Europe&quot; à travers les communes" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1584008679"></script>

</body>
</html>