<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/la-politique-agricole-commune-pac-3-minutes-pour-comprendre-l-europe-n14.html" />
<meta name="description" content="La PAC est aujourd'hui l'une des principales politiques de l'Union européenne. Mais depuis sa création en 1962, elle a profondément évolué. 
" />
<meta property="og:title" content="La politique agricole commune en 3 minutes" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/la-politique-agricole-commune-pac-3-minutes-pour-comprendre-l-europe-n14.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="La PAC est aujourd'hui l'une des principales politiques de l'Union européenne. Mais depuis sa création en 1962, elle a profondément évolué. " />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2019-s2/3min-PAC.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="521" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2019-s2/3min-PAC.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>La politique agricole commune en 3 minutes - 3 minutes pour comprendre l'Europe&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;30 ans de la chute du mur de Berlin&quot;" href="/actualite/9-novembre-1989-la-chute-du-mur-de-berlin.html">
                  
                      30 ans de la chute du mur de Berlin
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-europe-face-au-changement-climatique.html">
                  
                      Climat : que peut l'Europe ?
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/consultations-citoyennes.html">
                  
                      Consultations citoyennes
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Elections européennes 2019&quot;" href="/actualite/dossier-elections-europeennes-2019-tout-comprendre.html">
                  
                      Elections européennes 2019
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact checking&quot;" href="/actualite/la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact checking
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      La Francophonie en Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'année européenne du patrimoine culturel&quot;" href="/actualite/l-annee-europeenne-du-patrimoine-culturel.html">
                  
                      L'année européenne du patrimoine culturel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-34-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1213%5D=%22Commission%20Von%20der%20Leyen%20%282019%20-%202024%29%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1213%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Commission Von der Leyen (2019 - 2024)</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=10863&cHash=9d67f1c7fd31ad33d19c6a95992e9b01" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        




  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%223%20minutes%20pour%20comprendre%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1192%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=881138c5eb36d2d32d7f4e7f42442502" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;3 minutes pour comprendre:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1192&quot;" data-facet-conjunction="">
    3 minutes pour comprendre
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Budget%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1014%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=bb7a19d6671afcff25e63d5b45b025f4" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Budget:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1014&quot;" data-facet-conjunction="">
    Budget
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Agriculture%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A91%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=878bb5f27c35a6a9d02d0eee86869e47" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Agriculture:Atol\\AtolTleContenus\\Domain\\Model\\Theme:91&quot;" data-facet-conjunction="">
    Agriculture
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22PAC%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A332%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=3fe84f2854ba1a7882185385339e7428" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;PAC:Atol\\AtolTleContenus\\Domain\\Model\\Theme:332&quot;" data-facet-conjunction="">
    PAC
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">3 minutes pour comprendre l'Europe</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>3 minutes pour comprendre l'Europe
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Sommaire</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                        3 minutes pour comprendre l'Europe
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les articles</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Union européenne en 3 minutes&quot;" href="/actualite/l-union-europeenne-en-3-minutes.html">
                        L'Union européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les objectifs de l'Union européenne en 3 minutes&quot;" href="/actualite/l-union-europeenne-quels-objectifs-3-minutes-pour-comprendre-l-europe-n2.html">
                        Les objectifs de l'Union européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Souveraineté nationale vs Union européenne : 3 minutes pour comprendre&quot;" href="/actualite/souverainete-nationale-vs-union-europeenne-3-minutes-pour-comprendre.html">
                        Souveraineté nationale vs Union européenne : 3 minutes pour comprendre
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'histoire de l'Union européenne en 3 minutes &quot;" href="/actualite/l-histoire-de-l-union-europeenne-en-3-minutes.html">
                        L'histoire de l'Union européenne en 3 minutes 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les régimes et gouvernements européens en 3 minutes&quot;" href="/actualite/les-etats-membres-3-minutes-pour-comprendre-l-europe-n5.html">
                        Les régimes et gouvernements européens en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les langues de l'Union européenne en 3 minutes&quot;" href="/actualite/les-langues-de-l-union-europeenne-3-minutes-pour-comprendre-l-europe-n6.html">
                        Les langues de l'Union européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les traités et les institutions européennes en 3 minutes&quot;" href="/actualite/les-traites-et-institutions-3-minutes-pour-comprendre-l-europe-n7.html">
                        Les traités et les institutions européennes en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le processus de décision européen en 3 minutes&quot;" href="/actualite/le-processus-de-decision-europeen-en-3-minutes.html">
                        Le processus de décision européen en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les élargissements de l'Union européenne en 3 minutes&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-en-3-minutes.html">
                        Les élargissements de l'Union européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le Brexit en 3 minutes&quot;" href="/actualite/le-brexit-3-minutes-pour-comprendre-l-europe-n-10.html">
                        Le Brexit en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Europe et la protection des données personnelles en 3 minutes &quot;" href="/actualite/la-protection-des-donnees-personnelles-3-minutes-pour-comprendre-l-europe-n11.html">
                        L'Europe et la protection des données personnelles en 3 minutes 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La politique alimentaire européenne en 3 minutes&quot;" href="/actualite/la-politique-alimentaire-europeenne-en-3-minutes.html">
                        La politique alimentaire européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le budget de l'Union européenne en 3 minutes&quot;" href="/actualite/le-budget-de-l-union-europeenne-3-minutes-pour-comprendre-l-europe-n13.html">
                        Le budget de l'Union européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La politique agricole commune en 3 minutes&quot;" href="/actualite/la-politique-agricole-commune-pac-3-minutes-pour-comprendre-l-europe-n14.html">
                        La politique agricole commune en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La politique européenne de cohésion en 3 minutes&quot;" href="/actualite/la-politique-de-cohesion-face-aux-inegalites-regionales-3-minutes-pour-comprendre-l-europe-n15.html">
                        La politique européenne de cohésion en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'euro en 3 minutes&quot;" href="/actualite/l-euro-en-3-minutes.html">
                        L'euro en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les droits des consommateurs européens en 3 minutes&quot;" href="/actualite/quels-droits-pour-les-consommateurs-europeens-3-minutes-pour-comprendre-l-europe-n17.html">
                        Les droits des consommateurs européens en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le programme Erasmus+ en 3 minutes&quot;" href="/actualite/le-programme-erasmus-3-minutes-pour-comprendre-l-europe-n18.html">
                        Le programme Erasmus+ en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Migrations : la politique européenne en 3 minutes&quot;" href="/actualite/quelle-politique-europeenne-pour-les-migrations-et-l-asile-3-minutes-pour-comprendre-l-europe-n.html">
                        Migrations : la politique européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Environnement et climat : la politique européenne en 3 minutes&quot;" href="/actualite/quelles-actions-pour-le-climat-et-l-environnement-3-minutes-pour-comprendre-l-europe-n20.html">
                        Environnement et climat : la politique européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le marché unique en 3 minutes&quot;" href="/actualite/le-marche-unique-et-les-quatre-libertes-3-minutes-pour-comprendre-l-europe-n21.html">
                        Le marché unique en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La politique étrangère européenne en 3 minutes&quot;" href="/actualite/la-politique-etrangere-europeenne-3-minutes-pour-comprendre-l-europe-n22.html">
                        La politique étrangère européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L'Europe sociale en 3 minutes&quot;" href="/actualite/l-europe-sociale-3-minutes-pour-comprendre-l-europe-n23.html">
                        L'Europe sociale en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La diversité culturelle européenne en 3 minutes&quot;" href="/actualite/la-diversite-culturelle-3-minutes-pour-comprendre-l-europe-n24.html">
                        La diversité culturelle européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les accords européens de libre-échange en 3 minutes&quot;" href="/actualite/les-accords-de-libre-echange-3-minutes-pour-comprendre-l-europe-n25.html">
                        Les accords européens de libre-échange en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Sécurité : la politique européenne en 3 minutes&quot;" href="/actualite/la-securite-a-l-interieur-des-frontieres-3-minutes-pour-comprendre-l-europe-n26.html">
                        Sécurité : la politique européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La politique européenne des transports en 3 minutes&quot;" href="/actualite/les-transports-3-minutes-pour-comprendre-l-europe-n27.html">
                        La politique européenne des transports en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La citoyenneté européenne en 3 minutes&quot;" href="/actualite/etre-citoyen-europeen-3-minutes-pour-comprendre-l-europe-n28.html">
                        La citoyenneté européenne en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Europe : la montée des populismes en 3 minutes&quot;" href="/actualite/la-montee-des-populismes-3-minutes-pour-comprendre-l-europe-n29.html">
                        Europe : la montée des populismes en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les élections européennes en 3 minutes&quot;" href="/actualite/cap-vers-2024-3-minutes-pour-comprendre-l-europe-n30.html">
                        Les élections européennes en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les quiz !</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;&quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°1 à 6)&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe-quiz-n1-a-6.html">
                        &quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°1 à 6)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;&quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°7 à 12)&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe-quiz-n7-a-12.html">
                        &quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°7 à 12)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;&quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°13 à 18)&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe-quiz-n13-a-18.html">
                        &quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°13 à 18)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;&quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°19 à 24)&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe-quiz-n19-a-24.html">
                        &quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°19 à 24)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;&quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°25 à 30)&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe-quiz-n25-a-30.html">
                        &quot;3 minutes pour comprendre l'Europe&quot; : Quiz (n°25 à 30)
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/3-minutes-pour-comprendre-l-europe.html">
            Articles sur le thème 3 minutes pour comprendre l'Europe
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fla-politique-agricole-commune-pac-3-minutes-pour-comprendre-l-europe-n14.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fla-politique-agricole-commune-pac-3-minutes-pour-comprendre-l-europe-n14.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fla-politique-agricole-commune-pac-3-minutes-pour-comprendre-l-europe-n14.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class="synthese titreActu">La politique agricole commune en 3 minutes</h1>

  <div class="block_infos">
    <span class="category">
  
  Synthèse

</span>
    <span class="date">17.02.2020</span>
    
      <span class="author">Vincent Lequeux </span>
    
  </div>
</header>



  <div class="hook">
    <p>La PAC est aujourd'hui l'une des principales politiques de l'Union européenne. Mais depuis sa création en 1962, elle a profondément évolué. </p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_processed_/b/9/3min-PAC-3cd2f74ec6.jpg" width="760" height="507" alt="La politique agricole commune (PAC) (3 minutes pour comprendre l'Europe - n°14) " title="La politique agricole commune (PAC) (3 minutes pour comprendre l'Europe - n°14) " />
    
  </div>
  <p class="image_title"></p>



<p>Prévue dans les <a href="/actualite/les-traites-de-rome-1957.html">traités de Rome</a>, la Politique agricole commune (PAC) voit le jour en 1962. Elle vise alors à <strong>relancer la production alimentaire du continent</strong>, dévasté par la guerre, tout en assurant des <strong>r</strong><strong>evenus satisfaisants aux agriculteurs</strong> et des <strong>prix convenables aux consommateurs</strong>. </p>
<p>La communauté européenne met alors en place plusieurs instruments afin d'inciter les agriculteurs à produire plus. Elle supprime les <strong>droits de douane</strong> des principaux produits agricoles entre les six pays fondateurs. Elle <strong>subventionne aussi les exportations</strong> vers le reste du monde et <strong>taxe les importations</strong>. </p>
<p>Enfin, elle permet aux agriculteurs de vendre leur production quoi qu'il arrive, grâce au système des &quot;<strong>prix garantis</strong>&quot;. Avec ce mécanisme, les denrées qu'un producteur ne parvient pas à vendre sur le marché, par exemple à un distributeur, sont rachetées par la communauté européenne à un prix minimum fixé. Il peut donc produire en sachant que les biens qu'il vend trouveront forcément preneur. </p>
<h2>De succès en défis</h2>
<p>Quelques années plus tard, le succès de l'agriculture européenne est incontestable. La production et les revenus montent en flèche pour les agriculteurs, qui modernisent leurs fermes tandis que les consommateurs voient les prix de l'alimentation chuter. </p>
<p>Seul hic : la PAC pèse de plus en plus lourd dans le budget de la Communauté européenne, qui s'est engagée à racheter toute la production que les agriculteurs ne parviennent pas à écouler. </p>
<p>C'est pourquoi à partir des années 1980, les <strong>réformes </strong>se succèdent pour tenter de réduire ce coût... et donc la production. A cela s'ajoutent peu à peu d'autres défis : répondre aux pays (en particulier les Etats-Unis) qui critiquent le protectionnisme européen, et limiter l'impact négatif de l'agriculture sur l’environnement.</p>
<p>De révisions en révisions, la PAC se transforme et se complexifie… à tel point que le système actuel n'a plus grand-chose à voir avec celui d'origine. Des <strong>aides financières</strong> sont aujourd'hui versées directement aux agriculteurs, en fonction de leur surface agricole ou du nombre de leurs bêtes. Et seulement si l'agriculteur respecte certaines <strong>pratiques environnementales</strong>. Un budget spécifique soutient également le &quot;<strong>développement rural</strong>&quot; : agriculteurs des zones défavorisées, jeunes, producteurs en &quot;bio&quot;… Une vaste panoplie d'outils et de règles encadrent aujourd'hui l'agriculture européenne.</p>
<h2>Quelle PAC pour demain ? </h2>
<p>Bien que réduites, les dépenses de la PAC représentent toujours près de la <strong>moitié du budget européen</strong>. La Commission européenne a proposé d'en réduire à nouveau l'enveloppe à partir de 2021, mais une majorité de pays s'y oppose. <a href="/actualite/stephane-travert-20-pays-portent-une-ambition-legitime-pour-la-pac.html">A la tête de la &quot;fronde&quot;... la France</a>, premier bénéficiaire de ces financements.</p>
<p>Mais les enjeux sont plus vastes : <a href="/actualite/revenu-des-agriculteurs-europeens-les-raisons-de-la-colere.html">la PAC ne satisfait plus aujourd'hui bon nombre d'agriculteurs</a>, qui souhaiteraient vivre davantage de leurs <strong>ventes</strong> que des aides européennes, et dont l'<strong>emploi </strong>se raréfie. Enfin, et bien que la PAC ait rapidement permis aux Européens de se nourrir en quantité suffisante, de plus en plus de consommateurs exigent désormais une alimentation de meilleure <strong>qualité </strong>et des méthodes de production plus respectueuses de l'<strong>environnement</strong>.</p>
<p class="encart_centre">Reine d'Angleterre, fille d'un ministre bulgare, Nestlé… en 2010, la publication des <span class="titreEncart">bénéficiaires de la PAC</span> avait fait <a href="https://www.lemonde.fr/europe/article/2011/10/05/une-grande-part-des-aides-agricoles-vont-aux-mauvais-beneficiaires-estime-l-ocde_1582434_3214.html" target="_blank">scandale</a>, en révélant que de riches propriétaires terriens et des entreprises millionnaires avaient bénéficié des subventions de la PAC. Pour mieux comprendre la répartition des aides, Toute l'Europe s'est livré à un exercice de <a href="/actualite/fact-checking-elizabeth-ii-les-multinationales-ou-les-agriculteurs-qui-touche-les-aides-de-la-p.html">&quot;<em>fact checking</em>&quot;</a> sur la question.</p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Fact checking] Elizabeth II, les multinationales ou les agriculteurs : qui touche les aides de la PAC ?&quot;" href="/actualite/fact-checking-elizabeth-ii-les-multinationales-ou-les-agriculteurs-qui-touche-les-aides-de-la-p.html">
  <div class="img">
    
        <img alt="En France, le secteur vitivinicole bénéficie également d'un fort soutien de la PAC - Crédits : Pixabay" src="/fileadmin/_processed_/d/2/vignoble-france-PAC-aides-directes-fact-checking-fake-news-72be8ede0f.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">18.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Fact checking] Elizabeth II, les multinationales ou les...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;La politique alimentaire européenne en 3 minutes&quot;" href="/actualite/la-politique-alimentaire-europeenne-en-3-minutes.html">
  <div class="img">
    
        <img alt="Santé et alimentation dans l'UE - Crédits : Congerdesign / Pixabay " src="/fileadmin/_processed_/0/3/alimentation-ogm-pesticide-ue-a326850f08.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">18.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          La politique alimentaire européenne en 3 minutes
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;En Europe, l'agriculture biologique occupe 7,5 % des terres cultivées&quot;" href="/actualite/l-agriculture-biologique-en-europe.html">
  <div class="img">
    
        <img alt="En Europe, l'agriculture biologique occupe 7,5 % des terres cultivées" src="/fileadmin/_processed_/b/3/carte-agriculture-bio-58a3894fcf.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">17.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          En Europe, l'agriculture biologique occupe 7,5 % des terres...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Comment le budget annuel de l'Union européenne est-il adopté ? &quot;" href="/actualite/comment-le-budget-annuel-de-l-union-europeenne-est-il-adopte.html">
  <div class="img">
    
        <img alt="Mécanismes du budget de l'UE" src="/fileadmin/_processed_/1/d/euro-mechanism-f1cb484776.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">17.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Comment le budget annuel de l'Union européenne est-il adopté...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Budget de l'UE : à qui profite la PAC ?&quot;" href="/actualite/budget-de-l-ue-a-qui-profite-la-pac.html">
  <div class="img">
    
        <img alt="Budget de l'UE : à qui profite la PAC ?" src="/fileadmin/_processed_/a/0/depenses-pac-7cf75b88c0.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">17.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Budget de l'UE : à qui profite la PAC ?
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Budget européen : soixante ans de querelles&quot;" href="/actualite/budget-europeen-soixante-ans-de-querelles.html">
  <div class="img">
    
        <img alt="Histoire du budget européen" src="/fileadmin/_processed_/f/4/budget-ue-782-505aa65698.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">13.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Budget européen : soixante ans de querelles
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;Qui sont les 79 députés européens français ?&quot;" href="/actualite/qui-sont-les-79-deputes-europeens-francais.html">
  <div class="img">
    
        <img alt="Les 79 députés français élus le 26 mai 2019" src="/fileadmin/_processed_/8/8/montage-79-elus-FR-780-bcea167736.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">19.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Qui sont les 79 députés européens français ?
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Paradis fiscaux : la liste noire de l'Union européenne&quot;" href="/actualite/paradis-fiscaux-la-liste-noire-de-l-union-europeenne.html">
  <div class="img">
    
        <img alt="Liste noire UE" src="/fileadmin/_processed_/3/7/Liste_noire_UE_680-536dc214ae.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">19.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Paradis fiscaux : la liste noire de l'Union européenne
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Liste noire des paradis fiscaux de l'UE : un territoire britannique ajouté, la Turquie y échappe&quot;" href="/revue-de-presse/revue-de-presse-liste-noire-des-paradis-fiscaux-de-l-ue-un-territoire-britannique-ajoute-la-tur.html">
  <div class="img">
    
        <img alt="Les îles Caïmans comptent deux fois plus d'entreprises que de citoyens. La plupart n'ont pas de bureau et seulement une boîte aux lettres, comme ici en arrière plan, au bureau de poste de George Town, Grand Cayman - Crédits : Google Street View / capture d'écran" src="/fileadmin/_processed_/1/a/George-Town-Grand-Cayman-Paradis-Fiscal-f92da6675d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">19.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Liste noire des paradis fiscaux de l'UE :...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Libye : l'UE veut stopper le trafic d'armes… et renonce au sauvetage des migrants&quot;" href="/revue-de-presse/revue-de-presse-libye-l-ue-veut-stopper-le-trafic-d-armes-et-renonce-au-sauvetage-des-migrants.html">
  <div class="img">
    
        <img alt="Un bateau de migrants en mer Méditerranée, repéré par l'armée de l'air espagnole, dans le cadre de l'opération Sophia en juin 2017 - Crédits : Ejército del Aire Ministerio de Defensa España / Flickr CC BY-NC 2.0" src="/fileadmin/_processed_/c/f/Operation-Sophia-Migrants-dcc469aeb8.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">18.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Libye : l'UE veut stopper le trafic...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Conférence de Munich sur la sécurité : l'Occident divisé&quot;" href="/revue-de-presse/revue-de-presse-conference-de-munich-sur-la-securite-l-occident-divise.html">
  <div class="img">
    
        <img alt="Le président allemand, Frank-Walter Steinmeier, a tenu le discours d'ouverture de la Conférence de Munich sur la sécurité, vendredi 14 février - Crédits : Stiftung Münchner Sicherheitskonferenz / CC BY 3.0 DE" src="/fileadmin/_processed_/a/8/Frank-Walter-Steinmeier-Munich-Security-Conference-3e6285b03b.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">17.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Conférence de Munich sur la sécurité :...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;EuroPod, une sélection de podcasts d'information sur l'Europe&quot;" href="/actualite/europod-une-selection-de-podcasts-d-information-sur-l-europe.html">
  <div class="img">
    
        <img alt="Podcasts sur l'Europe" src="/fileadmin/_processed_/b/f/visuel-europod-781-2fafaaefe7.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">17.02.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          EuroPod, une sélection de podcasts d'information sur...
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news10863';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_TLEv3/pied_page/Logo_SGAE.jpg" width="70" height="90"   alt="" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "La politique agricole commune en 3 minutes"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=La politique agricole commune en 3 minutes" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1582201580"></script>

</body>
</html>