<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/cooperation-transfrontaliere-qu-est-ce-que-la-grande-region.html" />
<meta name="description" content="Depuis le 20 janvier 2021, la Région Grand-Est assure la présidence de la Grande Région, un espace transfrontalier de près de 12 millions d’habitants, laboratoire de l’intégration européenne dans les domaines économique et social." />
<meta property="og:title" content="Coopération transfrontalière : qu'est-ce que la Grande Région ?" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/cooperation-transfrontaliere-qu-est-ce-que-la-grande-region.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Depuis le 20 janvier 2021, la Région Grand-Est assure la présidence de la Grande Région, un espace transfrontalier de près de 12 millions d’habitants, laboratoire de l’intégration européenne dans les domaines économique et social." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2021-s1/drap_europ_2017-05-18_c_bodez_grand_est_1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="521" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/2021-s1/drap_europ_2017-05-18_c_bodez_grand_est_1.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>Coopération transfrontalière : qu'est-ce que la Grande Région ? - France et UE&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/dossier-brexit-quelle-nouvelle-relation-entre-le-royaume-uni-et-l-union-europeenne.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/environnement-et-climat-la-politique-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Covid-19&quot;" href="/actualite/dossier-covid-19-l-europe-se-vaccine-pour-endiguer-la-deuxieme-vague.html">
                  
                      Covid-19
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      France et UE
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/dossier-l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-22-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Pacte vert (Green deal)&quot;" href="/actualite/dossier-le-pacte-vert-au-coeur-de-l-action-europeenne.html">
                  
                      Pacte vert (Green deal)
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Plan de relance&quot;" href="/actualite/dossier-face-a-la-crise-la-relance-economique-europeenne.html">
                  
                      Plan de relance
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Présidence allemande du Conseil de l'Union européenne&quot;" href="/actualite/dossier-la-presidence-allemande-du-conseil-de-l-union-europeenne.html">
                  
                      Présidence allemande du Conseil de l'Union européenne
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/dossier-la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Consommation
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1245%5D=%22Covid-19%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1245%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Covid-19</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget européen</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=13946&cHash=beb355eccbaf945c6a97d597f0d09399" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        


  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Allemagne%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A721%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=b46d3a098651b2c90ee25a3fadd19117" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Allemagne:Atol\\AtolTleContenus\\Domain\\Model\\Theme:721&quot;" data-facet-conjunction="">
    Allemagne
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Luxembourg%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A748%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=75c81ac6d6a5c545110047db2d5364fa" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Luxembourg:Atol\\AtolTleContenus\\Domain\\Model\\Theme:748&quot;" data-facet-conjunction="">
    Luxembourg
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22France%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A737%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=5a5c0c78898d69a12640dfda07f457f8" data-facet-name="facet_tagsgeo" data-facet-value="&quot;France:Atol\\AtolTleContenus\\Domain\\Model\\Theme:737&quot;" data-facet-conjunction="">
    France
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Belgique%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A725%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=ddf4b4e0286ab6a9f11a427eca613732" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Belgique:Atol\\AtolTleContenus\\Domain\\Model\\Theme:725&quot;" data-facet-conjunction="">
    Belgique
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Grand%20Est%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1281%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=a65ff5c6a9e7270d2b8f5fa804e9a426" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Grand Est:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1281&quot;" data-facet-conjunction="">
    Grand Est
  </a>




      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">France et UE</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>France et UE
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Tout savoir en 3 minutes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La France dans l'Union européenne&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                        La France dans l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>La France dans l'Union européenne</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;France&quot;" href="/pays/france.html">
                        France
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;L’Europe, domaine réservé du président en France&quot;" href="/actualite/l-europe-domaine-reserve-du-president-en-france.html">
                        L’Europe, domaine réservé du président en France
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La représentation de la France au sein de l'Union européenne&quot;" href="/actualite/la-representation-de-la-france-au-sein-de-l-union-europeenne.html">
                        La représentation de la France au sein de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le Secrétariat général des affaires européennes (SGAE)&quot;" href="/actualite/le-secretariat-general-des-affaires-europeennes-sgae.html">
                        Le Secrétariat général des affaires européennes (SGAE)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La France et le budget européen&quot;" href="/actualite/la-france-et-le-budget-europeen.html">
                        La France et le budget européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Sénat et Assemblée nationale : quelle relation entre le Parlement français et les institutions de Bruxelles ?&quot;" href="/actualite/senat-et-assemblee-nationale-quelle-relation-entre-le-parlement-francais-et-les-institutions-de-br.html">
                        Sénat et Assemblée nationale : quelle relation entre le Parlement français et les institutions de Bruxelles ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les Français qui ont fait (et font) l'Europe</h5>

        
          
            <h6>Les présidents de la République française</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les présidents français et l'Europe, de Charles de Gaulle à Emmanuel Macron&quot;" href="/actualite/les-presidents-francais-et-l-europe-de-charles-de-gaulle-a-emmanuel-macron.html">
                        Les présidents français et l'Europe, de Charles de Gaulle à Emmanuel Macron
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Emmanuel Macron, le dernier Européen ?&quot;" href="/actualite/emmanuel-macron-le-dernier-europeen.html">
                        Emmanuel Macron, le dernier Européen ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;François Hollande et l'Europe&quot;" href="/actualite/francois-hollande-et-l-europe.html">
                        François Hollande et l'Europe
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Nicolas Sarkozy&quot;" href="/actualite/biographie-nicolas-sarkozy.html">
                        Biographie : Nicolas Sarkozy
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : François Mitterrand (1916-1996)&quot;" href="/actualite/biographie-francois-mitterrand-1916-1996.html">
                        Biographie : François Mitterrand (1916-1996)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Jacques Chirac (1932-2019)&quot;" href="/actualite/biographie-jacques-chirac-1932-2019.html">
                        Biographie : Jacques Chirac (1932-2019)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Charles de Gaulle, l'Europe de la réconciliation (1890-1970)&quot;" href="/actualite/biographie-charles-de-gaulle-l-europe-de-la-reconciliation-1890-1970.html">
                        Biographie : Charles de Gaulle, l'Europe de la réconciliation (1890-1970)
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Autres personnalités</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qui est Michel Barnier, négociateur en chef de l'UE pour le Brexit ?&quot;" href="/actualite/qui-est-michel-barnier-negociateur-en-chef-de-l-ue-pour-le-brexit.html">
                        Qui est Michel Barnier, négociateur en chef de l'UE pour le Brexit ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Nathalie Loiseau, une diplomate aux affaires européennes&quot;" href="/actualite/nathalie-loiseau-une-diplomate-aux-affaires-europeennes.html">
                        Nathalie Loiseau, une diplomate aux affaires européennes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Jacques Delors&quot;" href="/actualite/biographie-jacques-delors.html">
                        Biographie : Jacques Delors
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Simone Veil, première femme présidente du Parlement européen (1927 - 2017)&quot;" href="/actualite/biographie-simone-veil-premiere-femme-presidente-du-parlement-europeen-1927-2017.html">
                        Biographie : Simone Veil, première femme présidente du Parlement européen (1927 - 2017)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Raymond Barre, architecte du Système monétaire européen (1924-2007)&quot;" href="/actualite/biographie-raymond-barre-architecte-du-systeme-monetaire-europeen-1924-2007.html">
                        Biographie : Raymond Barre, architecte du Système monétaire européen (1924-2007)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Etienne Davignon&quot;" href="/actualite/biographie-etienne-davignon.html">
                        Biographie : Etienne Davignon
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Jean Monnet (1888-1979)&quot;" href="/actualite/biographie-jean-monnet-1888-1979.html">
                        Biographie : Jean Monnet (1888-1979)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : François-Xavier Ortoli (1925-2007)&quot;" href="/actualite/biographie-francois-xavier-ortoli-1925-2007.html">
                        Biographie : François-Xavier Ortoli (1925-2007)
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qui était Robert Schuman, père de la construction européenne (1886-1963) ? &quot;" href="/actualite/qui-etait-robert-schuman-pere-de-la-construction-europeenne-1886-1963.html">
                        Qui était Robert Schuman, père de la construction européenne (1886-1963) ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Biographie : Louise Weiss (1893-1983)&quot;" href="/actualite/biographie-louise-weiss-1893-1983.html">
                        Biographie : Louise Weiss (1893-1983)
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>[Dossier] Election présidentielle 2017 : quelle place pour l'Europe ?</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Dossier] Election présidentielle 2017 : quelle place pour l'Europe ?&quot;" href="/actualite/election-presidentielle-2017-quelle-place-pour-l-europe.html">
                        [Dossier] Election présidentielle 2017 : quelle place pour l'Europe ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/france-et-ue.html">
            Articles sur le thème France et UE
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fcooperation-transfrontaliere-qu-est-ce-que-la-grande-region.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fcooperation-transfrontaliere-qu-est-ce-que-la-grande-region.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fcooperation-transfrontaliere-qu-est-ce-que-la-grande-region.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class="question titreActu">Coopération transfrontalière : qu'est-ce que la Grande Région ?</h1>

  <div class="block_infos">
    <span class="category">
  
  Question-Réponse

</span>
    <span class="date">11.02.2021</span>
    
      <span class="author">Agnès Faure</span>
    
  </div>
</header>



  <div class="hook">
    <p>Depuis le 20 janvier 2021, la Région Grand-Est assure la présidence de la Grande Région, un espace transfrontalier de près de 12 millions d’habitants, laboratoire de l’intégration européenne dans les domaines économique et social.</p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_processed_/f/2/drap_europ_2017-05-18_c_bodez_grand_est_1-b42f8d0b89.jpg" width="760" height="508" alt="A l'occasion du 17e sommet des Exécutifs de la Grande Région le 20 janvier, la France a pris la présidence tournante jusqu'à la fin de l'année 2022" title="A l'occasion du 17e sommet des Exécutifs de la Grande Région le 20 janvier, la France a pris la présidence tournante jusqu'à la fin de l'année 2022" />
    
  </div>
  <p class="image_title">A l'occasion du 17e sommet des Exécutifs de la Grande Région le 20 janvier, la France a pris la présidence tournante jusqu'à la fin de l'année 2022 - (c) Bodez / Région Grand Est</p>



<p>L'idée de renforcer la collaboration entre les territoires du &quot;triangle minier&quot; (Sarre, Lorraine, Luxembourg) émerge à la fin des <a href="http://www.granderegion.net/En-bref/Dates-cles" target="_blank">années 1960</a>. Impulsée par le chancelier allemand Kiesinger et le Général de Gaulle sous la forme d'une coopération intergouvernementale, la Grande Région s'est depuis institutionnalisée et élargie pour inclure d'autres territoires.</p>
<h2 class="questions_orange"><strong>Qui sont les membres de la Grande Région ?<br /></strong></h2>
<p>La Grande Région est aujourd'hui un espace de coopération qui regroupe six territoires issus de quatre pays différents : les <em>Länder </em>de Sarre et de Rhénanie-Palatinat (Allemagne), la Wallonie, la Fédération Wallonie-Bruxelles et la Communauté germanophone de Belgique (Belgique), l’intégralité du Grand-Duché du Luxembourg (Luxembourg) et la Lorraine (aujourd'hui intégrée dans la région Grand Est). </p>
<p class="align-center"><a href="http://www.granderegion.net/Institutions/Le-Sommet-en-detail/Sommet2" target="_blank"><img height="507" width="760" src="/fileadmin/user_upload/grande-region-carte.jpg" style="" alt="" /></a></p>
<p class="align-center"><em><sub>Carte des membres de la Grande Région - Source : <a href="http://www.granderegion.net/Institutions/Le-Sommet-en-detail/Sommet2" target="_blank">granderegion.net</a>&nbsp; </sub></em></p>
<h2 class="questions_orange"><strong>Que fait la Grande Région ?</strong></h2>
<p>Depuis 1995, l'ambition de la Grande Région est de construire un espace plus intégré dans les domaines économique et social et faire de cet espace transfrontalier un laboratoire de l'intégration européenne. &quot;<em>Si la coopération transfrontalière est le moteur de l’intégration européenne, alors la Grande Région en est le laboratoire</em>&quot;, peut-on lire sur son <a href="http://www.granderegion.net/En-bref/Strategie" target="_blank">site internet</a>. </p><blockquote class="twitter-tweet"><p dir="ltr" lang="fr">Savez-vous ce qu'est la Grande Région Depuis le 20 janvier, la France en a pris la présidence 4 pays, 5 régions, 11,6M d'habitants au de l'Europe <br />Objs développer des liens + forts avec les pays voisins &amp; faciliter la vie des transfrontaliers : <a href="https://t.co/tZzHUPKUWd" target="_blank">https://t.co/tZzHUPKUWd</a> <a href="https://t.co/PnGvk9abdq" target="_blank">pic.twitter.com/PnGvk9abdq</a></p>
<p>— Région Grand Est (@regiongrandest) <a href="https://twitter.com/regiongrandest/status/1352633244471226369?ref_src=twsrc%5Etfw" target="_blank">January 22, 2021</a></p></blockquote><p><script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto; line-height:normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif; mso-fareast-font-family:&quot;Times New Roman&quot;;mso-fareast-language:FR-BE" lang="FR-BE"></span></p>
<p>La Grande Région agit dans les <a href="http://www.granderegion.net/En-bref/Strategie" target="_blank">domaines</a> suivants : </p><ul><li>Mobilité et&nbsp;développement territorial </li></ul><p>Plusieurs <a href="http://www.grossregion.net/content/download/4949/78498?inLanguage=fre-FR" target="_blank">initiatives</a> ont été prises pour améliorer les liaisons ferroviaires entre les principales villes de la région. C'est notamment le cas du projet &quot;Eurocaprail&quot;, qui vise à développer l'axe Bruxelles-Luxembourg-Strasbourg et raccorder Metz et Luxembourg aux capitales européennes proches.</p><ul><li>Éducation et apprentissage tout au long de la vie ;</li></ul><p>Depuis 2003, le <a href="https://dareic.ac-nancy-metz.fr/programme-de-mobilite-individuelle-schuman-college/" target="_blank">programme Schuman</a> permet aux élèves d'une école de séjourner pendant deux semaines dans l'établissement d'un autre pays, et ce pour favoriser le développement d'une culture transfrontalière. Un <a href="https://www.schengenlyzeum.eu/" target="_blank">lycée germano-luxembourgeois</a> baptisé Schengen a également vu le jour en 2007 dans la ville allemande de Perl et vise à favoriser l'acquisition de compétences linguistiques pour une meilleure insertion sur le marché du travail.</p><ul><li>Économie et compétitivité ;</li></ul><p>La Grande région <a href="http://www.grossregion.net/content/download/4948/78478?inLanguage=fre-FR" target="_blank">s'attelle</a> notamment à réduire les contraintes administratives de part et d'autre des frontières et, en réaction à la pandémie de Covid-19, à favoriser le télétravail et harmoniser les dispositifs de chômage partiel pour ne pas discriminer les travailleurs frontaliers.</p><ul><li>Tourisme et culture ;</li></ul><ul><li>Société, citoyenneté et sécurité ;</li></ul><ul><li>Environnement et durabilité ;</li></ul><p class="encart_centre align-justify"><span class="titreEncart"><strong>La Grande Région en chiffres<br /></strong></span> <br />En <a href="https://www.grande-region.lu/portal/images/publications/documents/GrandeRegion_Factsheet_F.pdf" target="_blank">2020</a>, la Grande Région c'est...<br /><br />11,7 millions d'habitants <br />65 400 km² de superficie <br />412 milliards d'euros de PIB <br />5,3 millions de personnes en situation d'emploi </p>
<p class="lire_aussi"><a href="/actualite/la-cooperation-territoriale-europeenne.html">La coopération territoriale européenne</a></p>
<p>La Grande Région est financée par le budget européen dans le cadre de  la politique de cohésion de l'UE et notamment du Fonds européen de  développement régional (<a href="https://www.touteleurope.eu/actualite/le-fonds-europeen-de-developpement-economique-regional-ou-feder.html" target="_blank">FEDER</a>).  Celui-ci alimente des programmes inter-régionaux (Interreg) visant à  stimuler la coopération entre les territoires européens, parmi lesquels  le programme <a href="http://www.interreg-gr.eu/fr/" target="_blank">Interreg Grande Région</a>. Pour la période 2014-2020, ce dernier a bénéficié d'un budget total de 234,6 millions d'euros, composé de <a href="https://cohesiondata.ec.europa.eu/programmes/2014TC16RFCB045" target="_blank">139,8 millions d'euros</a> de fonds communautaires et de 94,8 millions d'euros des gouvernements. </p>
<h2 class="questions_orange">Quelles sont ses institutions ?</h2>
<p>A partir de 1969, des commissions intergouvernementales se tenaient de manière épisodique et regroupaient alors les ministres des Affaires étrangères et/ou les représentants de région. En 1980, un accord est conclu afin de formaliser la coopération. Cet acte juridique fonde la Grande Région et institutionnalise les réunions. Le premier sommet de la nouvelle Grande Région se tient à Mondorf-les-Bains en 1995, à l'initiative de Jean-Claude Juncker, alors Premier ministre du Luxembourg, et d'Oskar Lafontaine, ministre-président du Land de Sarre.</p><blockquote><p>&quot;<em>L'idée européenne gagne en réalité. Jamais la chance de réaliser une union de plus en plus étroite entre les peuples européens n'a été aussi présente. Dans le cadre de ce processus d'intégration, les territoires le long des frontières internes jouent un rôle particulier : c'est surtout ici que l'Europe se construit</em>&quot;.<br /><br />(Extrait de la première Déclaration Commune du Sommet; Mondorf-les-Bains, 1995)</p></blockquote><p>Pour gérer la coopération au quotidien entre ses membres, la Grande Région dispose désormais de plusieurs organes :</p><ul><li><strong>Le Sommet des Exécutifs de la Grande Région</strong></li></ul><p>Chargé d’impulser la coopération, le Sommet est l’organe de prise de décision politique qui regroupe les chefs des exécutifs des territoires membres : ministres-présidents (Belgique et Allemagne), président du Conseil régional et préfet.e de région (France), ministre à la Grande Région et Premier ministre (Luxembourg). </p>
<p>Assisté d'un secrétariat, il encadre également les travaux menés par les différents groupes de travail. Chaque membre prend à tour de rôle la présidence du Sommet pour une durée de deux ans. Depuis le 1<sup>er</sup> janvier, la région Grand Est l’exerce pour la période 2021-2022.</p><ul><li><strong>Le Conseil parlementaire interrégional (CPI)</strong></li></ul><p>Organe consultatif, composé des membres des parlements régionaux (pour l’Allemagne et la Belgique), national (Luxembourg), ou du Conseil régional (France), il édite des recommandations dans différents domaines qui sont ensuite transmises au Sommet. Le travail s'effectue dans le cadre de commissions thématiques. </p><ul><li><strong>Le comité économique et social de la Grande Région (CESGR)</strong></li></ul><p>Le CESGR est un second organe consultatif composé d’experts et des partenaires économiques et sociaux. A l'image du <a href="https://www.touteleurope.eu/actualite/le-comite-economique-et-social-europeen-cese.html" target="_blank">Conseil économique et social européen</a>, il se compose de trois groupes : représentation patronale, représentation syndicale et société civile ou administrative. Le comité émet des avis et résolutions sur les champs économique, social, culturel et l’aménagement du territoire. Il travaille également sur le schéma de développement territorial de la Grande Région. </p>
<p>D’<a href="http://www.granderegion.net/Institutions" target="_blank">autres structures</a> ont également été mises en place pour la mise en œuvre de certains projets comme la Maison de la Grande Région, le Centre européen Robert Schuman, ou encore la <a href="http://www.granderegion.net/Institutions/Autres-acteurs/Task-Force-Frontaliers" target="_blank">Task Force Frontaliers</a>.</p>
<p><!--[endif]----><!--[endif]----><!--[endif]----> <!--[endif]----> </p>
<h2 class="questions_orange"><strong>Quelle ambition pour la présidence française ?</strong></h2>
<p><a href="http://www.granderegion.net/Actualites/2021/XVIIe-Sommet-de-Executifs-de-la-Grande-Region" target="_blank">Depuis le 20 janvier 2021</a>, la région Grand Est assure la présidence tournante du Sommet des Exécutifs pour les deux prochaines années. Celle-ci s'est donnée comme slogan pour guider son action : &quot;<em>la Grande Région, carrefour de l'Europe, un espace innovant, résilient et solidaire</em>&quot;. A l'occasion du 17e sommet des Exécutifs de la Grande Région, le président du Conseil régional Jean Rottner a indiqué quatre 4 axes d'intervention prioritaires pour prolonger le travail effectué sous les dernières présidences et répondre &quot;<em>à un monde qui change et se transforme</em>&quot; :</p><ul><li class="align-justify"><strong>Transformer les territoires </strong>pour retrouver une souveraineté industrielle et encourager la recherche médicale appliquée et sur les nouvelles formes d'énergie ;</li></ul><ul><li class="align-justify"><strong>Valoriser des ressources communes </strong>comme l'eau, où les ressources sont partagées entre la Meuse, la Moselle et la Sarre, à travers le soutien à l’émergence de circuits-courts de consommation ou encore la protection de la biodiversité et des espaces naturels via le réseau Natura 2000 ;</li></ul><ul><li class="align-justify"><strong>Relier les territoires et les citoyens&nbsp;</strong>pour garantir la mobilité des habitants dans l’espace transfrontalier et les intégrer dans un espace de vie commun. Cela passe aussi bien par l'adaptation des formations sur le territoire de la Grande Région pour répondre aux mutations du marché du travail que par le soutien à la mobilité ou encore à la culture avec la préparation d'<a href="https://esch2022.lu/fr" target="_blank">Esch sur Alzette</a> (Luxembourg), désignée capitale européenne de la Culture pour 2022. Un moyen de soutenir les secteurs culturel, touristique et de l’événementiel dans l'espace transfrontalier ;</li></ul><ul><li class="align-justify"><strong>Protéger les habitants </strong>en renforçant les initiatives de coopération entre les régions, aussi bien&nbsp;en matière de santé publique que de sécurité et protection civile.</li></ul><p>Outre la lutte contre la pandémie de Covid-19 et ses conséquences, d'autres thèmes seront également mis en avant dans les deux prochaines années, comme le développement de la coopération dans le domaine numérique, le soutien à la recherche et à la mobilité durable, l'intégration du marché du travail ou encore l'élaboration d'une stratégie territoriale globale de long-terme pour fixer les grandes orientations à donner au projet de la Grande Région.</p>
<p class="encart_centre align-justify"><span class="titreEncart">L'action de la Grande Région durant la crise sanitaire</span><br /><br />Depuis de nombreuses années, la Grande Région investit également dans le domaine de la santé, en <a href="http://www.granderegion.net/Institutions/Organes-consultatifs/Comite-economique-et-social-de-la-Grande-Region-CESGR/GT-4-Sante" target="_blank">cherchant </a>notamment  à coordonner les systèmes de sécurité sociale, faciliter l'accès aux  soins et leurs remboursements ou encore en assurant une meilleure  mobilité pour les patients et pour les professionnels de santé.<br /><br />Fortement  impactée par la pandémie de Covid-19 et la fermeture des frontières, la  Grande Région a mis en place un certain nombre d'outils pour maintenir  la coopération et la mobilité transfrontalière, mises à mal à partir de  mars 2020. Aux premiers jours de la crise sanitaire, de nombreux  travailleurs frontaliers bénéficiant du chômage partiel avaient par  exemple vu leurs revenus ponctionnés deux fois : par l'impôt en France  et les prélèvements sociaux en Allemagne. <br /><br />Sur le plan sanitaire, une <em>Task Force Corona</em>  a été mise en place dès les premiers mois de la crise pour organiser un  suivi des mesures de lutte contre la pandémie prises au niveau national  et tenter de les coordonner. La Grande Région s'est aussi mobilisée  pour aider au transfert de patients depuis les hôpitaux des régions les  plus touchées vers les celles disposant de capacités d'accueil. Entre le  21 mars et le 4 avril, <a href="https://www.data.gouv.fr/fr/reuses/statistiques-sur-les-transferts-de-patients-atteints-de-covid-19-en-france/" target="_blank">183 patients</a>,  majoritairement issus de la région Grand-Est ont ainsi été transférés  dans des hôpitaux en Allemagne, au Luxembourg mais aussi en Autriche et  en Suisse. Selon le Conseil régional, 50 patients du Grand Est ont été  traités dans un autre hôpital de la Grande Région entre mars et  décembre.<br /><br />Après la première vague, la Grande Région a milité pour  la réouverture des frontières et l'instauration de mesures d'exception  pour les travailleurs transfrontaliers mais s'est retrouvée confrontée  au fait que les régions restaient dépendantes des décisions prises au  niveau national. Une situation que le <em>Luxemburger Post</em> <a href="https://www.wort.lu/fr/granderegion/les-defis-de-la-grande-region-detailles-en-chiffres-60070160de135b9236e10330" target="_blank">résumait</a> de la manière suivante : &quot;<em>Censé  être un territoire d'expérimentation pour la mise en œuvre accélérée  d'échanges entre pays limitrophes, l'espace s'est transformé en symbole  des divergences nationales, avec application de mesures décidées au  niveau national</em>&quot;.</p>
<p style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto; line-height:normal"><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif; mso-fareast-font-family:&quot;Times New Roman&quot;;mso-fareast-language:FR-BE" lang="FR-BE"></span></p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Entre restrictions et vaccination, les difficultés de l'Europe face au Covid-19&quot;" href="/revue-de-presse/revue-de-presse-entre-restrictions-et-vaccination-les-difficultes-de-l-europe-face-au-covid-19.html">
  <div class="img">
    
        <img alt="En raison d'importants retards de livraison, plusieurs Etats européens sont contraints de freiner leur campagne de vaccination" src="/fileadmin/_processed_/a/1/vaccin-covid-6e8288779e.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">10.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Entre restrictions et vaccination, les...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] OpenLux, la nouvelle enquête journalistique qui épingle la fiscalité luxembourgeoise&quot;" href="/revue-de-presse/revue-de-presse-openlux-la-nouvelle-enquete-journalistique-qui-epingle-la-fiscalite-luxembourgeo.html">
  <div class="img">
    
        <img alt="Une enquête conjointe de dix-sept médias internationaux révèle que la moitié des propriétaires des sociétés immatriculées au Luxembourg ne sont pas identifiés, contrairement à ce qu'exige la directive européenne sur la transparence" src="/fileadmin/_TLEv3/2021-s1/openlux-luxembourg.jpg" width="780" height="520" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">09.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
           [Revue de presse] OpenLux, la nouvelle enquête...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Frontières : où peut-on se déplacer en Europe depuis la France ?&quot;" href="/actualite/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france.html">
  <div class="img">
    
        <img alt="Frontières : où peut-on se déplacer en Europe depuis la France ?" src="/fileadmin/_processed_/1/e/carte-frontiere-8-fev-3d94680cd6.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">08.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Frontières : où peut-on se déplacer en Europe depuis la...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Plan de relance européen : quelles sont les prochaines étapes ?&quot;" href="/actualite/plan-de-relance-europeen-quelles-sont-les-prochaines-etapes.html">
  <div class="img">
    
        <img alt="le 21 juillet, les dirigeants européens se sont félicités de l'accord trouvé autour du plan de relance européen d'un montant de 750 milliards d'euros pour répondre à la crise du Covid-19" src="/fileadmin/_processed_/b/5/Plan-de-relance-2dbf4f6e38.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">04.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Plan de relance européen : quelles sont les prochaines...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Brève] Avec le programme S'GREEN+, la Banque des territoires et la BEI soutiennent 25 villes françaises face au changement climatique&quot;" href="/actualite/breve-avec-le-programme-s-green-la-banque-des-territoires-et-la-bei-soutiennent-25-villes-franca.html">
  <div class="img">
    
        <img alt="Le programme S'GREEN+ permettra d'assister les villes dans le développement d'action telles que la création d’espaces de biodiversité" src="/fileadmin/_processed_/5/d/biodiversite_villes-21f97ca3f3.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">26.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Brève] Avec le programme S'GREEN+, la Banque des...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Covid-19 : la lassitude augmente face aux nouvelles restrictions &quot;" href="/revue-de-presse/revue-de-presse-covid-19-la-lassitude-augmente-face-aux-nouvelles-restrictions.html">
  <div class="img">
    
        <img alt="Face aux émeutes survenues dimanche 24 et lundi 25 janvier, le Premier ministre néerlandais Mark Rutte a dénoncé une violence &quot;inacceptable&quot; n'ayant rien à voir avec &quot;la protestation ou la lutte pour la liberté&quot;" src="/fileadmin/_processed_/e/7/mark-rutte-covid-a281d1e69f.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">26.01.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Covid-19 : la lassitude augmente face aux...
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;L'instrument européen pour le voisinage, le développement et la coopération internationale - NDICI&quot;" href="/actualite/l-instrument-europeen-pour-le-voisinage-le-developpement-et-la-cooperation-internationale-ndici.html">
  <div class="img">
    
        <img alt="L'instrument européen pour le voisinage, le développement et la coopération internationale promeut les valeurs de l'UE à l'international " src="/fileadmin/_processed_/e/4/instrument-europeen-cooperation-developpement-voisinage-fonds-ue-ca1cf5d957.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">11.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          L'instrument européen pour le voisinage, le développement et...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] En Pologne et en Hongrie, double offensive contre les médias indépendants&quot;" href="/revue-de-presse/revue-de-presse-en-pologne-et-en-hongrie-double-offensive-contre-les-medias-independants.html">
  <div class="img">
    
        <img alt="&quot;Les médias n'ont pas le choix&quot;. Le message était à la Une de tous les journaux indépendants polonais mardi 10 février 2021, à l'occasion d'une grève générale de 24h pour dénoncer la politique du gouvernement en matière de liberté de la presse" src="/fileadmin/_processed_/0/7/media-strike-poland-0d6d8b9ab3.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">11.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] En Pologne et en Hongrie, double offensive...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Quels sont les droits des passagers du transport aérien dans l'Union européenne ?&quot;" href="/actualite/droits-des-passagers-du-transport-aerien.html">
  <div class="img">
    
        <img alt="De nombreux droits vous protègent lors de vos déplacements en avion dans l'Union européenne - Crédits : guvendemir / iStock" src="/fileadmin/_processed_/6/4/droits-passagers-transport-aerien-782-03022021-e8031843d4.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Droits et démarches

</span>
      <span class="date">11.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Quels sont les droits des passagers du transport aérien dans...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Confinement, couvre-feu, restrictions : que font les pays européens face à la pandémie de Covid-19 ?&quot;" href="/actualite/confinement-couvre-feu-restrictions-que-font-les-pays-europeens-face-a-la-pandemie-de-covid-19.html">
  <div class="img">
    
        <img alt="Confinement, couvre-feu, restrictions : que font les pays européens face à la pandémie de Covid" src="/fileadmin/_processed_/0/e/confinement-mesures-covid-4e63094e9b.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">11.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Confinement, couvre-feu, restrictions : que font les pays...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Frans Timmermans : &quot;L'Europe est en mesure d'atteindre des objectifs climatiques ambitieux lorsque chacun y met du sien&quot;&quot;" href="/actualite/frans-timmermans-l-europe-est-en-mesure-d-atteindre-des-objectifs-climatiques-ambitieux-lorsque-c.html">
  <div class="img">
    
        <img alt="Frans Timmermans prend la parole le 9 décembre 2020 pour présenter la stratégie européenne des mobilités douces - Crédits : Commission européenne/Dati Bendo" src="/fileadmin/_processed_/b/2/Timmermans_Une-f8c5daad85.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">10.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Frans Timmermans : &quot;L'Europe est en mesure d'atteindre des...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Covid-19 : pourquoi envisage-t-on un passeport vaccinal européen ?&quot;" href="/actualite/covid-19-pourquoi-envisage-t-on-un-passeport-vaccinal-europeen.html">
  <div class="img">
    
        <img alt="Le projet de passeport vaccinal suscite l'enthousiasme des Etats membres de l'UE pressés d'attirer à nouveau les touristes et l'inquiétude de ceux craignant de possibles discriminations à l'encontre des citoyens non immunisés - Crédits : Maridav / iStock" src="/fileadmin/_processed_/b/2/passeport-vaccins-760-44db8fd3b3.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">09.02.2021</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Covid-19 : pourquoi envisage-t-on un passeport vaccinal...
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news13946';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/b/6/logo-SGAE-2020-0c76b206d1.png" width="100" height="45"   alt="SGAE" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="SNCF" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "Coopération transfrontalière : qu'est-ce que la Grande Région ?"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=Coopération transfrontalière : qu'est-ce que la Grande Région ?" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1613055290"></script>

</body>
</html>