<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/brexit-les-dix-dates-d-un-divorce-mouvemente.html" />
<meta name="description" content="Du 23 juin 2016 au 24 décembre 2020 : il a fallu quatre ans et demi d’intenses négociations, trois Premiers ministres britanniques et deux présidents de la Commission européenne, pour que le Royaume-Uni et l’Union européenne se séparent de manière &quot;organisée&quot; le 31 décembre 2020 à minuit. Voici les dix principales dates de ce feuilleton à rebondissements. " />
<meta property="og:title" content="Brexit : les dix dates d’un divorce mouvementé" />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/brexit-les-dix-dates-d-un-divorce-mouvemente.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="Du 23 juin 2016 au 24 décembre 2020 : il a fallu quatre ans et demi  d’intenses négociations, trois Premiers ministres britanniques et deux  présidents de la Commission européenne, pour que le Royaume-Uni et  l’Union européenne se séparent de manière &amp;quot;organisée&amp;quot; le 31 décembre  2020 à minuit. Voici..." />
<meta property="og:image" content="https://www.touteleurope.eu/fileadmin/_TLEv3/Royaume-Uni/brexit-pe-760.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="507" />
<meta property="twitter:image:src" content="https://www.touteleurope.eu/fileadmin/_TLEv3/Royaume-Uni/brexit-pe-760.jpg" />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>Brexit : les dix dates d’un divorce mouvementé - Brexit&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/dossier-brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/environnement-et-climat-la-politique-europeenne-en-3-minutes.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Covid-19&quot;" href="/actualite/dossier-covid-19-l-europe-confrontee-a-la-deuxieme-vague.html">
                  
                      Covid-19
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      France et UE
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/dossier-l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-22-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Pacte vert (Green deal)&quot;" href="/actualite/dossier-le-pacte-vert-au-coeur-de-l-action-europeenne.html">
                  
                      Pacte vert (Green deal)
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Plan de relance&quot;" href="/actualite/dossier-face-a-la-crise-la-relance-economique-europeenne.html">
                  
                      Plan de relance
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Présidence allemande du Conseil de l'Union européenne&quot;" href="/actualite/la-presidence-allemande-du-conseil-de-l-union-europeenne.html">
                  
                      Présidence allemande du Conseil de l'Union européenne
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/dossier-la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B1245%5D=%22Covid-19%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1245%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Covid-19</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget européen</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=13740&cHash=4b9f02c4ff1cb2aa4e19914fb17f3732" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        


  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Royaume-Uni%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A763%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=5dbc6849dc9df991b8af28bba68a6c7c" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Royaume-Uni:Atol\\AtolTleContenus\\Domain\\Model\\Theme:763&quot;" data-facet-conjunction="">
    Royaume-Uni
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Ecosse%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1005%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=657695cd06e7549d18919a85814c23c2" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Ecosse:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1005&quot;" data-facet-conjunction="">
    Ecosse
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Irlande%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A740%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=eb54764dd93eaee0773eb36d2d0767d9" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Irlande:Atol\\AtolTleContenus\\Domain\\Model\\Theme:740&quot;" data-facet-conjunction="">
    Irlande
  </a>



  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A389%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=ad2d7d8655cc3da1cd08b9eb59338b9b" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Brexit:Atol\\AtolTleContenus\\Domain\\Model\\Theme:389&quot;" data-facet-conjunction="">
    Brexit
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Article%2050%20du%20TUE%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A795%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=61201f44c987aa9bab4a1b3968418b2c" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Article 50 du TUE:Atol\\AtolTleContenus\\Domain\\Model\\Theme:795&quot;" data-facet-conjunction="">
    Article 50 du TUE
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Boris%20Johnson%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1017%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=b97a3790f0d8e7ceb35a2b4d353fb623" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Boris Johnson:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1017&quot;" data-facet-conjunction="">
    Boris Johnson
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Theresa%20May%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A395%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=cb6b10576c3bb68de00e53932580ec18" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Theresa May:Atol\\AtolTleContenus\\Domain\\Model\\Theme:395&quot;" data-facet-conjunction="">
    Theresa May
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22David%20Cameron%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A119%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=b9be5ffe88cae29ec79980f021292cdc" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;David Cameron:Atol\\AtolTleContenus\\Domain\\Model\\Theme:119&quot;" data-facet-conjunction="">
    David Cameron
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22David%20Davis%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1026%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=a8c0cc9d22d082f6fd0b726cf9ea32b5" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;David Davis:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1026&quot;" data-facet-conjunction="">
    David Davis
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Michel%20Barnier%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A351%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=29288fb90da0bce028151c2d17be6baa" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Michel Barnier:Atol\\AtolTleContenus\\Domain\\Model\\Theme:351&quot;" data-facet-conjunction="">
    Michel Barnier
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Jean-Claude%20Juncker%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A123%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=5bfb527c04546599867542a86610a1fe" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Jean-Claude Juncker:Atol\\AtolTleContenus\\Domain\\Model\\Theme:123&quot;" data-facet-conjunction="">
    Jean-Claude Juncker
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Donald%20Tusk%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A374%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=c4ab963ec27a2b1e8676e3222c3f837f" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Donald Tusk:Atol\\AtolTleContenus\\Domain\\Model\\Theme:374&quot;" data-facet-conjunction="">
    Donald Tusk
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Parlement%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A948%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=b101757156ff568081696b643b1294c7" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Parlement européen:Atol\\AtolTleContenus\\Domain\\Model\\Theme:948&quot;" data-facet-conjunction="">
    Parlement européen
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Commission%20europ%C3%A9enne%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A821%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=394c05e43dd4103eec9b128a9e237bea" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Commission européenne:Atol\\AtolTleContenus\\Domain\\Model\\Theme:821&quot;" data-facet-conjunction="">
    Commission européenne
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Elections%20l%C3%A9gislatives%20britanniques%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A861%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=5944220f234bc9f9de148ec11be814d8" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Elections législatives britanniques:Atol\\AtolTleContenus\\Domain\\Model\\Theme:861&quot;" data-facet-conjunction="">
    Elections législatives britanniques
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Brexit</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Brexit
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Tout savoir, tout comprendre sur le Brexit</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que le Brexit ?&quot;" href="/actualite/qu-est-ce-que-le-brexit.html">
                        Qu'est-ce que le Brexit ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le Brexit en 3 minutes&quot;" href="/actualite/le-brexit-en-3-minutes.html">
                        Le Brexit en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : tous les événements depuis le référendum&quot;" href="/actualite/brexit-tous-les-evenements-depuis-le-referendum.html">
                        Brexit : tous les événements depuis le référendum
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : l'accord de sortie &quot;Johnson/UE&quot; en 8 points clés &quot;" href="/actualite/brexit-l-accord-de-sortie-johnsonue-en-8-points-cles.html">
                        Brexit : l'accord de sortie &quot;Johnson/UE&quot; en 8 points clés 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Quelles conséquences pour les Européens ?</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : ce qui a changé (et ce qui n'a pas changé) le 1er février&quot;" href="/actualite/brexit-ce-qui-a-change-et-ce-qui-n-a-pas-change-le-1er-fevrier.html">
                        Brexit : ce qui a changé (et ce qui n'a pas changé) le 1er février
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : quelles conséquences pour les deux Irlande ?&quot;" href="/actualite/brexit-quelles-consequences-pour-les-deux-irlande.html">
                        Brexit : quelles conséquences pour les deux Irlande ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : à quoi le Parlement européen ressemble-t-il sans le Royaume-Uni ? &quot;" href="/actualite/brexit-a-quoi-le-parlement-europeen-ressemble-t-il-sans-le-royaume-uni.html">
                        Brexit : à quoi le Parlement européen ressemble-t-il sans le Royaume-Uni ? 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les enjeux de la période de transition</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Après le Brexit, quelle sera la nouvelle relation entre Européens et Britanniques ? &quot;" href="/actualite/apres-le-brexit-quelle-sera-la-nouvelle-relation-entre-europeens-et-britanniques.html">
                        Après le Brexit, quelle sera la nouvelle relation entre Européens et Britanniques ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Marché unique, union douanière, accord de libre-échange… quelles différences ?&quot;" href="/actualite/marche-unique-union-douaniere-accord-de-libre-echange-quelles-differences.html">
                        Marché unique, union douanière, accord de libre-échange… quelles différences ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Européens et Britanniques préparent la suite&quot;" href="/revue-de-presse/revue-de-presse-brexit-europeens-et-britanniques-preparent-la-suite.html">
                        [Revue de presse] Brexit : Européens et Britanniques préparent la suite
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qui est Michel Barnier, négociateur en chef de l'UE pour le Brexit ?&quot;" href="/actualite/qui-est-michel-barnier-negociateur-en-chef-de-l-ue-pour-le-brexit.html">
                        Qui est Michel Barnier, négociateur en chef de l'UE pour le Brexit ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : l'accord de sortie &quot;Johnson/UE&quot; en 8 points clés &quot;" href="/actualite/brexit-l-accord-de-sortie-johnsonue-en-8-points-cles.html">
                        Brexit : l'accord de sortie &quot;Johnson/UE&quot; en 8 points clés 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Le Royaume Uni et l'Europe, une histoire agitée</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;De 1946 à 2020 : 74 ans de relations tumultueuses entre le Royaume-Uni et l'Union européenne&quot;" href="/actualite/de-1946-a-2020-74-ans-de-relations-tumultueuses-entre-le-royaume-uni-et-l-union-europeenne.html">
                        De 1946 à 2020 : 74 ans de relations tumultueuses entre le Royaume-Uni et l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Quelles sont les politiques européennes auxquelles le Royaume-Uni ne participe pas ?&quot;" href="/actualite/quelles-sont-les-politiques-europeennes-auxquelles-le-royaume-uni-ne-participe-pas.html">
                        Quelles sont les politiques européennes auxquelles le Royaume-Uni ne participe pas ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Budget européen : qu'est-ce que le rabais britannique ? &quot;" href="/actualite/budget-europeen-qu-est-ce-que-le-rabais-britannique.html">
                        Budget européen : qu'est-ce que le rabais britannique ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Vidéo] Royaume-Uni : les causes du référendum&quot;" href="/actualite/video-royaume-uni-les-causes-du-referendum.html">
                        [Vidéo] Royaume-Uni : les causes du référendum
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Dessin de presse] Le Royaume-Uni : mouton noir de l'Europe ?&quot;" href="/actualite/dessin-de-presse-le-royaume-uni-mouton-noir-de-l-europe.html">
                        [Dessin de presse] Le Royaume-Uni : mouton noir de l'Europe ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Aux racines de l'europhilie écossaise &quot;" href="/actualite/aux-racines-de-l-europhilie-ecossaise.html">
                        Aux racines de l'europhilie écossaise 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La dévolution au Royaume-Uni&quot;" href="/actualite/la-devolution-au-royaume-uni.html">
                        La dévolution au Royaume-Uni
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;William Shakespeare, un Européen avant l'heure ?&quot;" href="/actualite/william-shakespeare-un-europeen-avant-l-heure.html">
                        William Shakespeare, un Européen avant l'heure ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Royaume-Uni&quot;" href="/pays/royaume-uni.html">
                        Royaume-Uni
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>2016 - 2019 : retour sur 3 ans de négociations</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que le Brexit ?&quot;" href="/actualite/qu-est-ce-que-le-brexit.html">
                        Qu'est-ce que le Brexit ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : tous les événements depuis le référendum&quot;" href="/actualite/brexit-tous-les-evenements-depuis-le-referendum.html">
                        Brexit : tous les événements depuis le référendum
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le Brexit en 3 minutes&quot;" href="/actualite/le-brexit-en-3-minutes.html">
                        Le Brexit en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Emotion et cornemuse au Parlement européen pour le départ des Britanniques&quot;" href="/revue-de-presse/revue-de-presse-emotion-et-cornemuse-au-parlement-europeen-pour-le-depart-des-britanniques.html">
                        [Revue de presse] Emotion et cornemuse au Parlement européen pour le départ des Britanniques
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Dossier] Brexit : trois ans de négociations &quot;" href="/actualite/brexit-trois-ans-de-negociations.html">
                        [Dossier] Brexit : trois ans de négociations 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;De 1946 à 2020 : 74 ans de relations tumultueuses entre le Royaume-Uni et l'Union européenne&quot;" href="/actualite/de-1946-a-2020-74-ans-de-relations-tumultueuses-entre-le-royaume-uni-et-l-union-europeenne.html">
                        De 1946 à 2020 : 74 ans de relations tumultueuses entre le Royaume-Uni et l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Les négociations au jour le jour</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : tous les événements depuis le référendum&quot;" href="/actualite/brexit-tous-les-evenements-depuis-le-referendum.html">
                        Brexit : tous les événements depuis le référendum
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Janvier 2020</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Le Parlement britannique valide définitivement le Brexit&quot;" href="/revue-de-presse/revue-de-presse-le-parlement-britannique-valide-definitivement-le-brexit.html">
                        [Revue de presse] Le Parlement britannique valide définitivement le Brexit
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] A l'approche du Brexit, l'Irlande du Nord retrouve un gouvernement&quot;" href="/revue-de-presse/revue-de-presse-a-l-approche-du-brexit-l-irlande-du-nord-retrouve-un-gouvernement.html">
                        [Revue de presse] A l'approche du Brexit, l'Irlande du Nord retrouve un gouvernement
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : après la validation de l'accord, de nouveaux chantiers pour Boris Johnson&quot;" href="/revue-de-presse/revue-de-presse-brexit-apres-la-validation-de-l-accord-de-nouveaux-chantiers-pour-boris-johnson.html">
                        [Revue de presse] Brexit : après la validation de l'accord, de nouveaux chantiers pour Boris Johnson
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] A Londres, Boris Johnson et Ursula von der Leyen lancent la bataille de l'après-Brexit&quot;" href="/revue-de-presse/revue-de-presse-a-londres-boris-johnson-et-ursula-von-der-leyen-lancent-la-bataille-de-l-apres-br.html">
                        [Revue de presse] A Londres, Boris Johnson et Ursula von der Leyen lancent la bataille de l'après-Brexit
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                
                
              
            
          </ul>
        
          
            <h6>Au 2è semestre 2019</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Royaume-Uni : l'agenda politique de Boris Johnson&quot;" href="/revue-de-presse/revue-de-presse-royaume-uni-l-agenda-politique-de-boris-johnson.html">
                        [Revue de presse] Royaume-Uni : l'agenda politique de Boris Johnson
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : le plus dur est à venir ?&quot;" href="/revue-de-presse/revue-de-presse-brexit-le-plus-dur-est-a-venir.html">
                        [Revue de presse] Brexit : le plus dur est à venir ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Elections au Royaume-Uni : les résultats&quot;" href="/actualite/elections-au-royaume-uni-les-resultats.html">
                        Elections au Royaume-Uni : les résultats
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Elections au Royaume-Uni : Boris Johnson réussit son pari&quot;" href="/revue-de-presse/revue-de-presse-elections-au-royaume-uni-boris-johnson-reussit-son-pari.html">
                        [Revue de presse] Elections au Royaume-Uni : Boris Johnson réussit son pari
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : la course aux voix est lancée&quot;" href="/revue-de-presse/revue-de-presse-brexit-la-course-aux-voix-est-lancee.html">
                        [Revue de presse] Brexit : la course aux voix est lancée
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Après le report du Brexit, de nouvelles élections au Royaume-Uni ? &quot;" href="/revue-de-presse/revue-de-presse-apres-le-report-du-brexit-de-nouvelles-elections-au-royaume-uni.html">
                        [Revue de presse] Après le report du Brexit, de nouvelles élections au Royaume-Uni ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : succès en demi-teinte pour l'accord de Boris Johnson&quot;" href="/revue-de-presse/revue-de-presse-brexit-succes-en-demi-teinte-pour-l-accord-de-boris-johnson.html">
                        [Revue de presse] Brexit : succès en demi-teinte pour l'accord de Boris Johnson
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : un nouvel accord de sortie a été trouvé, à quelques heures du Conseil européen&quot;" href="/actualite/brexit-un-nouvel-accord-de-sortie-a-ete-trouve-a-quelques-heures-du-conseil-europeen.html">
                        Brexit : un nouvel accord de sortie a été trouvé, à quelques heures du Conseil européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : les dirigeants européens valident le nouvel accord de sortie&quot;" href="/actualite/brexit-les-dirigeants-europeens-valident-le-nouvel-accord-de-sortie.html">
                        Brexit : les dirigeants européens valident le nouvel accord de sortie
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Boris Johnson propose un accord de la dernière chance&quot;" href="/revue-de-presse/revue-de-presse-brexit-boris-johnson-propose-un-accord-de-la-derniere-chance.html">
                        [Revue de presse] Brexit : Boris Johnson propose un accord de la dernière chance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Royaume-Uni : Boris Johnson peut-il encore imposer un Brexit sans accord ?&quot;" href="/revue-de-presse/revue-de-presse-royaume-uni-boris-johnson-peut-il-encore-imposer-un-brexit-sans-accord.html">
                        [Revue de presse] Royaume-Uni : Boris Johnson peut-il encore imposer un Brexit sans accord ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Parlement &quot;zombie&quot; et menaces de mort : la rentrée houleuse des députés britanniques&quot;" href="/revue-de-presse/revue-de-presse-parlement-zombie-et-menaces-de-mort-la-rentree-houleuse-des-deputes-britanniqu.html">
                        [Revue de presse] Parlement &quot;zombie&quot; et menaces de mort : la rentrée houleuse des députés britanniques
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Le Parlement britannique reprend ses travaux, après la décision de la Cour suprême&quot;" href="/revue-de-presse/revue-de-presse-le-parlement-britannique-reprend-ses-travaux-apres-la-decision-de-la-cour-supreme.html">
                        [Revue de presse] Le Parlement britannique reprend ses travaux, après la décision de la Cour suprême
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les pénuries n'effraient pas le gouvernement britannique&quot;" href="/revue-de-presse/revue-de-presse-brexit-les-penuries-n-effraient-pas-le-gouvernement-britannique.html">
                        [Revue de presse] Brexit : les pénuries n'effraient pas le gouvernement britannique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Boris Johnson va suspendre le Parlement hostile au &quot;no deal&quot; &quot;" href="/revue-de-presse/revue-de-presse-brexit-boris-johnson-va-suspendre-le-parlement-hostile-au-no-deal.html">
                        [Revue de presse] Brexit : Boris Johnson va suspendre le Parlement hostile au &quot;no deal&quot; 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Royaume-Uni : le Parlement tente une guerre éclair contre le no deal&quot;" href="/revue-de-presse/revue-de-presse-royaume-uni-le-parlement-tente-une-guerre-eclair-contre-le-no-deal.html">
                        [Revue de presse] Royaume-Uni : le Parlement tente une guerre éclair contre le no deal
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : lourde défaite de Boris Johnson face au Parlement britannique&quot;" href="/revue-de-presse/revue-de-presse-brexit-lourde-defaite-de-boris-johnson-face-au-parlement-britannique.html">
                        [Revue de presse] Brexit : lourde défaite de Boris Johnson face au Parlement britannique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : le Parlement britannique suspendu après deux nouvelles défaites pour Boris Johnson&quot;" href="/revue-de-presse/revue-de-presse-brexit-le-parlement-britannique-suspendu-apres-deux-nouvelles-defaites-pour-bori.html">
                        [Revue de presse] Brexit : le Parlement britannique suspendu après deux nouvelles défaites pour Boris Johnson
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : &quot;l'Opération Yellowhammer&quot; révèle un scénario inquiétant en cas de no deal&quot;" href="/revue-de-presse/revue-de-presse-brexit-l-operation-yellowhammer-revele-un-scenario-inquietant-en-cas-de-no-dea.html">
                        [Revue de presse] Brexit : &quot;l'Opération Yellowhammer&quot; révèle un scénario inquiétant en cas de no deal
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : une stratégie toujours très floue de Boris Johnson&quot;" href="/revue-de-presse/revue-de-presse-brexit-une-strategie-toujours-tres-floue-de-boris-johnson.html">
                        [Revue de presse] Brexit : une stratégie toujours très floue de Boris Johnson
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] L'hypothèse d'un Brexit sans accord inquiète les Européens et leurs entreprises&quot;" href="/revue-de-presse/revue-de-presse-l-hypothese-d-un-brexit-sans-accord-inquiete-les-europeens-et-leurs-entreprises.html">
                        [Revue de presse] L'hypothèse d'un Brexit sans accord inquiète les Européens et leurs entreprises
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Le Parlement britannique reprend ses travaux, après la décision de la Cour suprême&quot;" href="/revue-de-presse/revue-de-presse-le-parlement-britannique-reprend-ses-travaux-apres-la-decision-de-la-cour-supreme.html">
                        [Revue de presse] Le Parlement britannique reprend ses travaux, après la décision de la Cour suprême
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Boris Johnson propose un accord de la dernière chance&quot;" href="/revue-de-presse/revue-de-presse-brexit-boris-johnson-propose-un-accord-de-la-derniere-chance.html">
                        [Revue de presse] Brexit : Boris Johnson propose un accord de la dernière chance
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>Au 1er semestre 2019</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Démission de Theresa May : et maintenant ?&quot;" href="/actualite/demission-de-theresa-may-et-maintenant.html">
                        Démission de Theresa May : et maintenant ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Theresa May propose de démissionner pour faire valider son accord de sortie&quot;" href="/revue-de-presse/revue-de-presse-brexit-theresa-may-propose-de-demissionner-pour-faire-valider-son-accord-de-sort.html">
                        [Revue de presse] Brexit : Theresa May propose de démissionner pour faire valider son accord de sortie
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : aucune majorité sur les &quot;plans alternatifs&quot; des députés britanniques&quot;" href="/actualite/brexit-aucune-majorite-sur-les-plans-alternatifs-des-deputes-britanniques.html">
                        Brexit : aucune majorité sur les &quot;plans alternatifs&quot; des députés britanniques
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Theresa May perd la main sur le processus du Brexit&quot;" href="/revue-de-presse/revue-de-presse-theresa-may-perd-la-main-sur-le-processus-du-brexit.html">
                        [Revue de presse] Theresa May perd la main sur le processus du Brexit
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les Vingt-Sept acceptent de reporter le Brexit… au 12 avril&quot;" href="/actualite/les-vingt-sept-acceptent-de-reporter-le-brexit-au-12-avril.html">
                        Les Vingt-Sept acceptent de reporter le Brexit… au 12 avril
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : Theresa May demandera un report aux Vingt-Sept&quot;" href="/actualite/brexit-theresa-may-demandera-un-report-aux-vingt-sept.html">
                        Brexit : Theresa May demandera un report aux Vingt-Sept
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : les députés britanniques valident la nouvelle stratégie de Theresa May&quot;" href="/actualite/brexit-les-deputes-britanniques-valident-la-nouvelle-strategie-de-theresa-may.html">
                        Brexit : les députés britanniques valident la nouvelle stratégie de Theresa May
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Theresa May ouvre la voie à un report du Brexit&quot;" href="/revue-de-presse/revue-de-presse-theresa-may-ouvre-la-voie-a-un-report-du-brexit.html">
                        [Revue de presse] Theresa May ouvre la voie à un report du Brexit
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Jeremy Corbyn désormais favorable à un second référendum&quot;" href="/revue-de-presse/revue-de-presse-brexit-jeremy-corbyn-desormais-favorable-a-un-second-referendum.html">
                        [Revue de presse] Brexit : Jeremy Corbyn désormais favorable à un second référendum
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Theresa May repousse le vote des députés, l'inquiétude monte encore&quot;" href="/revue-de-presse/revue-de-presse-brexit-theresa-may-repousse-le-vote-des-deputes-l-inquietude-monte-encore.html">
                        [Revue de presse] Brexit : Theresa May repousse le vote des députés, l'inquiétude monte encore
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les discussions toujours au point mort, trois députés tories quittent le parti&quot;" href="/revue-de-presse/revue-de-presse-brexit-les-discussions-toujours-au-point-mort-trois-deputes-tories-quittent-le-1.html">
                        [Revue de presse] Brexit : les discussions toujours au point mort, trois députés tories quittent le parti
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les députés britanniques fragilisent un peu plus Theresa May&quot;" href="/revue-de-presse/revue-de-presse-brexit-les-deputes-britanniques-fragilisent-un-peu-plus-theresa-may.html">
                        [Revue de presse] Brexit : les députés britanniques fragilisent un peu plus Theresa May
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit :  pas d'avancement entre Londres et Bruxelles mais Jeremy Corbyn fait un geste&quot;" href="/revue-de-presse/revue-de-presse-brexit-pas-d-avancement-entre-londres-et-bruxelles-mais-jeremy-corbyn-fait-un-g.html">
                        [Revue de presse] Brexit :  pas d'avancement entre Londres et Bruxelles mais Jeremy Corbyn fait un geste
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Un report du Brexit pour éviter un no deal ?&quot;" href="/revue-de-presse/revue-de-presse-un-report-du-brexit-pour-eviter-un-no-deal.html">
                        [Revue de presse] Un report du Brexit pour éviter un no deal ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Vers un report du Brexit contre l'avis de Theresa May ?&quot;" href="/revue-de-presse/revue-de-presse-vers-un-report-du-brexit-contre-l-avis-de-theresa-may.html">
                        [Revue de presse] Vers un report du Brexit contre l'avis de Theresa May ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Theresa May n'a pas de plan B&quot;" href="/revue-de-presse/revue-de-presse-brexit-theresa-may-n-a-pas-de-plan-b.html">
                        [Revue de presse] Brexit : Theresa May n'a pas de plan B
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : l'Europe en territoire inconnu après le rejet de l'accord &quot;" href="/revue-de-presse/revue-de-presse-brexit-l-europe-en-territoire-inconnu-apres-le-rejet-de-l-accord.html">
                        [Revue de presse] Brexit : l'Europe en territoire inconnu après le rejet de l'accord 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : le Parlement britannique rejette massivement l'accord de sortie&quot;" href="/actualite/brexit-le-parlement-britannique-rejette-massivement-l-accord-de-sortie.html">
                        Brexit : le Parlement britannique rejette massivement l'accord de sortie
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les manœuvres s'accélèrent juste avant le vote du Parlement britannique &quot;" href="/revue-de-presse/revue-de-presse-brexit-les-manoeuvres-s-accelerent-juste-avant-le-vote-du-parlement-britannique.html">
                        [Revue de presse] Brexit : les manœuvres s'accélèrent juste avant le vote du Parlement britannique 
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>En 2018</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les manœuvres s'accélèrent juste avant le vote du Parlement britannique &quot;" href="/revue-de-presse/revue-de-presse-brexit-les-manoeuvres-s-accelerent-juste-avant-le-vote-du-parlement-britannique.html">
                        [Revue de presse] Brexit : les manœuvres s'accélèrent juste avant le vote du Parlement britannique 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : les dirigeants des Vingt-Sept excluent toute renégociation de l'accord&quot;" href="/actualite/brexit-les-dirigeants-des-vingt-sept-excluent-toute-renegociation-de-l-accord.html">
                        Brexit : les dirigeants des Vingt-Sept excluent toute renégociation de l'accord
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Theresa May cherche une main tendue de l'UE&quot;" href="/revue-de-presse/revue-de-presse-theresa-may-cherche-une-main-tendue-de-l-ue.html">
                        [Revue de presse] Theresa May cherche une main tendue de l'UE
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : le vote à Westminster est reporté, Theresa May retourne à Bruxelles&quot;" href="/revue-de-presse/revue-de-presse-brexit-le-vote-a-westminster-est-reporte-theresa-may-retourne-a-bruxelles.html">
                        [Revue de presse] Brexit : le vote à Westminster est reporté, Theresa May retourne à Bruxelles
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : cinq jours avant le vote, pas de majorité en vue au Parlement britannique&quot;" href="/revue-de-presse/revue-de-presse-brexit-cinq-jours-avant-le-vote-pas-de-majorite-en-vue-au-parlement-britannique.html">
                        [Revue de presse] Brexit : cinq jours avant le vote, pas de majorité en vue au Parlement britannique
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Accord sur le Brexit : Donald Trump critique, Theresa May persiste&quot;" href="/revue-de-presse/revue-de-presse-accord-sur-le-brexit-donald-trump-critique-theresa-may-persiste.html">
                        [Revue de presse] Accord sur le Brexit : Donald Trump critique, Theresa May persiste
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Les Vingt-Sept et Londres signent l'accord de retrait du Royaume-Uni de l'UE&quot;" href="/revue-de-presse/revue-de-presse-les-vingt-sept-et-londres-signent-l-accord-de-retrait-du-royaume-uni-de-l-ue.html">
                        [Revue de presse] Les Vingt-Sept et Londres signent l'accord de retrait du Royaume-Uni de l'UE
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : accords et désaccords à deux jours du sommet&quot;" href="/revue-de-presse/revue-de-presse-brexit-accords-et-desaccords-a-deux-jours-du-sommet.html">
                        [Revue de presse] Brexit : accords et désaccords à deux jours du sommet
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : l'Espagne veut une négociation directe avec Londres sur Gibraltar&quot;" href="/revue-de-presse/revue-de-presse-brexit-l-espagne-veut-une-negociation-directe-avec-londres-sur-gibraltar.html">
                        [Revue de presse] Brexit : l'Espagne veut une négociation directe avec Londres sur Gibraltar
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : dans la tempête, Theresa May maintient son accord&quot;" href="/revue-de-presse/revue-de-presse-brexit-dans-la-tempete-theresa-may-maintient-son-accord.html">
                        [Revue de presse] Brexit : dans la tempête, Theresa May maintient son accord
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : un accord est trouvé... sera-t-il ratifié ?&quot;" href="/revue-de-presse/revue-de-presse-brexit-un-accord-est-trouve-sera-t-il-ratifie.html">
                        [Revue de presse] Brexit : un accord est trouvé... sera-t-il ratifié ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : un accord sur la frontière irlandaise serait en vue&quot;" href="/revue-de-presse/revue-de-presse-brexit-un-accord-sur-la-frontiere-irlandaise-serait-en-vue.html">
                        [Revue de presse] Brexit : un accord sur la frontière irlandaise serait en vue
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Pas d'avancées sur le Brexit au Conseil européen&quot;" href="/revue-de-presse/revue-de-presse-pas-d-avancees-sur-le-brexit-au-conseil-europeen.html">
                        [Revue de presse] Pas d'avancées sur le Brexit au Conseil européen
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : pas d'accord avant le sommet européen des 17 et 18 octobre&quot;" href="/revue-de-presse/revue-de-presse-brexit-pas-d-accord-avant-le-sommet-europeen-des-17-et-18-octobre.html">
                        [Revue de presse] Brexit : pas d'accord avant le sommet européen des 17 et 18 octobre
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Michel Barnier juge qu'un accord est à portée de main&quot;" href="/revue-de-presse/revue-de-presse-brexit-michel-barnier-juge-qu-un-accord-est-a-portee-de-main.html">
                        [Revue de presse] Brexit : Michel Barnier juge qu'un accord est à portée de main
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Theresa May optimiste, la France se prépare au &quot;no deal&quot;&quot;" href="/revue-de-presse/revue-de-presse-brexit-theresa-may-optimiste-la-france-se-prepare-au-no-deal.html">
                        [Revue de presse] Brexit : Theresa May optimiste, la France se prépare au &quot;no deal&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les Européens au Royaume-Uni seront des étrangers comme les autres&quot;" href="/revue-de-presse/revue-de-presse-brexit-les-europeens-au-royaume-uni-seront-des-etrangers-comme-les-autres.html">
                        [Revue de presse] Brexit : les Européens au Royaume-Uni seront des étrangers comme les autres
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Congrès du Labour : Brexit et antisémitisme au cœur des débats&quot;" href="/revue-de-presse/revue-de-presse-congres-du-labour-brexit-et-antisemitisme-au-coeur-des-debats.html">
                        [Revue de presse] Congrès du Labour : Brexit et antisémitisme au cœur des débats
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Theresa May &quot;humiliée&quot; par les Vingt-Sept&quot;" href="/revue-de-presse/revue-de-presse-brexit-theresa-may-humiliee-par-les-vingt-sept.html">
                        [Revue de presse] Brexit : Theresa May &quot;humiliée&quot; par les Vingt-Sept
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Londres hausse le ton et laisse planer le risque d'un &quot;no deal&quot;&quot;" href="/revue-de-presse/revue-de-presse-brexit-londres-hausse-le-ton-et-laisse-planer-le-risque-d-un-no-deal.html">
                        [Revue de presse] Brexit : Londres hausse le ton et laisse planer le risque d'un &quot;no deal&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Contentieux halieutique franco-britannique, sur fond de négociation du Brexit&quot;" href="/revue-de-presse/contentieux-halieutique-franco-britannique-sur-fond-de-negociation-du-brexit.html">
                        Contentieux halieutique franco-britannique, sur fond de négociation du Brexit
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Reçue par Emmanuel Macron à Brégançon, Theresa May vient chercher un accord sur le Brexit&quot;" href="/revue-de-presse/recue-par-emmanuel-macron-a-bregancon-theresa-may-vient-chercher-un-accord-sur-le-brexit.html">
                        Reçue par Emmanuel Macron à Brégançon, Theresa May vient chercher un accord sur le Brexit
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : Boris Johnson démissionne à son tour&quot;" href="/revue-de-presse/brexit-boris-johnson-demissionne-a-son-tour.html">
                        Brexit : Boris Johnson démissionne à son tour
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Royaume-Uni : le ministre chargé du Brexit démissionne &quot;" href="/revue-de-presse/royaume-uni-le-ministre-charge-du-brexit-demissionne.html">
                        Royaume-Uni : le ministre chargé du Brexit démissionne 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : la paix entre les deux Irlande menacée&quot;" href="/revue-de-presse/brexit-la-paix-entre-les-deux-irlande-menacee.html">
                        Brexit : la paix entre les deux Irlande menacée
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Bruxelles et Londres parviennent à un accord sur la période de transition post-Brexit&quot;" href="/revue-de-presse/bruxelles-et-londres-parviennent-a-un-accord-sur-la-periode-de-transition-post-brexit.html">
                        Bruxelles et Londres parviennent à un accord sur la période de transition post-Brexit
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : Theresa May fustige l'accord proposé par l'Union européenne &quot;" href="/revue-de-presse/brexit-theresa-may-fustige-l-accord-propose-par-l-union-europeenne.html">
                        Brexit : Theresa May fustige l'accord proposé par l'Union européenne 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Brexit : l'UE veut pouvoir sanctionner le Royaume-Uni lors de la période de transition&quot;" href="/revue-de-presse/brexit-l-ue-veut-pouvoir-sanctionner-le-royaume-uni-lors-de-la-periode-de-transition.html">
                        Brexit : l'UE veut pouvoir sanctionner le Royaume-Uni lors de la période de transition
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Moins de droits pour les citoyens européens établis au Royaume-Uni après le Brexit ?&quot;" href="/revue-de-presse/moins-de-droits-pour-les-citoyens-europeens-etablis-au-royaume-uni-apres-le-brexit.html">
                        Moins de droits pour les citoyens européens établis au Royaume-Uni après le Brexit ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
          
            <h6>En 2017</h6>
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Accord sur le Brexit : des ambigüités demeurent&quot;" href="/revue-de-presse/accord-sur-le-brexit-des-ambigueites-demeurent.html">
                        Accord sur le Brexit : des ambigüités demeurent
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Négociations sur le Brexit : toujours pas &quot;de progrès décisif&quot;&quot;" href="/actualite/negociations-sur-le-brexit-toujours-pas-de-progres-decisif.html">
                        Négociations sur le Brexit : toujours pas &quot;de progrès décisif&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : le Royaume-Uni hésite sur la ligne à tenir&quot;" href="/revue-de-presse/brexit-le-royaume-uni-hesite-sur-la-ligne-a-tenir.html">
                        [Revue de presse] Brexit : le Royaume-Uni hésite sur la ligne à tenir
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les opposants dans les rues de Londres alors que le Parlement s’apprête à voter la &quot;Repeal Bill&quot;&quot;" href="/revue-de-presse/brexit-les-opposants-dans-les-rues-de-londres-alors-que-le-parlement-s-apprete-a-voter-le-repeal.html">
                        [Revue de presse] Brexit : les opposants dans les rues de Londres alors que le Parlement s’apprête à voter la &quot;Repeal Bill&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : la fin de la libre circulation en 2019 ?&quot;" href="/revue-de-presse/brexit-la-fin-de-la-libre-circulation-en-2019.html">
                        [Revue de presse] Brexit : la fin de la libre circulation en 2019 ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Theresa May précise le futur statut des résidents européens&quot;" href="/revue-de-presse/brexit-theresa-may-precise-le-futur-statut-des-residents-europeens.html">
                        [Revue de presse] Brexit : Theresa May précise le futur statut des résidents européens
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : coup d'envoi des tractations sur fond d'incertitude politique au Royaume-Uni&quot;" href="/revue-de-presse/brexit-coup-d-envoi-des-tractations-sur-fond-d-incertitude-politique-au-royaume-uni.html">
                        [Revue de presse] Brexit : coup d'envoi des tractations sur fond d'incertitude politique au Royaume-Uni
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Emmanuel Macron et Theresa May : une rencontre dédiée au Brexit et à la lutte antiterroriste&quot;" href="/revue-de-presse/emmanuel-macron-et-theresa-may-une-rencontre-sur-fond-de-brexit-et-de-lutte-antiterroriste.html">
                        [Revue de presse] Emmanuel Macron et Theresa May : une rencontre dédiée au Brexit et à la lutte antiterroriste
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les législatives britanniques changent la donne&quot;" href="/revue-de-presse/brexit-les-legislatives-britanniques-changent-la-donne.html">
                        [Revue de presse] Brexit : les législatives britanniques changent la donne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : l'UE détaille son plan de négociations sur fond de discorde entre Londres et Bruxelles&quot;" href="/revue-de-presse/brexit-l-ue-detaille-ses-directives-de-negociations-sur-fond-de-discorde-entre-londres-et-bruxelle.html">
                        [Revue de presse] Brexit : l'UE détaille son plan de négociations sur fond de discorde entre Londres et Bruxelles
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : les 27 s'unissent en vue des négociations&quot;" href="/revue-de-presse/brexit-les-27-s-unissent-en-vue-des-negociations.html">
                        [Revue de presse] Brexit : les 27 s'unissent en vue des négociations
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Madrid inflige coup sur coup deux camouflets aux Britanniques&quot;" href="/revue-de-presse/brexit-madrid-inflige-coup-sur-coup-deux-camouflets-aux-britanniques.html">
                        [Revue de presse] Brexit : Madrid inflige coup sur coup deux camouflets aux Britanniques
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : le jour d'après&quot;" href="/revue-de-presse/brexit-le-jour-d-apres.html">
                        [Revue de presse] Brexit : le jour d'après
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : le début du &quot;casse-tête&quot;&quot;" href="/revue-de-presse/brexit-le-debut-du-casse-tete.html">
                        [Revue de presse] Brexit : le début du &quot;casse-tête&quot;
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] A la veille du Brexit, l'Ecosse s'apprête à demander un nouveau référendum d'indépendance&quot;" href="/revue-de-presse/a-la-veille-du-brexit-l-ecosse-s-apprete-a-demander-un-nouveau-referendum-d-independance.html">
                        [Revue de presse] A la veille du Brexit, l'Ecosse s'apprête à demander un nouveau référendum d'indépendance
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Brexit : Theresa May déclenchera l'article 50 le 29 mars&quot;" href="/revue-de-presse/brexit-theresa-may-declenchera-l-article-50-le-29-mars.html">
                        [Revue de presse] Brexit : Theresa May déclenchera l'article 50 le 29 mars
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;[Revue de presse] Royaume-Uni : le Parlement valide le déclenchement du Brexit, l'Ecosse va réclamer un nouveau référendum d'indépendance&quot;" href="/revue-de-presse/royaume-uni-le-parlement-valide-le-declenchement-du-brexit-l-ecosse-va-reclamer-un-nouveau-refere.html">
                        [Revue de presse] Royaume-Uni : le Parlement valide le déclenchement du Brexit, l'Ecosse va réclamer un nouveau référendum d'indépendance
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/brexit.html">
            Articles sur le thème Brexit
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fbrexit-les-dix-dates-d-un-divorce-mouvemente.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fbrexit-les-dix-dates-d-un-divorce-mouvemente.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fbrexit-les-dix-dates-d-un-divorce-mouvemente.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
		
		
		
		
	




<header>
  <h1 class="synthese titreActu">Brexit : les dix dates d’un divorce mouvementé</h1>

  <div class="block_infos">
    <span class="category">
  
  Synthèse

</span>
    <span class="date">31.12.2020</span>
    
      <span class="author">Christophe Préault</span>
    
  </div>
</header>



  <div class="hook">
    <p>Du 23 juin 2016 au 24 décembre 2020 : il a fallu quatre ans et demi  d’intenses négociations, trois Premiers ministres britanniques et deux  présidents de la Commission européenne, pour que le Royaume-Uni et  l’Union européenne se séparent de manière &quot;organisée&quot; le 31 décembre  2020 à minuit. Voici les dix principales dates de ce feuilleton à  rebondissements. </p>
  </div>



  <div class="img">
    
      <img src="/fileadmin/_TLEv3/Royaume-Uni/brexit-pe-760.jpg" width="760" height="507" alt="Crédits : Parlement européen" title="Crédits : Parlement européen" />
    
  </div>
  <p class="image_title">Crédits : Parlement européen</p>



<p><strong>23 juin 2016</strong>. Les citoyens britanniques se prononcent à 51,9% pour le &quot;Leave&quot; lors du referendum sur l'appartenance du Royaume-Uni à l'Union européenne. Ce référendum est organisé en réponse à une promesse de David Cameron, Premier ministre conservateur (2010-2015 et 2015-2016), qui voulait rassurer une partie de sa majorité eurosceptique. Le lendemain du referendum, David Cameron, qui a fait campagne pour le maintien (&quot;Remain&quot;), annonce qu’il présentera sa démission d’ici le mois d’octobre. </p>
<p><strong>13-27 juillet 2016</strong>. Deux nouveaux visages pour négocier le Brexit. Le 13 juillet David Cameron démissionne. Theresa May, députée depuis 1997 et nouvelle cheffe du Parti conservateur, lui succède et forme un nouveau gouvernement. Qualifiée d’eurosceptique, elle a néanmoins voté contre le Brexit. Quatorze jours plus tard, Michel Barnier est nommé négociateur en chef de l'Union européenne pour le Brexit par Jean-Claude Junker, président de la Commission européenne (2014-2019).<br /><br /><strong>29 Mars 2017</strong>. Theresa May active l'article 50 du Traité sur l'Union européenne, qui prévoit une clause de retrait d’un État membre. Elle acte ainsi le départ du Royaume-Uni de l'Union européenne et lance officiellement les négociations, censées aboutir deux ans plus tard, le 31 mars 2019. </p>
<p class="lire_aussi">Brexit : <a href="https://www.touteleurope.eu/actualite/brexit-tous-les-evenements-depuis-le-referendum.html" target="_blank">tous les évènements depuis le référendum</a></p>
<p><strong>25 Novembre 2018</strong>. Theresa May obtient un accord de retrait approuvé lors d’un Conseil européen extraordinaire. Cet accord sera rejeté à trois reprises par les députés britanniques (15 janvier, 12 mars et 29 mars 2019), notamment en raison du fameux &quot;backstop&quot;, ou &quot;filet de sécurité&quot;, censé organiser la gestion des frontières entre les deux Irlande. Le Brexit est reporté au 31 octobre 2019.<br /><br /><strong>23-26 mai 2019</strong>. Elections européennes. Ursula von der Layen, proposée par le Conseil européen, est élue présidente de la Commission européenne le 16 juillet 2019 par le Parlement européen. Dans son agenda : négocier une sortie organisée du Royaume-Uni de l’UE, sachant que les négociations ouvertes fin mars 2017 doivent désormais aboutir le 31 octobre 2019.<br /><br /><strong>24 juillet 2019</strong>. Boris Johnson, nouveau chef du parti conservateur, est nommé Premier ministre. Il succède à Theresa May épuisée par deux ans de négociation et malmenée par son propre parti. Au sein du gouvernement de Theresa May, Boris Johnson avait été nommé Secrétaire d'État aux Affaires étrangères et du Commonwealth. Il avait démissionné en juillet 2018 en désaccord avec elle sur la conduite du Brexit.<br /><br /><strong>17 Octobre 2019</strong>. Un nouvel accord de retrait du Royaume-Uni de l'UE, conformément à l'article 50 du Traité sur l'Union européenne, est validé lors d’un Conseil européen. Le &quot;backstop&quot;, prévu pour éviter le rétablissement d'une frontière entre les deux Irlande, a notamment été révisé. </p>
<p>Mais pour mener à bien sa stratégie, Boris Johnson a besoin de temps et d’une majorité plus forte au Parlement britannique. Il demande une nouvelle prolongation du délai de retrait, acceptée par le Conseil européen et fixée au 31 janvier 2020, et convoque donc des élections législatives anticipées le 12 décembre 2019, dont il sort grand vainqueur : le Parti conservateur obtient la majorité absolue et enregistre son meilleur résultat depuis 1987. Cet accord est approuvé en janvier 2020 par les députés britanniques, puis par le Parlement européen. Il entre en vigueur le 31 janvier 2020 à minuit. <br /><br /><strong>31 janvier 2020 à minuit</strong>. Le Royaume-Uni sort de l'Union européenne, mais entre dans une période de transition, jusqu'au 31 décembre 2020, le temps d'assurer une séparation organisée. Les députés britanniques quittent le Parlement européen. Le Royaume-Uni ne participe plus aux décisions de l’UE, mais continue d’appliquer les normes européennes. Le RU et l'UE ont onze mois pour négocier leur relation future, notamment s’accorder sur l’épineuse question des relations commerciales.</p>
<p class="lire_aussi">Brexit : les principaux points de l’accord entre le Royaume-Uni et l’UE</p>
<p><strong>24 décembre 2020</strong>. Après de multiples rebondissements et les craintes d’un no-deal, l’Union européenne et le Royaume-Uni lèvent les derniers obstacles concernant la pêche, les échanges commerciaux et la gouvernance de cet accord, et s’accordent sur les termes de leur relation future. Cet accord signé par les 27 États membres et les députés britanniques le 30 décembre, doit encore être approuvé par le Parlement européen, lors d’une prochaine session plénière début 2021. <br /><br /><strong>31 décembre 2020 à minuit.</strong> Quarante-huit ans après son adhésion (1er janvier 1973), le Royaume-Uni quitte formellement l'Union européenne, qui perd l’un de ses membres pour la première fois de son histoire. L’Europe avance désormais à 27.</p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Brexit : les principaux points de l'accord entre le Royaume-Uni et l'Union européenne&quot;" href="/actualite/brexit-les-principaux-points-de-l-accord-entre-le-royaume-uni-et-l-union-europeenne.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/4/4/vdl-barnier-760-85ea213f06.jpg" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">31.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Brexit : les principaux points de l'accord entre le...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Brexit : 10 chiffres clés pour comprendre la pêche en Europe  &quot;" href="/actualite/brexit-10-chiffres-cles-pour-comprendre-la-peche-en-europe.html">
  <div class="img">
    
        <img alt="Les navires européens sont soumis aux règles de la politique commune de la pêche" src="/fileadmin/_processed_/c/a/navire-peche-ue-14b885561c.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">24.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Brexit : 10 chiffres clés pour comprendre la pêche en Europe...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Brexit : l'Union européenne et le Royaume-Uni trouvent un accord sur leur nouvelle relation&quot;" href="/actualite/brexit-l-union-europeenne-et-le-royaume-uni-trouvent-un-accord-sur-leur-nouvelle-relation.html">
  <div class="img">
    
        <img alt="David Frost, Boris Johnson, Ursula von der Leyen et Michel Barnier lors d'une rencontre à la Commission européenne, à Bruxelles, le 9 décembre 2020 - Crédits : Etienne Ansotte / Commission européenne" src="/fileadmin/_processed_/c/e/Johnson-vdL-Barnier-Frost-967bbb2e18.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">24.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Brexit : l'Union européenne et le Royaume-Uni trouvent un...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Brexit : tous les événements depuis le référendum&quot;" href="/actualite/brexit-tous-les-evenements-depuis-le-referendum.html">
  <div class="img">
    
        <img alt="L'Union Jack flotte devant le palais de Westminster, Londres, Royaume-Uni " src="/fileadmin/_processed_/e/9/brexit-chrono-events-referendum-24a2f754cb.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">24.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Brexit : tous les événements depuis le référendum
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Brexit : quels scénarios peut-on envisager dans les prochains jours ?&quot;" href="/actualite/brexit-quels-scenarios-peut-on-envisager-dans-les-prochains-jours.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/c/4/westminster-brexit--3ba341c2ac.jpg" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">22.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Brexit : quels scénarios peut-on envisager dans les...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;Covid-19 : chronologie de la pandémie en Europe&quot;" href="/actualite/covid-19-chronologie-de-la-pandemie-en-europe.html">
  <div class="img">
    
        <img alt="Covid-19 : l'épidémie en quelques dates - Crédits : Toute l'Europe" src="/fileadmin/_processed_/d/d/chronologie-covid-19-f6c1cc5b4c.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">22.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Covid-19 : chronologie de la pandémie en Europe
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;Covid-19 : la Commission européenne autorise la mise sur le marché d'un premier vaccin&quot;" href="/actualite/covid-19-la-commission-europeenne-autorise-la-mise-sur-le-marche-d-un-premier-vaccin.html">
  <div class="img">
    
        <img alt="Crédits : simon2579 / istockphoto" src="/fileadmin/_processed_/4/d/Vaccin-fiole-covid-f7e3d5c872.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">22.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Covid-19 : la Commission européenne autorise la mise sur le...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Noël en temps de Covid-19 : comment les Européens passeront-ils les fêtes cette année ?&quot;" href="/actualite/noel-en-temps-de-covid-19-comment-les-europeens-passeront-ils-les-fetes-cette-annee.html">
  <div class="img">
    
        <img alt="Dans tous les pays européens, les fêtes de fin d'année devront se plier aux règles sanitaires" src="/fileadmin/_processed_/0/d/noel-covid-marche-d96acf3622.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">22.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Noël en temps de Covid-19 : comment les Européens...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Frontières : où peut-on se déplacer en Europe depuis la France ?&quot;" href="/actualite/frontieres-ou-peut-on-se-deplacer-en-europe-depuis-la-france.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/8/4/carte-Frontieres-europe-22-decembre-2020-b0113d8593.jpg" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">22.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Frontières : où peut-on se déplacer en Europe depuis la...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Vaccination contre le Covid-19 en Europe : où en est-on ?&quot;" href="/actualite/vaccin-contre-le-covid-19-quel-role-joue-l-union-europeenne.html">
  <div class="img">
    
        <img alt="A l'heure actuelle, la Commission européenne a précommandé 1,895 milliard de doses potentielles de vaccin auprès de six laboratoires - Crédits : bojanstory / iStock" src="/fileadmin/_processed_/5/c/Vaccin-1-ec2b2cc670.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">22.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Vaccination contre le Covid-19 en Europe : où en est-on ?
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Confinement, couvre-feu, restrictions : que font les pays européens face à la pandémie de Covid-19 ?&quot;" href="/actualite/confinement-couvre-feu-restrictions-que-font-les-pays-europeens-face-a-la-pandemie-de-covid-19.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/3/4/Carte_confinement_europe_21-12-8cdb47220a.png" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">22.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Confinement, couvre-feu, restrictions : que font les pays...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Pesticides : l'UE doit-elle interdire le glyphosate ?&quot;" href="/actualite/pesticides-l-ue-doit-elle-interdire-le-glyphosate.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/7/3/Glyphosate_680-d6be95a141.jpg" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">18.12.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Pesticides : l'UE doit-elle interdire le glyphosate ?
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news13740';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/b/6/logo-SGAE-2020-0c76b206d1.png" width="100" height="45"   alt="SGAE" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="SNCF" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "Brexit : les dix dates d’un divorce mouvementé"
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=Brexit : les dix dates d’un divorce mouvementé" /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1609437932"></script>

</body>
</html>