<!DOCTYPE html>
<html lang="fr">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link rel="canonical" href="https://www.touteleurope.eu/actualite/breve-l-union-europeenne-signe-un-nouvel-accord-tarifaire-avec-les-etats-unis.html" />
<meta name="description" content="L’accord signé le 24 août doit entraîner une baisse des tarifs douaniers sur les importations de plusieurs biens." />
<meta property="og:title" content="[Brève] L'Union européenne signe un nouvel accord tarifaire avec les Etats-Unis " />
<meta property="og:url" content="https://www.touteleurope.eu/actualite/breve-l-union-europeenne-signe-un-nouvel-accord-tarifaire-avec-les-etats-unis.html" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="og:description" content="L’accord signé le 24 août doit entraîner une baisse des tarifs douaniers sur les importations de plusieurs biens." />
<meta property="twitter:site" content="@touteleurope" />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/cb9143a978-60d2045749fff5fe9e81b0a4767b609e.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-34bfe1f9abd6de6fdbc0feffb16ce583-333fa09735bea01e57be33c866adb770.css.gzip?1581605472" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-9f47535bab604880a5ae99fdbe8989f8-d323c83d5416a1c00eb312cc57a968ec.css.gzip?1581605472" media="print">


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-9de2a604e58ead00ce7026b552143d62-f8eb579d2f28d5e25475b102d269f1bb.js.gzip?1581605472" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-26ac65afcb60cc9237582315dec819a3-31263707906b05f269358b02095e0d0f.js.gzip?1581605472" type="text/javascript"></script>


<title>[Brève] L'Union européenne signe un nouvel accord tarifaire avec les Etats-Unis  - Commerce international&nbsp;-&nbsp;Toute l'Europe</title><link rel="alternate" type="application/rss+xml" title="Tous les contenus"  href="https://www.touteleurope.eu/rss/tous-les-contenus.html" /><link rel="alternate" type="application/rss+xml" title="Actualités"  href="https://www.touteleurope.eu/rss/actualites.html" /><link rel="alternate" type="application/rss+xml" title="Vidéos"  href="https://www.touteleurope.eu/rss/videos.html" /><link rel="alternate" type="application/rss+xml" title="Infographies"  href="https://www.touteleurope.eu/rss/infographies.html" /><link rel="alternate" type="application/rss+xml" title="Synthèses"  href="https://www.touteleurope.eu/rss/syntheses.html" /><link rel="alternate" type="application/rss+xml" title="Cartes et comparatifs"  href="https://www.touteleurope.eu/rss/cartes-et-comparatifs.html" /><link rel="alternate" type="application/rss+xml" title="Droits et démarches"  href="https://www.touteleurope.eu/rss/droits-et-demarches.html" /><link rel="alternate" type="application/rss+xml" title="Questions et réponses"  href="https://www.touteleurope.eu/rss/questions-et-reponses.html" /><link rel="alternate" type="application/rss+xml" title="Agenda politique européen"  href="https://www.touteleurope.eu/rss/agenda-politique-europeen.html" /><link rel="alternate" type="application/rss+xml" title="Fiches Pays"  href="https://www.touteleurope.eu/rss/fiches-pays.html" /><link rel="alternate" type="application/rss+xml" title="Revues de presse"  href="https://www.touteleurope.eu/rss/revues-de-presse.html" /><meta property="og:site_name" content="Toute l'Europe.eu"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article">      <script type="text/javascript">
        sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
        function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
          if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
            document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
        }
      </script>    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24680930-1', 'auto', {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['quelleestvotreeurope.fr'] );
    ga('send', 'pageview');

    </script>



</head>
<body class="detail">




<script type="text/javascript">
  $(document).ready(function () {
    var conf = new Object;
    conf.dataProvider = "/actualite.html?type=102";
    conf.listItemsAction = 'listSuggestions';
    conf.listSearchItemsAction = 'listSearchSuggestions';
    conf.otherResultLink = "/recherche.html?q=%23%23%23SEARCH_WORD%23%23%23";
    conf.otherResultsLabel = "Autres résultats";
    $(".search_block").TleSearchSuggest(conf);
  });
</script>

<!-- HEADER -->
<header class="header">

  
  <div class="navigation">
    <div class="menu">
      <a class="icon_menu" href="#" onclick="">
        <i></i>
        Menu
      </a>
      <nav class="detail_menu">
        
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [begin] -->
		<div id="c6227" class="csc-default">

<ul>
  
    <li>
      <span>Les fondamentaux</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-union-europeenne.html">
                  
                      Union européenne : l'essentiel
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-de-l-union-europeenne.html">
                  
                      Les pays de l'Union européenne
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-la-zone-euro.html">
                  
                      La zone euro
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/les-pays-membres-de-l-espace-schengen.html">
                  
                      L'espace Schengen
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les élargissements&quot;" href="/actualite/les-elargissements-de-l-union-europeenne-de-6-a-27-etats-membres.html">
                  
                      Les élargissements
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Les institutions&quot;" href="/actualite/les-institutions-europeennes.html">
                  
                      Les institutions
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Le droit européen&quot;" href="/actualite/le-droit-de-l-union-europeenne.html">
                  
                      Le droit européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'histoire de l'UE&quot;" href="/actualite/histoire-de-l-union-europeenne.html">
                  
                      L'histoire de l'UE
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les sujets clés</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;--&gt; TOUS LES THEMES &lt;--&quot;" href="/actualite/europe-tous-les-themes.html">
                  
                      --&gt; TOUS LES THEMES &lt;--
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Brexit&quot;" href="/actualite/brexit-et-maintenant.html">
                  
                      Brexit
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Commission von der Leyen&quot;" href="/actualite/la-commission-ursula-von-der-leyen-2019-2024.html">
                  
                      Commission von der Leyen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Budget européen&quot;" href="/actualite/budget-europeen-2021-2027-5-choses-a-savoir-pour-comprendre-les-negociations.html">
                  
                      Budget européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Economie&quot;" href="/actualite/l-economie-europeenne-et-l-euro.html">
                  
                      Economie
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Environnement et climat&quot;" href="/actualite/urgence-climatique-l-essentiel-sur-l-action-internationale-et-europeenne.html">
                  
                      Environnement et climat
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;France et Europe&quot;" href="/actualite/la-france-dans-l-union-europeenne.html">
                  
                      France et Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Migrations&quot;" href="/actualite/asile-et-migrations-dans-l-union-europeenne.html">
                  
                      Migrations
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Marché unique&quot;" href="/actualite/le-marche-unique.html">
                  
                      Marché unique
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Parlement européen 2019-2024&quot;" href="/actualite/le-parlement-europeen-2019-2024.html">
                  
                      Parlement européen 2019-2024
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Les dossiers</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;3 minutes pour comprendre l'Europe&quot;" href="/actualite/3-minutes-pour-comprendre-l-europe.html">
                  
                      3 minutes pour comprendre l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Covid-19&quot;" href="/actualite/dossier-l-europe-face-a-la-pandemie-de-covid-19.html">
                  
                      Covid-19
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Europe et Méditerranée&quot;" href="/actualite/qu-est-ce-que-l-union-pour-la-mediterranee.html">
                  
                      Europe et Méditerranée
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/francophonie-union-europeenne-des-interets-communs.html">
                  
                      France et UE
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;L'Europe en région&quot;" href="/actualite/l-europe-en-region.html">
                  
                      L'Europe en région
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/l-outre-mer-europeen-22-territoires-relies-a-l-union-europeenne.html">
                  
                      Outre-mer
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>Tous les articles par format</span>
      <ul>
        
          <li>
            
              
              
                <a href="/l-actualite-en-europe.html">
                  
                      Toutes les actualités
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/cartes-et-comparatifs-sur-l-europe.html">
                  
                      Toutes les cartes et comparatifs
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/vos-droits-et-demarches-en-europe.html">
                  
                      Tous les droits et démarches
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/l-europe-en-infographies-et-datavisualisations.html">
                  
                      Toutes les infographies
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/questions-reponses-sur-l-europe.html">
                  
                      Toutes les questions-réponses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/revues-de-presse-sur-l-europe.html">
                  
                      Toutes les revues de presse
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/syntheses-pedagogiques-sur-l-europe.html">
                  
                      Toutes les synthèses
                    
                </a>
              
            
          </li>
        
          <li>
            
              
              
                <a href="/thematique/videos-sur-l-europe.html">
                  
                      Toutes les vidéos
                    
                </a>
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Fact-checking&quot;" href="/actualite/la-verif-la-rubrique-de-fact-checking-sur-l-europe.html">
                  
                      Fact-checking
                    
                </a>
              
              
            
          </li>
        
      </ul>
    </li>
  
    <li>
      <span>L'Europe pratique</span>
      <ul>
        
          <li>
            
              
                <a title="Lire &quot;L'agenda européen&quot;" href="/actualite/agenda-2020-l-europe-tournee-vers-l-avenir.html">
                  
                      L'agenda européen
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;&quot;" href="/actualite/droits-et-demarches-en-europe.html">
                  
                      Droits &amp; démarches
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;Financements européens&quot;" href="/actualite/financements-europeens-mode-d-emploi.html">
                  
                      Financements européens
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                <a title="Lire &quot;S'informer sur l'Europe&quot;" href="/actualite/europe-ou-trouver-des-informations-sur-internet.html">
                  
                      S'informer sur l'Europe
                    
                </a>
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
                
              
              
            
          </li>
        
          <li>
            
              
              
                <a href="/newsletter/abonnement-newsletter/abonnement.html">
                  
                      S'ABONNER A NOS NEWSLETTERS
                    
                </a>
              
            
          </li>
        
      </ul>
    </li>
  
</ul>
<div class="moment_subject">
  <p class="moment_title">Les sujets du moment</p>
  <ul>
    <li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B776%5D=%22Brexit%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A776%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Brexit</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5BfacetName%5D=%22facet_tagtheme%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Bvalue%5D%5B21%5D=%22Budget%20europ%C3%A9en%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A21%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagtheme%5D%5Btag%5D=%22outer%22">Budget européen</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B1218%5D=%22Pacte%20vert%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1218%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Pacte vert</a></li><li><a href="/recherche/articles/recents.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5BfacetName%5D=%22facet_tagsdescriptif%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B91%5D=%22Agriculture%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A91%22&amp;tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Btag%5D=%22outer%22">Agriculture</a></li>
  </ul>
</div>
</div>
	<!--  CONTENT ELEMENT, uid:6227/atoltlemenuburger_menuburger [end] -->
		
      </nav>
    </div>
    <div class="logo">
      <a href="/">
        <div class="logo-image"></div>
      </a>
      <div class="baseline">
        Comprendre<br /><span>l'</span>Europe
        <br class="space" />
        <div class="sentence">
          <span>Le site de référence sur les questions européennes</span>
          <a class="plus-link" href="/qui-sommes-nous.html" />
        </div>
      </div>

    </div>
    <div class="header_icons">
      
        <a class="header_icon header_revuedepresse_button scrolledHide" href="/recherche/articles/revue-de-presse/recents.html">
          <i class="icon_revuedepresse"></i>
          Revues de presse
        </a>
      
      
        <a class="header_icon header_infographies_button scrolledHide" href="/recherche/articles/infographie/recents.html">
          <i class="icon_infographies"></i>
          Infographies
        </a>
      
      
        <a class="header_icon header_cartesetcomparatifs_button scrolledHide" href="/recherche/articles/carte-et-comparatif/recents.html">
          <i class="icon_cartesetcomparatifs"></i>
          Cartes et comparatifs
        </a>
      
      
        <a class="header_icon header_videos_button scrolledHide" href="/thematique/videos-sur-l-europe.html">
          <i class="icon_videos"></i>
          Vidéos
        </a>
      
      
        <a class="header_icon header_guidefinancements_button scrolledHide" href="/actualite/financements-europeens-mode-d-emploi.html">
          <i class="icon_guidefinancements"></i>
          Guide des financements
        </a>
      
      
        <a class="header_icon header_paysue_button scrolledHide" href="/les-pays-de-l-union-europeenne.html">
          <i class="icon_paysue"></i>
          Pays de l'UE
        </a>
      
      
        <a class="header_icon header_newsletter_button" href="/newsletter/abonnement-newsletter/abonnement.html">
          <i class="icon_newsletter"></i>
          Newsletters
          <br>
          <span class="scrolledHide">Abonnez-vous</span>
        </a>
      
      
        <a class="header_icon header_quisommesnous_button" href="/qui-sommes-nous.html">
          <div class="left-border"><i class="icon_quisommesnous"></i></div>
          Qui
          <br>
          <span>sommes-nous ?</span>
        </a>
      
    </div>
  </div>


  <!-- TAGS DE LA PAGE D'ACCUEIL -->
  <section class="tags">
    <div class="main_tags_block">
      
    </div>
  </section>

  <!-- BANDEAU + BARRE DE RECHERCHE -->
  <section class="search search_section">
    <div class="search_block">
      <form method="get" action="/recherche.html?tx_atoltlecontenus_base%5BbaseContent%5D=13232&cHash=d17708cbc378538827528581060b6d0d" class="search-form">
        <input class="search_bar" type="search" placeholder="Que recherchez-vous ?"
               name="q" value="" id="search_field" />
        <input type="submit" value="" />

        <script id="result-template" type="text/x-handlebars-template">
          <li>{{value}}</li>
        </script>

        <script id="empty-template" type="text/x-handlebars-template">

        </script>

        <script id="pending-template" type="text/x-handlebars-template">
          <li class="load_text">Veuillez patienter...
          </li>
        </script>
      </form>
    </div>
  </section>
</header>

<div class="page_content" data-href="/actualite.html">
  
  

  <!-- SCROLL TOP -->
<div class="scroll_top" title="Retour en haut de page">
  <a class="scroll_top_btn" href="#"></a>
</div>

<!-- LIEN (VERS DERNIERS ARTICLES PUBLIES) EN BAS DE PAGE -->
<div class="last_post_anchor" title="Accéder aux derniers articles publiés">
  <span class="last_post_anchor_btn">Derniers articles publiés</span>
</div>


  <section class="main_content">
    <!-- TAGS SPECIFIQUES A LA PAGE DETAILLEE -->
    


  <section class="detail_tags">
    <div class="detail_tags_wrapper tags_block">
      <div class="detail_tags_block">
        


  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsgeo%5D%5Bvalue%5D%5B0%5D=%22Etats-Unis%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A734%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=aa6795613e2cea3ab7ab0e3a75bf86d6" data-facet-name="facet_tagsgeo" data-facet-value="&quot;Etats-Unis:Atol\\AtolTleContenus\\Domain\\Model\\Theme:734&quot;" data-facet-conjunction="">
    Etats-Unis
  </a>



  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Br%C3%A8ve%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1283%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=dd34c8040511224f550f684e47298c75" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Brève:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1283&quot;" data-facet-conjunction="">
    Brève
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Accords%20commerciaux%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A306%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=f0b7bb5edca101a3b949e7a1b965f912" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Accords commerciaux:Atol\\AtolTleContenus\\Domain\\Model\\Theme:306&quot;" data-facet-conjunction="">
    Accords commerciaux
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Relations%20internationales%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A973%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=18d7553ecd2bd381c725d025aa8e65ce" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Relations internationales:Atol\\AtolTleContenus\\Domain\\Model\\Theme:973&quot;" data-facet-conjunction="">
    Relations internationales
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22Commerce%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A818%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=44331b9078cf3b0b72ac424a3e53a26e" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Commerce:Atol\\AtolTleContenus\\Domain\\Model\\Theme:818&quot;" data-facet-conjunction="">
    Commerce
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22TTIP%20%2F%20TAFTA%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A353%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=6d80e7bfa98100ca2bce337c3f3e43af" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;TTIP / TAFTA:Atol\\AtolTleContenus\\Domain\\Model\\Theme:353&quot;" data-facet-conjunction="">
    TTIP / TAFTA
  </a>

  <a href="/recherche.html?tx_atolsolr_solr%5Bfacets%5D%5Bfacet_tagsdescriptif%5D%5Bvalue%5D%5B0%5D=%22March%C3%A9%20int%C3%A9rieur%3AAtol%5C%5CAtolTleContenus%5C%5CDomain%5C%5CModel%5C%5CTheme%3A1066%22&amp;tx_atolsolr_solr%5BremovePreselection%5D=1&amp;tx_atolsolr_solr%5Baction%5D=list&amp;cHash=c1d661a3b5aae4e321383c0309f04542" data-facet-name="facet_tagsdescriptif" data-facet-value="&quot;Marché intérieur:Atol\\AtolTleContenus\\Domain\\Model\\Theme:1066&quot;" data-facet-conjunction="">
    Marché intérieur
  </a>


      </div>

      <!-- Bouton qui va charger le reste des tags -->
      <a title="Plus de tags" class="more_tags" href="#">+</a>
    </div>
  </section>





    <!-- TEXTE DETAILLE DU CONTENU -->
    <section class="detail_part">
      <section class="detail_part_block">
        <div class="detail_content_sidebar">
  
  

<div class="menu_theme">
  <a class="menu_theme_button">
    <div class="menu_theme_icon"></div>
    <div class="menu_theme_text">
      <div>
          
            Menu du thème <span class="br theme">Commerce international</span>
          
        
      </div>
    </div>
  </a>
</div>

<div class="sous_menu_theme">
  <div class="sous_menu_theme_content">
    <a href="#" class="close_sous_menu_theme"></a>
    <h4><span>Thème : </span>Commerce international
    </h4>

    <div class="sous_menu_theme_scroll">
      
        <h5>Tout savoir en 3 minutes</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le commerce extérieur de l'Union européenne&quot;" href="/actualite/le-commerce-exterieur-de-l-union-europeenne.html">
                        Le commerce extérieur de l'Union européenne
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Les accords européens de libre-échange en 3 minutes&quot;" href="/actualite/les-accords-europeens-de-libre-echange-en-3-minutes.html">
                        Les accords européens de libre-échange en 3 minutes
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>La politique commerciale commune</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;La politique commerciale commune&quot;" href="/actualite/la-politique-commerciale-commune.html">
                        La politique commerciale commune
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Commerce : qui échange avec l'Europe ?&quot;" href="/actualite/commerce-qui-echange-avec-l-europe.html">
                        Commerce : qui échange avec l'Europe ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Concurrence déloyale : comment l'Union européenne se défend-elle face aux pays tiers ?&quot;" href="/actualite/concurrence-deloyale-comment-l-union-europeenne-se-defend-elle-face-aux-pays-tiers.html">
                        Concurrence déloyale : comment l'Union européenne se défend-elle face aux pays tiers ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Défense commerciale : les instruments européens&quot;" href="/actualite/defense-commerciale-les-instruments-europeens.html">
                        Défense commerciale : les instruments européens
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Commerce international : quelles relations entre l'Union européenne et l'OMC ?&quot;" href="/actualite/commerce-international-quelles-relations-entre-l-union-europeenne-et-l-omc.html">
                        Commerce international : quelles relations entre l'Union européenne et l'OMC ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Iran : que peut l'Europe face aux sanctions des Etats-Unis ?&quot;" href="/actualite/accord-nucleaire-iranien-qu-est-ce-que-l-extraterritorialite-des-lois-americaines.html">
                        Iran : que peut l'Europe face aux sanctions des Etats-Unis ?
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      
        <h5>Accords de libre-échange</h5>

        
          

          <ul>
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Que contiennent les accords commerciaux de l'Union européenne ? &quot;" href="/actualite/que-contiennent-les-accords-commerciaux-de-l-union-europeenne.html">
                        Que contiennent les accords commerciaux de l'Union européenne ? 
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Qu'est-ce que le CETA ?&quot;" href="/actualite/qu-est-ce-que-le-ceta.html">
                        Qu'est-ce que le CETA ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;CETA, JEFTA, Mercosur… qu'est-ce qu'un accord de libre-échange de &quot;nouvelle génération&quot; ?&quot;" href="/actualite/ceta-jefta-mercosur-qu-est-ce-qu-un-accord-de-libre-echange-de-nouvelle-generation.html">
                        CETA, JEFTA, Mercosur… qu'est-ce qu'un accord de libre-échange de &quot;nouvelle génération&quot; ?
                      </a>
                    </li>
                  
                
                
              
            
              
                
                  
                    <li>
                      <a title="Lire &quot;Le libre-échange au coeur de la construction européenne&quot;" href="/actualite/le-libre-echange-au-coeur-de-la-construction-europeenne.html">
                        Le libre-échange au coeur de la construction européenne
                      </a>
                    </li>
                  
                
                
              
            
          </ul>
        
      

      <h5>Tous les articles sur le thème</h5>

      <ul>
        <li>
          <a href="/articles-sur-le-theme/theme/commerce-international.html">
            Articles sur le thème Commerce international
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>




  <div class="cc-tampon-desktop">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  <div class="cc-tampon-mobile">
    <div class="cc-tampon-link-sidebar"></div>
  </div>
  

<div class="socials_block">
  <span title="Partager : " class="share"></span>
  <div class="socials">
    



  <!-- Facebook -->
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fbreve-l-union-europeenne-signe-un-nouvel-accord-tarifaire-avec-les-etats-unis.html" target="popup" class="social-link facebook" title="Partager sur Facebook"></a>

  <!-- Twitter -->
  <a href="https://twitter.com/intent/tweet?related=touteleurope&amp;via=touteleurope&amp;original_referer=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fbreve-l-union-europeenne-signe-un-nouvel-accord-tarifaire-avec-les-etats-unis.html" target="popup" class="social-link twitter" title="Partager sur Twitter"></a>

  <!-- Envoyer à un ami -->
  <a data-fancybox data-type="iframe" data-src="/recommander-la-page.html?no_cache=1&tx_fluidrecommendation_pi1%5Burl%5D=https%3A%2F%2Fwww.touteleurope.eu%2Factualite%2Fbreve-l-union-europeenne-signe-un-nouvel-accord-tarifaire-avec-les-etats-unis.html" data-width="430" href="javascript:;" class="social-link mailto" title="Envoyer à un ami"></a>



  <a href="javascript:window.print();" title="Imprimer la page" class="social-link print"></a>


<!-- Commentaires -->

  <a href="#disqus_thread" title="Commenter" class="social-link comment" id="comment_button"></a>



  </div>
  <div class="clear"></div>
</div>

</div>
  

        <article class="detail_text content_text">
          
	<!--  CONTENT ELEMENT, uid:17/list [begin] -->
		<div id="c17" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			
  
      









		
	





		
	

		
	




<header>
  <h1 class=" titreActu">[Brève] L'Union européenne signe un nouvel accord tarifaire avec les Etats-Unis </h1>

  <div class="block_infos">
    <span class="category">
  Actualité
  

</span>
    <span class="date">25.08.2020</span>
    
      <span class="author">Noémie Galland-Beaune</span>
    
  </div>
</header>



  <div class="hook">
    <p>L’accord signé le 24 août doit entraîner une baisse des tarifs douaniers sur les importations de plusieurs biens.</p>
  </div>





<p>Ces nouvelles réductions tarifaires entre les Etats-Unis et l'Union européenne sont les premières <em>&quot;depuis plus de deux décennies&quot;,</em> souligne la Commission européenne dans un communiqué. L'UE va de son côté supprimer les droits de douanes sur les importations de homard vivant et congelé en provenance des États-Unis pendant 5 ans. De l’autre, les Etats-Unis s'engagent à réduire de moitié leurs droits d'exportations sur certains plats cuisinés, de la verrerie en cristal, des préparations de surface, des poudres propulsives, des briquets et des pièces détachées de briquets.  </p>
<p>Cet accord mutuel vise à relancer les relations commerciales entre l'Union européenne et les Etats-Unis. Il &quot;<em>conduira à des accords supplémentaires visant à rendre le rendre le commerce transatlantique plus libre, plus équitable et plus réciproque&quot;,</em> a estimé le commissaire européen au Commerce Phil Hogan. Depuis l’élection de Donald Trump et l'abandon des négociations du <a href="http://www.europarl.europa.eu/news/fr/press-room/20150224BKG25024/le-parlement-europeen-et-le-ttip" target="_blank">partenariat transatlantique de commerce et d'investissement</a> (TAFTA) en 2016, les relations commerciales entre l'UE et les Etats-Unis se sont dégradées.</p>




    


		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:17/list [end] -->
		

          <div class="clear"></div>
        </article>
      </section>
    </section>

    <!-- Astuce pour faire disparaitre les encarts réseaux sociaux et menu -->
    <div class="clear"></div>

    <!-- SUR LE MEME SUJET -->
    
	<!--  CONTENT ELEMENT, uid:4511/list [begin] -->
		<section class="posts_suggestion"><section class="block_content posts_suggestion_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Sur le même sujet</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] L'empoisonnement d'Alexeï Navalny ravive les tensions entre Moscou et Berlin &quot;" href="/revue-de-presse/revue-de-presse-l-empoisonnement-d-alexei-navalny-ravive-les-tensions-entre-moscou-et-berlin.html">
  <div class="img">
    
        <img alt="Alexei Navalny se trouve toujours dans le coma après son empoisonnement le 20 août dernier. Ici, lors d'une marche à la mémoire de l'opposant Boris Nemtsov, en février 2020 " src="/fileadmin/_processed_/b/8/alexei-navalny-march-4614daa40d.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">25.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] L'empoisonnement d'Alexeï Navalny ravive...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Brève] La Commission décide d'enregistrer l'initiative &quot;Droit aux vaccins et aux traitements&quot;&quot;" href="/actualite/breve-la-commission-decide-d-enregistrer-l-initiative-droit-aux-vaccins-et-aux-traitements.html">
  <div class="img">
    
        <img alt="[Brève] La Commission décide d'enregistrer l'initiative &quot;Droit aux vaccins et aux traitements&quot;" src="/typo3temp/_processed_/b/c/default-third-f6888d84b5.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">21.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Brève] La Commission décide d'enregistrer l'initiative...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de Presse] Biélorussie : le régime poursuit sa répression, le couple franco-allemand propose une médiation européenne&quot;" href="/revue-de-presse/revue-de-presse-bielorussie-le-regime-poursuit-sa-repression-le-couple-franco-allemand-propose.html">
  <div class="img">
    
        <img alt="Le régime d'Alexandre Loukachenko accroit la pression sur les manifestants qui demandent l'organisation d'une nouvelle élection présidentielle après les résultats contestés du 9 août" src="/fileadmin/_processed_/8/c/pexels-photo-5119463-6dc8ad75e2.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">21.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Biélorussie : le régime poursuit sa...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Rencontre de Brégançon : un agenda international chargé pour le couple franco-allemand &quot;" href="/revue-de-presse/revue-de-presse-rencontre-de-bregancon-un-agenda-international-charge-pour-le-couple-franco-alle.html">
  <div class="img">
    
        <img alt="Le président français Emmanuel Macron a invité la chancelière allemande Angela Merkel dans la résidence d'été des présidents français pour mieux adopter des positions communes sur la scène internationale." src="/fileadmin/_processed_/9/b/fort_de_bregancon-f7d466adc9.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">20.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Rencontre de Brégançon : un agenda...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Brève] Biélorussie : le Conseil européen confirme que des sanctions seront prises&quot;" href="/actualite/breve-bielorussie-le-conseil-europeen-confirme-que-des-sanctions-seront-prises.html">
  <div class="img">
    
        <img alt="[Brève] Biélorussie : le Conseil européen confirme que des sanctions seront prises" src="/typo3temp/_processed_/b/c/default-third-f6888d84b5.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">19.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Brève] Biélorussie : le Conseil européen confirme que des...
        
    </p>
  </div>
</a>

</div>


  
  <div class="posts_suggestion_block">
  


<a title="Lire &quot;[Revue de presse] Brexit : reprise des négociations entre Londres et Bruxelles pour éviter le &quot;no deal&quot;&quot;" href="/revue-de-presse/revue-de-presse-brexit-reprise-des-negociations-entre-londres-et-bruxelles-pour-eviter-le-no-de.html">
  <div class="img">
    
        <img alt="Les discussions ont repris mardi soir à Bruxelles avec un dîner entre les représentants de l'Union européenne et du Royaume-Uni Michel Barnier et David Frost.  Ici, lors de la dernière session, le 8 juillet 2020." src="/fileadmin/_processed_/6/4/barnier-frost-brexit-e25161bd4a.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">19.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Brexit : reprise des négociations entre...
        
    </p>
  </div>
</a>

</div>



		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4511/list [end] -->
		

    <!-- DERNIERS ARTICLES PUBLIES -->
    
	<!--  CONTENT ELEMENT, uid:4510/list [begin] -->
		<section id="last_posts_detail_page" class="last_posts_detail_page"><section class="block_content last_posts_content"><div class="grid">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><span class="kiosque-title">Derniers articles publiés</span></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			

  <div class="last_posts_item">
  


<a title="Lire &quot;[Revue de presse] Covid-19 : hausse des contaminations en Europe et nouvelles mesures à l’approche de la rentrée (copie 1)&quot;" href="/revue-de-presse/revue-de-presse-covid-19-hausse-des-contaminations-en-europe-et-nouvelles-mesures-a-l-approche-d-1.html">
  <div class="img">
    
        <img alt="Les États membres prennent des mesures pour tenter d'endiguer la hausse des cas de contamination, accélérée par le retour des vacanciers" src="/fileadmin/_processed_/7/0/retour_de_vacances-dc9f71fe1e.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Revue de presse
  

</span>
      <span class="date">24.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [Revue de presse] Covid-19 : hausse des contaminations en...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Coronavirus : chronologie de la pandémie en Europe&quot;" href="/actualite/coronavirus-chronologie-de-la-pandemie-en-europe.html">
  <div class="img">
    
        <img alt="Covid-19 : l'épidémie en quelques dates - Crédits : Toute l'Europe" src="/fileadmin/_processed_/d/d/chronologie-covid-19-f6c1cc5b4c.png" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">24.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Coronavirus : chronologie de la pandémie en Europe
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Frontières : où les Français peuvent-ils voyager en Europe ?&quot;" href="/actualite/frontieres-ou-les-francais-peuvent-ils-voyager-en-europe.html">
  <div class="img">
    
        <img src="/fileadmin/_processed_/c/f/Voyages-europe-09be28232c.jpg" width="288" height="192" alt="" />
      
    <div class="infos">
      <span class="category">
  
  Carte et comparatif

</span>
      <span class="date">21.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Frontières : où les Français peuvent-ils voyager en Europe ?
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Qu'est-ce que le parquet européen ?&quot;" href="/actualite/qu-est-ce-que-le-parquet-europeen.html">
  <div class="img">
    
        <img alt="Parquet européen" src="/fileadmin/_processed_/d/4/Justice_680-48e36fc1ba.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Question-Réponse

</span>
      <span class="date">21.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Qu'est-ce que le parquet européen ?
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;[L'Europe en région] L'Europe soutient le &quot;spiritourisme&quot; en Martinique&quot;" href="/actualite/l-europe-en-region-l-europe-soutient-le-spiritourisme-en-martinique.html">
  <div class="img">
    
        <img alt="En mars 2020, la distillerie Saint James a ouvert, après 5 ans de travaux un nouvel espace muséologique dédié à la fabrication du rhum dans l'ancienne habitation La Salle" src="/fileadmin/_processed_/3/4/rhum-saint-james-4ccdf50eea.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  Actualité
  

</span>
      <span class="date">21.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          [L'Europe en région] L'Europe soutient le &quot;spiritourisme&quot; en...
        
    </p>
  </div>
</a>

</div>


  <div class="last_posts_item">
  


<a title="Lire &quot;Brexit : tous les événements depuis le référendum&quot;" href="/actualite/brexit-tous-les-evenements-depuis-le-referendum.html">
  <div class="img">
    
        <img alt="Manifestations devant le Palais de Westminster, à Londres" src="/fileadmin/_processed_/f/0/westminster-brexit-741b5f2bfd.jpg" width="288" height="192" />
      
    <div class="infos">
      <span class="category">
  
  Synthèse

</span>
      <span class="date">21.08.2020</span>
    </div>
  </div>
  <div class="box-text">
    <p class="title">
      
          Brexit : tous les événements depuis le référendum
        
    </p>
  </div>
</a>

</div>



<div class="all_posts_btn">
  <a href="/recherche/articles/recents.html">Voir tous les articles</a>
</div>

		<!--  Plugin inserted: [end] -->
			</div></section><div class="clear"></div></section>
	<!--  CONTENT ELEMENT, uid:4510/list [end] -->
		

    <!-- COMMENTAIRES -->
    
      <section class="post_comments">
        <section class="block_content post_comments_content">
                <div id="disqus_thread"></div>
      <script type="text/javascript">
          var disqus_shortname = 'touteleurope';var disqus_identifier = 'p30|news13232';
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Merci d'activer JavaScript pour voir <a href="http://disqus.com/?ref_noscript">les commentaires gérés par Disqus</a></noscript><div id="lireCharte"><a href="/mentions-legales/charte-de-moderation.html">Lire la charte de modération</a></div>
        </section>
      </section>
    

  </section>

</div>

<!-- FOOTER -->
<footer>
  <div class="footer_block">
    <div class="left_part">
      <div class="other_links">
        <ul><li><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/espace-presse.html">Espace presse</a></li><li><a href="/nous-accompagner.html">Nous accompagner</a></li><li><a href="/nos-evenements.html">Nos événements</a></li><li><a href="/nos-partenaires.html">Nos partenaires</a></li><li><a href="/contactez-nous.html">Contactez-nous</a></li><li><a href="/nous-rejoindre.html">Nous rejoindre</a></li><li><a href="/mentions-legales.html">Mentions légales</a></li><li><a href="/plan-du-site.html">Plan du site</a></li></ul>
      </div>
      <div class="members">
        <div class="footer_title"><span class="nos_membre"><a href="/entete/nos-membres.html">Nos membres</a></span></div><div class="members_logos"><a href="/entete/nos-membres.html"><img src="/fileadmin/_TLEv3/pied_page/Logo_SGAE.jpg" width="70" height="90"   alt="" ></a><a href="/entete/nos-membres.html"><img src="/fileadmin/_processed_/9/c/SNCF_logo-9285fddb80.png" width="100" height="56"   alt="" ></a></div>
      </div>
    </div>
    <div class="right_part">
      <div class="footer_title">
        <span class="suivez-nous">Suivez nous</span>
      </div>
      <div class="socials">
        <a class="facebook" title="Suivez nous sur Facebook" target="_blank" href="https://www.facebook.com/touteleurope">
          &nbsp;
        </a>
        <a class="twitter" title="Suivez nous sur Twitter" target="_blank" href="https://twitter.com/touteleurope">
          &nbsp;
        </a>
        <a class="instagram" title="Suivez nous sur Instagram" target="_blank" href="https://www.instagram.com/touteleurope.eu">
          &nbsp;
        </a>
        <a class="youtube" title="Consultez notre chaîne Youtube" target="_blank" href="https://www.youtube.com/c/TouteleuropeEu">
          &nbsp;
        </a>
        <a class="rss" title="Flux rss" target="_blank" href="/rss.html">
          &nbsp;
        </a>
      </div>
      <div class="newsletter_link">
        <a href="/newsletter/abonnement-newsletter/abonnement.html"><i class="icon_newsletter"></i>Newsletters
        </a>
      </div>
    </div>
  </div>
</footer>

<div id="cookie_mess">
  <p>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies permettant
          d'améliorer votre expérience utilisateur.</p>
  <input type="submit" onclick="close_mess()" value="Poursuivre" />
  <a target="_blank" href="/mentions-legales/traitement-des-donnees-personnelles.html">En savoir plus
  </a>
</div>
<!-- AT Internet --><script type="text/javascript" src="https://tag.aticdn.net/smarttag.js"></script>
      <script>
        var ATTag = new ATInternet.Tracker.Tag({
          log: "logi11",
          logSSL: "logs13",
          secure: false,
          site: 226033,
          domain: "xiti.com"
        });
        ATTag.page.send({
          name: "[Brève] L'Union européenne signe un nouvel accord tarifaire avec les Etats-Unis "
        });
      </script><noscript><img width="1" height="1" alt="" src="https://logs13.xiti.com/hit.xiti?s=226033&s2=&p=[Brève] L'Union européenne signe un nouvel accord tarifaire avec les Etats-Unis " /></noscript><!-- End AT Internet -->
<script src="/typo3temp/compressor/merged-b47e61ecc3edb112219c0e3bd713a2d9-85e87ac0062a4f0ce40c740119545be3.js.gzip?1581605473" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-8142582ef389dc0ad5005f4773be6f32-122e2662fcd9c70ec92f2a14e9896558.js.gzip?1581605472" type="text/javascript"></script>


<script type="text/javascript" src="/typo3temp/vhs-assets-search-suggest.js?1598359144"></script>

</body>
</html>